<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<!-- css start here -->

<style type="text/css">



.navbar-nav > li > a {padding-top:5px !important; padding-bottom:5px !important;}
.navbar {min-height:32px !important}
.top-bar-black {
    background-color: black !important;
}
ul.nav.navbar-nav.nav-bar-link>li>a {
    text-transform: uppercase;
    font-size: 14px;
    color: #aaa !important;
    line-height: 1.5;
    padding: 0 8px;
    border: 1px solid transparent;
    border-top: 0;
    border-bottom: 0;
    height: 33px;
        font-family: Futura-pt;
}
.navbar-lefft {
    padding-left: 40px !important;
    padding-right: 40px !important;
}
ul.nav.navbar-nav.nav-bar-link>li>a:hover {
    background-color: white;
    color: black !important;
}
i.fa.fa-user.login-user {
    font-size: 21px;
    color:#d6d6d6;
     
}
i.fa.fa-user.login-user:hover {
    color: white;
}
 .user-bg:hover
 {background-color: black;


 }
 .user-bg > li:hover {
    background: #000000 !important;
}
.navbar {
    margin-bottom: 0px !important;
}
@media (max-width: 991px)
{
.navbar-static-top {
    border-radius: 0;
    display: none;
}
.navbar-fixed-top {
   height: 49px !important;
    border-width: 0 0 1px;
}
}
</style>
<meta charset="UTF-8" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	 
		<!-- content desktop -->
		<!-- ArtNews->ROS ->Leaderboard -> 970x250 -->
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/3782/ArtNews/ROS/Leaderboard', [970, 250], 'div-gpt-ad-1547667574392-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		<!-- ArtNews->ROS ->rail-top -> 300x600 -->				
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/3782/ArtNews/ROS/Rail-top', [300, 600], 'div-gpt-ad-1547667592561-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		<!-- ArtNews->ROS ->rail-bottom -> 300x251 -->
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/3782/ArtNews/ROS/Rail-bottom', [300, 251], 'div-gpt-ad-1547667612586-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		<!-- ArtNews->ROS ->mid-article -> 300x250, 2x2 -->
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/3782/ArtNews/ROS/mid-article', [[2, 2], [300, 250]], 'div-gpt-ad-1547667631972-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<!-- ArtNews->Homepage ->Skin -> Out-of-page -->
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineOutOfPageSlot('/3782/ArtNews/ROS/Skin', 'div-gpt-ad-1547667675251-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

	<title>Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police Killings -ARTnews</title>
	
	<!--<nav class="navbar navbar-default navbar-static-top top-bar-black">-->
 <!--       <div class="navbar-header">-->
 <!--         <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">-->
 <!--           <span class="sr-only">Toggle navigation</span>-->
 <!--           <span class="icon-bar"></span>-->
 <!--           <span class="icon-bar"></span>-->
 <!--           <span class="icon-bar"></span>-->
 <!--         </button>    -->
 <!--       </div>-->
 <!--       <div id="navbar" class="navbar-collapse collapse navbar-lefft">-->
 <!--         <ul class="nav navbar-nav nav-bar-link">-->
 <!--           <li class="active"><a href="http://www.artnews.com/?utm_source=MultichannelBar&utm_medium=AiA&utm_campaign=AiAMultichannel_ARTnews" target="_blank">ARTnews</a></li>-->
 <!--           <li><a href="http://www.artinamericamagazine.com/?utm_source=MultichannelBar&utm_medium=ARTnews&utm_campaign=ARTnewsMultichannel_AiA" target="_blank">Art in America</a></li>-->
 <!--           <li><a href="http://themagazineantiques.com/?utm_source=MultichannelBar&utm_medium=ARTnews&utm_campaign=ARTnewsMultichannel_TMA" target="_blank">The Magazine Antiques</a></li>-->
 <!--           <li><a href="http://modernmag.com/?utm_source=MultichannelBar&utm_medium=ARTnews&utm_campaign=ARTnewsMultichannel_Modern" target="_blank">Modern Magazine</a></li>-->
 <!--           <li><a href="http://artemails.com/?utm_source=MultichannelBar&utm_medium=ARTnews&utm_campaign=ARTnewsMultichannel_Newsletters" target="_blank">Newsletters</a></li>-->
 <!--           <li><a href="https://www.artguide.pro?utm_source=MultichannelBar&utm_medium=ARTnews&utm_campaign=ARTnewsMultichannel_Guide" target="_blank">Art in America Guide</a></li>-->
 <!--           <li><a href="http://artmediaholdings.com/?utm_source=MultichannelBar&utm_medium=ARTnews&utm_campaign=ARTnewsMultichannel_AMH" target="_blank">Corporate</a></li>                        -->
 <!--         </ul>-->
 <!--         <ul class="nav navbar-nav navbar-right user-bg">-->
           
            <!-- <li><a href="#logim"><i class="fa fa-user login-user" aria-hidden="true"></i></a></li> -->
           
 <!--         </ul>-->
 <!--       </div><!--/.nav-collapse -->   
 <!--   </nav>-->
    
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
 	<!-- ONLY UNCOMMENT IF YOU ARE NOT USING SCSS <link href="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen"> -->
 	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="//use.typekit.net/rxq1iwm.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<link rel="stylesheet" type="text/css" media="all" href="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/style.css?v=2" />
	<link rel="stylesheet" type="text/css" media="all" href="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/library/css/amh-digital.css" />
	<link rel="pingback" href="http://www.artnews.com/xmlrpc.php" />
	<script language="JavaScript"> 
		function openDir( form ) { 
			var newIndex = form.fieldname.selectedIndex; 
			if ( newIndex == 0 ) { 
				alert( "Please select a location!" ); 
			} else { 
				cururl = form.fieldname.options[ newIndex ].value; 
				window.location.assign( cururl ); 
			} 
		} 
	</script> 
	
	
<meta name="description" content="Pakistani authorities have removed a work about police killings by Adeela Suleman at the Karachi Biennale." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Adeela Suleman, censorship, Karachi Biennale" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"","page-type":"article","env":"desktop","primary-category":"News","primary-vertical":"","vertical":"","category":["News"],"tag":["Adeela Suleman","censorship","Karachi Biennale"],"author":"","logged-in":"","subscriber-type":"","country":"default","post-options":null};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "pmc." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.artnews.com/2019/10/29/karachi-biennale-artists-condemn-adeela-suleman-censorship/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police Killings -" />
<meta property="og:description" content="An Adeela Suleman work at the Karachi Biennale has been removed, causing protests from activists. Read More" />
<meta property="og:url" content="http://www.artnews.com/2019/10/29/karachi-biennale-artists-condemn-adeela-suleman-censorship/" />
<meta property="og:site_name" content="ARTnews" />
<meta property="article:publisher" content="https://www.facebook.com/artnewsmag" />
<meta property="article:tag" content="Adeela Suleman" />
<meta property="article:tag" content="censorship" />
<meta property="article:tag" content="Karachi Biennale" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-29T19:57:33+00:00" />
<meta property="article:modified_time" content="2019-10-29T20:30:23+00:00" />
<meta property="og:updated_time" content="2019-10-29T20:30:23+00:00" />
<meta property="og:image" content="https://www.artnews.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:image:alt" content="Installation view of Adeela Suleman&#039;s &quot;Killing Fields of Karachi&quot; at the Karachi Biennial&quot;" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="An Adeela Suleman work at the Karachi Biennale has been removed, causing protests from activists. Read More" />
<meta name="twitter:title" content="Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police Killings -" />
<meta name="twitter:site" content="@artnewsmag" />
<meta name="twitter:image" content="https://www.artnews.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2.jpg" />
<meta name="twitter:creator" content="@artnewsmag" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ARTnews &raquo; Feed" href="http://www.artnews.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.artnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='catablog-stylesheet-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/catablog/css/catablog.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='igit-front-style-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/igit-related-posts-with-thumb-images-after-posts/css/igit_front_style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmc-global-css-overrides-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/pmc-plugins/pmc-global-functions/css/pmc-global-overrides.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type="text/javascript" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.artnews.com/wp-content/themes/ARTnews-sass-bootstrap/',
				current_theme_uri: 'https://www.artnews.com/wp-content/themes/ARTnews-sass-bootstrap/',
				fb_channel_uri: 'https://www.artnews.com/wp-content/themes/ARTnews-sass-bootstrap/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.artnews.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.artnews.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.artnews.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","google_maps_api":"AIzaSyARvaNrqUwbzXMm_GAWp201Ugh-nF_r_Ks","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.artnews.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.artnews.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"114395","token":"226e5036df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/pmc-plugins/pmc-global-functions/js/pmc-remove-tracking.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/9264261\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2019","10","29","karachi-biennale-artists-condemn-adeela-suleman-censorship"],"Category":["News"],"Tag":["Adeela Suleman","censorship","Karachi Biennale"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.1.3'></script>
<link rel='https://api.w.org/' href='http://www.artnews.com/wp-json/' />
<link rel='shortlink' href='http://www.artnews.com/?p=114395' />
<link rel="alternate" type="application/json+oembed" href="http://www.artnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.artnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/favicon.png"/><!-- CataBlog 1.6.6 LightBox Styles | http://catablog.illproductions.com/ -->
<style type='text/css'>
  .catablog-row {min-height:77px; height:auto !important; height:77px;} .catablog-image {width:77px;} .catablog-title {margin:0 0 0 87px !important;} .catablog-description {margin:0 0 0 87px; !important} .catablog-images-column {width:77px;}  .catablog-gallery.catablog-row {width:77px; height:77px;} .catablog-gallery.catablog-row .catablog-image {width:77px; height:77px;} .catablog-gallery.catablog-row .catablog-image img {width:77px; height:77px;} .catablog-gallery.catablog-row .catablog-title {width:67px;}
</style>
		<style type="text/css">
        #igit_rpwt_css 
        {
            background:#FFFFFF; 
            font-family:verdana,arila,serif; 
            font-size:12px; 
            font-style:normal; 
            color:#000000 !important;
            margin-top:10px;margin-bottom:10px;
        }
        #igit_rpwt_css h4{
            color:#000000;            font-family:Helvetica;        }
        #igit_title {
            padding:2px 2px 2px 0px;
            font-family:Helvetica;            font-size:11px;        }
        #igit_title a
        {
            color:#000000;            font-family:Helvetica;            font-size:11px;        }
        #igit_rpwt_thumb, #description 
        {
            margin-left:0px;
        }
        .igit_relpost:hover
        {
            background-color:#FFFFFF;        }
        #igit_rpwt_main_image {
            float:left;
            height:80px;
            line-height:15;
            padding-bottom:10px;
            padding-right:2px;
            padding-top:2px;
            text-align:left; 
            width:95px;
        }
        #igit_rpwt_css ul
        {
            margin:0;
        }
        #igit_rpwt_li 
        { 
            cursor:pointer; 
            list-style:none;
		    clear: both;
            border-bottom:1px solid #EBDDE2; 
            padding: 5px 5px 10px 10px !important;
			height: 90px;        }
        #igit_rpwt_li:hover
        {
            background:#FFFFFF;        }
		img#igit_rpwt_thumb{
			 height:75px;
			  width:75px;
		}
        </style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Tessa Solomon"><link rel="canonical" href="http://www.artnews.com/2019/10/29/karachi-biennale-artists-condemn-adeela-suleman-censorship/" />
<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.negarjf.pbz","hostname":"www.artnews.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.artnews.com&path=%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&ct=article&lob=&loc=default&env=desktop&post_id=114395";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"","page-type":"article","env":"desktop","primary-category":"News","primary-vertical":"","vertical":"","category":["News"],"tag":["Adeela Suleman","censorship","Karachi Biennale"],"author":"","logged-in":"","subscriber-type":""};

/* ]]> */
</script>

<!-- BEGIN Typekit Fonts for WordPress -->
<script src="https://use.typekit.net/waq5vrd.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- END Typekit Fonts for WordPress -->

			<style type="text/css" id="wp-custom-css">
				#billing-state_text {
	display: none !important;
}

.tiled-gallery-caption {
	display: none !important;
}

hr {
	background: #c7c7c9;
}

.navigation a:active, .navigation a:hover {
	color: #000000;
}

/*
#access .news-nav {
	margin-right: 65px;
}

#access .market-nav {
	margin-right: 65px;
}

#access .reviews-nav {
	margin-right: 65px;
}

#access .retrospective-nav {
	margin-right: 65px;
}

#access .artists-nav {
	margin-right: 65px;
}

#access .top-200-nav {
	margin-right: 65px;
}*/
#access .menu-item-54296 a {
	background-color: #eee;
	border-top: 5px solid #fff;
	border-bottom: 5px solid #fff;
	padding: 5px 10px;
	height: 30px;
	line-height: 30px;
}

.wpp-list li {
	overflow: inherit;
}

ul.igit_thumb_ul_list li#igit_rpwt_li {
	border-bottom: 1px solid #000000 !important;
	box-sizing: border-box;
	display: inline-block;
	float: none;
	line-height: 1.1;
	margin-bottom: 5px;
	overflow: hidden !important;
	padding-bottom: 20px;
	padding-left: 0 !important;
	padding-right: 0 !important;
	padding-top: 0 !important;
	width: 335px;
	height: 90px !important;
}

.footernav ul li {
	margin-right: 15px;
}

.page-id-88509 #cat-ads-leader {
	display: none;
}

.page-id-88509 #cat-ads-square {
	display: none;
}
#div-gpt-ad-1547667612586-0{
	margin-bottom:15px !important;
}

.logoimg > img {
display: none;
}

.logoimg::before {
content: url(http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/09/3.4.19_AN.svg);
}			</style>
			<!-- PMCP-1176 Move GA tracking code to header -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-3370317-2', 'auto');
	  ga('send', 'pageview');

	</script>
	<script type="text/javascript">
	(function() {
		// This script captures metadata tags to be passed through to ONE Ad Server Tags.
		// List the metatag properties you wish to be added to keywords here:
		var metaProperties = [
			"article:tag",
			"article:section"
		];
		
		var keywords = [];
		var metaTags = document.getElementsByTagName("meta");
		for (var i=0; i < metaTags.length; i++) {
			var metaTag = metaTags[i];
			if (metaProperties.indexOf(metaTag.getAttribute("property")) >= 0) {
				keywords = keywords.concat(encodeURIComponent(metaTag.getAttribute("content")));
			}
		}
		window.adkeywords = keywords.join("+");
	})();
	</script>

	<script>(function() {
	  var _fbq = window._fbq || (window._fbq = []);
	  if (!_fbq.loaded) {
	    var fbds = document.createElement('script');
	    fbds.async = true;
	    fbds.src = '//connect.facebook.net/en_US/fbds.js';
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(fbds, s);
	    _fbq.loaded = true;
	  }
	  _fbq.push(['addPixelId', '1528153054103131']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
	<noscript><img height="1" width="1" alt="" style="display:none"
	src="https://www.facebook.com/tr?id=1528153054103131&amp;ev=PixelInitialized"
	/></noscript>

	<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "dc30b441-b610-4278-911b-4ecd5b9560a5", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
	<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>

</head>

<body class="post-template-default single single-post postid-114395 single-format-standard news pmc-desktop pmc-no-tablet pmc-no-mobile geo-default">
    <!-- Hotjar Tracking Code for http://artnews.com -->
    <script>
      (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1277263,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

	 <!-- content desktop -->				
		<!-- /3782/ArtNews/ROS/Skin -->
		<div id='div-gpt-ad-1547667675251-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547667675251-0'); });
		</script>
		</div>
   	<div id="top-bar" class="hidden-xs hidden-sm" style="display: none;">
		<div class="container">
			<div class="row">
				<div class="col-sm-7">
					<div class="page-nav"><ul id="menu-pages" class="menu"><li id="menu-item-8718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8718"><a href="/">Home</a></li>
<li id="menu-item-5368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5368"><a href="http://www.artnews.com/about/">About ARTnews</a></li>
<li id="menu-item-5370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5370"><a href="http://www.artnews.com/advertise/">Advertise</a></li>
<li id="menu-item-5371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5371"><a href="http://www.artnews.com/contact-us/">Contact</a></li>
<li id="menu-item-36132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36132"><a href="http://www.artnews.com/about/send-a-letter-to-the-editor/">Send a Letter to&nbsp;the&nbsp;Editor</a></li>
<li id="menu-item-83960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83960"><a href="http://www.artnews.com/newsletters/">Newsletters</a></li>
<li id="menu-item-84727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84727"><a href="https://www.artmediaholdings.com/shop/"><span style="color:red;">Order Back&nbsp;Issues</span></a></li>
<li id="menu-item-84728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84728"><a href="https://flipster.ebsco.com/magazine/artnews">Digital Editions (Flipster)</a></li>
</ul></div>				 </div>
				 <div class="col-sm-3">
				 	<div id="social-icons">
			       		<ul>
			         		<li><a href="https://www.instagram.com/artnews/" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/instagram-btn.png"  alt="Instagram" /></a></li>
			         		<li><a href="http://www.facebook.com/pages/ARTnews-Magazine/68963865688" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/fb-btn.png"  alt="Facebook" /></a></li>
					 		<li><a href="https://twitter.com/artnews" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/twitter-btn.png"  alt="Twitter"/></a></li>
			         		<li><a href="http://pinterest.com/artnewsmag" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/pinterest-btn.png"  alt="Pinterest" width="30" height="30"/></a></li>
			         		<li><a href="/feed/" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/rss-btn.png"  alt="RSS"/></a></li>
			       		</ul>
			       	</div>
		     	</div> 
			    <div class="col-sm-2">

			    	<span class=""></span>

			    </div>
		    </div>
		</div>
	</div><!-- #top-bar -->


	<!--<div id="header" class="hidden-xs hidden-sm">  		 -->
	<!--	<div id="masthead">-->
	<!--		<div id="branding" role="banner">-->
	<!--			<div class="container">-->
	<!--				<div class="row">-->
	<!--					<div class="col-sm-6 col-lg-5">-->
	<!--							<span id="site-title">-->
	<!--								<a href="http://www.artnews.com/" title="ARTnews" rel="home">-->
	<!--								<img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/artnews_logo.png"  alt="ARTnews">-->
	<!--								</a>-->
	<!--							</span>-->
	<!--					</div>-->
	<!--					<div class="col-sm-3 col-lg-4">-->
	<!--						<div class="header-col-2">-->
	<!--							<span class="site-description">The leading source of art coverage since 1902.</span>-->
	<!--							<form method="get" id="searchform" action="http://www.artnews.com/" >
            <label class="hidden" for="s"></label>
            <div><input type="text" value="Search this site" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
              <input class="search-icon" type="image" src=" http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/search-icon.png" "alt="Submit Form" />
              
            </div>
            </form>-->
	<!--						</div>  -->
	<!--					</div>-->
	<!--					<div class="col-sm-3">-->
	<!--						<div class="header-col-3">-->
	<!--		                	<div id="top-widgets">-->
	<!--							<li id="widget_sp_image-4" class="widget widget_sp_image">Summer 2019<a href="https://www.artnews.com/toc/summer-2019-reshaping-the-american-museum/" id="" target="_self" class="widget_sp_image-image-link" title="Summer 2019" rel=""><img width="648" height="783" alt="Summer 2019" class="attachment-full alignleft" style="max-width: 100%;" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/06/ARTnews_cover_final-ham.jpg" /></a></li>-->
	<!--		                	</div>	-->
	<!--		                </div>  -->
	<!--					</div>-->
	<!--				</div>-->
	<!--			</div>				              		              -->
	<!--		</div><!-- #branding -->
	<!--	</div><!-- #masthead -->
	<!--</div><!-- #header -->
	
	<div id="header" class="hidden-xs hidden-sm">  		 
				<div class="container">
					<div class="row" style="text-align: center;">								
						<a href="http://www.artnews.com/" title="ARTnews" rel="home">
						<img class="logoimg" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/artnews_logo.png"  alt="ARTnews">
						</a>
								
					</div>
				</div>				              		              
   </div><!-- #header -->
   
	<div class="navbar navbar-default navbar-fixed-top visible-xs-block visible-sm-block">
		<div class="container">
			<div class="navbar-header">
				<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
			    <button id="menu-toggle" type="button" class="navbar-toggle" data-toggle="modal" data-target="#menuModal" style="left:0 !important;">
			      <span class="icon-bar"></span>
			      <span class="icon-bar"></span>
			      <span class="icon-bar"></span>
			    </button>
			    <a class="" href="http://www.artnews.com/" title="ARTnews" rel="home">
					<img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/artnews_logo.png"  alt="ARTnews" width="auto" height="20" style="margin-top: 15px; padding-left:150px;" class="mylogoimg" />
			    </a>
			    <ul class="list-inline" style="padding-top: 12px;float: right;padding-right:20px;">	
		                  	
		     	 		        <li class="facebook"><a class="fs1" aria-hidden="true" data-icon="f" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&t=Prominent+Pakistani+Biennial+Roiled+by+Controversy+After+Authorities+Remove+Work+About+Police%26nbsp%3BKillings"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/facebookicon.png"  alt="Facebook" width="25" height="25" /></a></li>
								<li class="twitter"><a class="fs1" aria-hidden="true" data-icon="t" href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&text=An+Adeela+Suleman+work+at+the+Karachi+Biennale+has+been+removed%2C+causing+protests+from+activists.+Read+More+Prominent+Pakistani+Biennial+Roiled+by+Controversy+After+Authorities+Remove+Work+About+Police%26nbsp%3BKillings&via=artnewsmag"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/twittericon.png"  alt="Twitter" width="25" height="25"/></a></li>		       	</ul>
			</div><!--/.navbar-header -->
		    <div class="navbar-collapse collapse hidden-xs hidden-sm">
			<ul id="menu-main" class="nav navbar-nav"><li id="menu-item-82201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82201"><a title="&lt;button id=&quot;menu-toggle&quot; type=&quot;button&quot; class=&quot;navbar-toggle&quot; data-toggle=&quot;modal&quot; data-target=&quot;#menuModal&quot;&gt;&lt;span class=&quot;icon-bar&quot;&gt;&lt;/span&gt;&lt;span class=&quot;icon-bar&quot;&gt;&lt;/span&gt;&lt;span class=&quot;icon-bar&quot;&gt;&lt;/span&gt;&lt;/button&gt;" href="#"><button id="menu-toggle" type="button" class="navbar-toggle" data-toggle="modal" data-target="#menuModal"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></a></li>
<li id="menu-item-3314" class="news-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3314"><a title="News" href="http://www.artnews.com/category/news/">News</a></li>
<li id="menu-item-3313" class="market-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a title="Market" href="http://www.artnews.com/category/market/">Market</a></li>
<li id="menu-item-3317" class="reviews-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3317"><a title="Reviews" href="http://www.artnews.com/category/reviews/">Reviews</a></li>
<li id="menu-item-38538" class="retrospective-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38538"><a title="Retrospective" href="http://www.artnews.com/category/retrospective/">Retrospective</a></li>
<li id="menu-item-38540" class="artists-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-38540"><a title="Artists" href="http://www.artnews.com/category/artists-2/">Artists</a></li>
<li id="menu-item-82903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82903"><a title="Top 200 Collectors" href="http://www.artnews.com/top200year/2018/">Top 200 Collectors</a></li>
<li id="menu-item-97499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97499"><a title="In Print" href="https://www.artnews.com/toc/summer-2019-reshaping-the-american-museum/">In Print</a></li>
<li id="menu-item-103534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103534"><a title="&lt;span style=&quot;color:red;&quot;&gt;Subscribe&lt;/span&gt;" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ARN"><span style="color:red;">Subscribe</span></a></li>
</ul>			</div><!-- /.nav-collapse -->
		</div><!-- /.container -->
	</div><!-- /.navbar -->



	<div class="hidden-xs hidden-sm desktop-nav">
		<div class="container">
		 <div class="row">
		    <div class="col-sm-2">
		         <button id="newmenu" type="button" class="navbar-toggle" data-toggle="modal" data-target="#menuModal"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
		    </div>
		    <div class="col-sm-8">
		        <ul id="menu-main-1" class="desktop-nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82201"><a title="&lt;button id=&quot;menu-toggle&quot; type=&quot;button&quot; class=&quot;navbar-toggle&quot; data-toggle=&quot;modal&quot; data-target=&quot;#menuModal&quot;&gt;&lt;span class=&quot;icon-bar&quot;&gt;&lt;/span&gt;&lt;span class=&quot;icon-bar&quot;&gt;&lt;/span&gt;&lt;span class=&quot;icon-bar&quot;&gt;&lt;/span&gt;&lt;/button&gt;" href="#"><button id="menu-toggle" type="button" class="navbar-toggle" data-toggle="modal" data-target="#menuModal"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></a></li>
<li class="news-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3314"><a title="News" href="http://www.artnews.com/category/news/">News</a></li>
<li class="market-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a title="Market" href="http://www.artnews.com/category/market/">Market</a></li>
<li class="reviews-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3317"><a title="Reviews" href="http://www.artnews.com/category/reviews/">Reviews</a></li>
<li class="retrospective-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38538"><a title="Retrospective" href="http://www.artnews.com/category/retrospective/">Retrospective</a></li>
<li class="artists-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-38540"><a title="Artists" href="http://www.artnews.com/category/artists-2/">Artists</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82903"><a title="Top 200 Collectors" href="http://www.artnews.com/top200year/2018/">Top 200 Collectors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97499"><a title="In Print" href="https://www.artnews.com/toc/summer-2019-reshaping-the-american-museum/">In Print</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103534"><a title="&lt;span style=&quot;color:red;&quot;&gt;Subscribe&lt;/span&gt;" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ARN"><span style="color:red;">Subscribe</span></a></li>
</ul>       		
          
		       </div>
		    <div class="col-sm-2">
		        <ul class="list-inline" style="padding-top: 11px;">
		               <li>	<a href="#" class="mysearchicon"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/searchicon.png"  alt="search" width="25" height="25" /></a></li>
		         		<li><a href="https://www.instagram.com/artnews/" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/instagramicon.png"  alt="Instagram" width="24" height="24" /></a></li>
		         		<li><a href="http://www.facebook.com/pages/ARTnews-Magazine/68963865688" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/facebookicon.png"  alt="Facebook" width="25" height="25" /></a></li>
				 		<li><a href="https://twitter.com/artnews" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/twittericon.png"  alt="Twitter" width="25" height="25"/></a></li>
		       	</ul>
		       	  <div class="mysearch">
       		    	<div class="mobile-search-form">
						<form method="get" id="searchform" action="http://www.artnews.com/">
                            <label class="hidden" for="s"></label>
                            <div><input type="text" value="Search this site" name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
                              <input class="search-icon" type="image" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/search-icon.png" alt="Submit Form">             
                            </div>
                            </form>				
                    </div>
                 </div>  
		    </div>
		 </div>
		</div><!-- /.container -->
	</div><!-- /.navbar -->
	
	<div class="hidden-xs hidden-sm stick-nav">
		<div class="container">
		 <div class="row">
		    <div class="col-sm-2">
		         <div style="display: inline-block !important;"><button id="newmenu1" type="button" class="navbar-toggle" data-toggle="modal" data-target="#menuModal"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
		         <div style="display: inline-block !important;"> <a href="#" class="mysearchicon1"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/searchicon.png"  alt="search" width="25" height="25" /></a></div>
		         <div class="mysearch1">
       		    	<div class="mobile-search-form">
						<form method="get" id="searchform" action="http://www.artnews.com/">
                            <label class="hidden" for="s"></label>
                            <div><input type="text" value="Search this site" name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">
                              <input class="search-icon" type="image" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/search-icon.png" alt="Submit Form">             
                            </div>
                        </form>				
                    </div>
                 </div>     
		    </div>
		    <div class="col-sm-8">
		        <div style="">
    		          <div class="col-sm-2">
    		            <a class="" href="http://www.artnews.com/" title="ARTnews" rel="home" style="display: inline-block;">
    					<img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/artnews_logo.png"  alt="ARTnews" width="auto" height="20" style="margin-top: 15px; float: left; padding-right:20px;" />
    					</a>
    				  </div>	
    				  <div class="col-sm-10" style="overflow: hidden;height: 38px;">
											   		    
					    <h4 style="border-left: 1px solid white;padding-left: 10px;padding-top: 10px; color: black; display: inline-block;"> 
    	                Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police&nbsp;Killings                        </h4>
			    	    				</div>	  
    			</div>
       		    <div style="display: inline-block;">
	               
               </div>   
          
		    </div>
		    <div class="col-sm-2">
		        <ul class="list-inline" style="padding-top: 12px;">	
		                  	
		     	 		        <li class="facebook"><a class="fs1" aria-hidden="true" data-icon="f" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&t=Prominent+Pakistani+Biennial+Roiled+by+Controversy+After+Authorities+Remove+Work+About+Police%26nbsp%3BKillings"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/facebookicon.png"  alt="Facebook" width="25" height="25" /></a></li>
								<li class="twitter"><a class="fs1" aria-hidden="true" data-icon="t" href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&text=An+Adeela+Suleman+work+at+the+Karachi+Biennale+has+been+removed%2C+causing+protests+from+activists.+Read+More+Prominent+Pakistani+Biennial+Roiled+by+Controversy+After+Authorities+Remove+Work+About+Police%26nbsp%3BKillings&via=artnewsmag"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/twittericon.png"  alt="Twitter" width="25" height="25"/></a></li>		       	</ul>
		       	  
		    </div>
		 </div>
		</div><!-- /.container -->
	</div><!-- /.navbar -->
	


	<!-- Modal -->
<div class="modal fade modal-navigation" id="menuModal" tabindex="-1" role="dialog" aria-labelledby="menuModalLabel">
	<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="">&times;</span></button>
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body">
      	<p>&nbsp;</p>
      	<div class="container-fluid">
      		<row>
      			<div class="col-md-12">
      				<ul class="list-inline">
		         		<li><a href="https://instagram.com/artnews/" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/instagram-btn.png"  alt="Instagram" width="30" height="30" /></a></li>
		         		<li><a href="http://www.facebook.com/pages/ARTnews-Magazine/68963865688" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/fb-btn.png"  alt="Facebook" width="30" height="30" /></a></li>
				 		<li><a href="https://twitter.com/artnews" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/twitter-btn.png"  alt="Twitter" width="30" height="30"/></a></li>
		         		<li><a href="http://pinterest.com/artnewsmag" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/pinterest-btn.png"  alt="Pinterest" width="30" height="30"/></a></li>
		         		<li><a href="/feed/" target="_blank"><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/rss-btn.png"  alt="RSS" width="30" height="30" /></a></li>
		       		</ul>
		       		<div class="mobile-search-form">
						<form method="get" id="searchform" action="http://www.artnews.com/" >
            <label class="hidden" for="s"></label>
            <div><input type="text" value="Search this site" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
              <input class="search-icon" type="image" src=" http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/images/search-icon.png" "alt="Submit Form" />
              
            </div>
            </form>					</div>
					<div class="main-mobile-nav"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82201"><a href="#"><button id="menu-toggle" type="button" class="navbar-toggle" data-toggle="modal" data-target="#menuModal"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></a></li>
<li class="news-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3314"><a href="http://www.artnews.com/category/news/">News</a></li>
<li class="market-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="http://www.artnews.com/category/market/">Market</a></li>
<li class="reviews-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3317"><a href="http://www.artnews.com/category/reviews/">Reviews</a></li>
<li class="retrospective-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38538"><a href="http://www.artnews.com/category/retrospective/">Retrospective</a></li>
<li class="artists-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-38540"><a href="http://www.artnews.com/category/artists-2/">Artists</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82903"><a href="http://www.artnews.com/top200year/2018/">Top 200 Collectors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97499"><a href="https://www.artnews.com/toc/summer-2019-reshaping-the-american-museum/">In Print</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103534"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=ARN"><span style="color:red;">Subscribe</span></a></li>
</ul></div>					<hr />
	      			<div class="global-mobile-nav"><ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8718"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5368"><a href="http://www.artnews.com/about/">About ARTnews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5370"><a href="http://www.artnews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5371"><a href="http://www.artnews.com/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36132"><a href="http://www.artnews.com/about/send-a-letter-to-the-editor/">Send a Letter to&nbsp;the&nbsp;Editor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83960"><a href="http://www.artnews.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84727"><a href="https://www.artmediaholdings.com/shop/"><span style="color:red;">Order Back&nbsp;Issues</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84728"><a href="https://flipster.ebsco.com/magazine/artnews">Digital Editions (Flipster)</a></li>
</ul></div>		       		
			       	<hr />

			    	<span class=""></span>


					<li id="widget_sp_image-4" class="widget widget_sp_image">Summer 2019<a href="https://www.artnews.com/toc/summer-2019-reshaping-the-american-museum/" id="" target="_self" class="widget_sp_image-image-link" title="Summer 2019" rel=""><img width="648" height="783" alt="Summer 2019" class="attachment-full alignleft" style="max-width: 100%;" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/06/ARTnews_cover_final-ham.jpg" /></a></li> 
	      		</div>      			
      		</row>
      	</div>      	
      </div>
    </div>
  </div>
</div>

<script>
jQuery(document).ready(function($) {
	$("#menuModal").on('show.bs.modal', function (e) {
	    setTimeout(function(){
	        $('.modal-backdrop').addClass('modal-menu-backdrop');
	    });
	});

});
</script>


	<div class="content-wrapper">
		<div id="cat-ads-leader">
	       	 <!-- content desktop -->				
				<!-- /3782/ArtNews/ROS/Leaderboard -->
				<div id='div-gpt-ad-1547667574392-0' style='height:250px; width:970px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547667574392-0'); });
				</script>
				</div>
	       			</div>
			<h3>&nbsp;</h3>
<div class="container">
	<div class="row">
		<div class="col-md-12">

			
			
					</div>
		<div class="col-md-8">
			<div id="content" role="main">


				
	<div id="post-114395" class="post-114395 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adeela-suleman tag-censorship tag-karachi-biennale">
       	<div class="text-sizer"></div>
  			<div class="entry-utility entry-cats">
				<hr class="cat-rule" />           
									<span class="cat-links">
						<a href="http://www.artnews.com/category/news/" rel="category tag">News</a>					</span>
				   
                               
				</div><!-- .entry-utility -->
		<h1 class="entry-title">Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police&nbsp;Killings</h1>
		<div class="sharethispin">	
			<span class='st_facebook_large' displayText='Facebook'></span>
			<span class='st_twitter_large' displayText='Tweet'></span>
			<span class='st_pinterest_large' displayText='Pinterest'></span>
			<span class='st_sharethis_large' displayText='ShareThis'></span>
		</div>
		<div class="entry-meta">
			By <span class="author-meta-name"><a href="http://www.artnews.com/author/tsolomon/" title="Posts by Tessa Solomon" rel="author">Tessa Solomon</a></span> Posted <span class="date-meta"><b>10/29/19 3:57 pm</b></span>
		</div><!-- .entry-meta -->
		<div class="entry-content">
						<div class="share-this">	
 				<span class='st_facebook_hcount' displayText='Facebook'></span>
				<span class='st_twitter_hcount' displayText='Tweet' st_via='ARTnewsmag'></span>
				<span class='st_pinterest_hcount' displayText='Pinterest'></span>
				<span class='st_sharethis_hcount' displayText='ShareThis'></span>
			</div>
			<div class="main-content">
								<p><div id="attachment_114406" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-114406" data-attachment-id="114406" data-permalink="http://www.artnews.com/2019/10/29/karachi-biennale-artists-condemn-adeela-suleman-censorship/7b72c166-2b23-4e4c-a11e-5361b84224c5-2/" data-orig-file="https://www.artnews.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7b72c166-2b23-4e4c-a11e-5361b84224c5-2" data-image-description="" data-medium-file="https://www.artnews.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2-385x289.jpg" data-large-file="https://www.artnews.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2-1024x768.jpg" class="size-full wp-image-114406" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2.jpg" alt="Installation view of Adeela Suleman's &quot;Killing Fields of Karachi&quot; at the Karachi Biennial&quot;" width="1280" height="960" srcset="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2.jpg 1280w, http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2-385x289.jpg 385w, http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2-768x576.jpg 768w, http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p id="caption-attachment-114406" class="wp-caption-text">Installation view of Adeela Suleman&#8217;s &#8220;Killing Fields of Karachi&#8221; at the Karachi Biennial&#8221; </p><p><small>COURTESY OF THE ARTIST</small></p>
</div><p>A censorship controversy in Pakistan has roiled the South Asian art community, with many alleging that the removal of a work from the Karachi Biennale can be considered symptomatic of the nation&#8217;s oppressive political atmosphere.</p><p><!-- /3782/ArtNews/ROS/mid-article --></p>
<div id='div-gpt-ad-1547667631972-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547667631972-0'); });</script></div><p>On Sunday, the Karachi Biennale shut down its presentation of a work by artist Adeela Suleman, who was showing the installation <em>Killing Fields of Karachi</em>. The work featured 444 small concrete tombstones symbolizing people who were killed by authorities in Pakistan. A video of one victim&#8217;s father played above the monuments. The piece refers to a hot-button issue in Pakistan: killings committed in Karachi during a series of violent police raids between 2011 and 2018. (The trial of the officer who led the raids, Rao Anwar, is still ongoing.)</p><p><a href="https://www.dawn.com/news/1513428/killing-fields-issue-karachi-biennale-and-police-chief-on-same-page">According to the Pakistani newspaper the <em>Dawn</em></a>, plainclothes officers entered the biennial on Sunday, just two hours after the event opened to the public, demanding the organizers permanently close Suleman’s exhibit. After the display was closed, officers reportedly attempted to reduce the artwork to ruins, smashing tombstones and pillars. Artists briefly tried to save the work, but were warned that authorities would be returning the next day—this time with a truck to cart away the artwork.</p><p><div id="attachment_114409" style="width: 395px" class="wp-caption alignright"><img aria-describedby="caption-attachment-114409" data-attachment-id="114409" data-permalink="http://www.artnews.com/2019/10/29/karachi-biennale-artists-condemn-adeela-suleman-censorship/88e65f8c-3fac-44d7-96fc-0534bdaa16d5/" data-orig-file="https://www.artnews.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5.jpg" data-orig-size="960,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="88e65f8c-3fac-44d7-96fc-0534bdaa16d5" data-image-description="" data-medium-file="https://www.artnews.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5-385x513.jpg" data-large-file="https://www.artnews.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5-768x1024.jpg" class="size-medium wp-image-114409" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5-385x513.jpg" alt="" width="385" height="513" srcset="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5-385x513.jpg 385w, http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5-768x1024.jpg 768w, http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/88e65f8c-3fac-44d7-96fc-0534bdaa16d5.jpg 960w" sizes="(max-width: 385px) 100vw, 385px" /></p>
<p id="caption-attachment-114409" class="wp-caption-text">Smashed pieces of the artwork as authorities haul them away. </p><p><small>COURTESY OF THE ARTIST</small></p>
</div><p>Suleman, an art professor in Karachi’s Indus Valley School of Art and Architecture, told <em>ARTnews</em>, the biennale “has completely ditched me as an artist and abandoned my work.&#8221;</p><p>The biennial said in a statement, &#8220;We feel that despite the artist’s perspective, it is not compatible with the ethos of KB19 whose theme is ‘Ecology and the Environment,’ and feel that politicizing the platform will go against our efforts to bring art into the public and drawing artists from the fringe to the mainstream cultural discourse.&#8221;</p><p>In response to the removal, artists and human rights activists across the country have called on the biennial to address what they are calling censorship. On Monday, in a bid to save the exhibit, protesters staged a die-in among the tombstones that remained on view. Images of the protest spread widely on Twitter. By late Tuesday, Suleman&#8217;s entire Biennale work had been taken away from the exhibition.</p><p>Amnesty International South Asia, a prominent human rights group, tweeted that the organization was &#8220;horrified by this disturbing attack on freedom of expression.&#8221; A Google Document penned by activists soon followed. &#8220;The censorship of Suleman’s work has made it clear to us that our public spaces are anything but free,&#8221; the activists wrote in their circulated statement. As of Tuesday, more than 100 artists have signed the open letter.</p><p>Suleman said that she witnessed controversies of this sort in Pakistan often, but that she had remained hopeful that there could one day be greater freedom of expression in her country. Now, however, she was less sure. &#8220;We have seen censorship in the past, but in recent years things had been better,&#8221; she said. &#8220;This opened my eyes again. This shows the power art has in a country like Pakistan—they couldn&#8217;t take it for even two hours. Pakistan can talk about air pollution and water pollution—but corruption of mind and memory? That will be censored.&#8221;</p>

				
            </div>
            			</div><!-- .entry-content -->

		<p><span style="color:black;text-transform: uppercase;">
          <small>© 2019 ARTnews Media, LLC. All Rights Reserved. ARTnews<sup>&reg;</sup> is registered in the U.S. Patent and Trademark Office.</small>
         
          </span>
        </p>

        <p>		</p>

		<div class="entry-utility article-tags">       
			<h3>Article Tags</h3><ul><li><a href="http://www.artnews.com/tag/adeela-suleman/" rel="tag">Adeela Suleman</a></li><li><a href="http://www.artnews.com/tag/censorship/" rel="tag">censorship</a></li><li><a href="http://www.artnews.com/tag/karachi-biennale/" rel="tag">Karachi Biennale</a></li></ul>		</div><!-- .entry-utility -->

                
        <div id="igit_rpwt_css"><h4>Recommended Articles</h4><ul class="igit_thumb_ul_list"><li id="igit_rpwt_li"  onclick=location.href='http://www.artnews.com/2014/10/06/artnews-retrospective-october-2014/'; ><div id="igit_rpwt_main_image" ><a href="http://www.artnews.com/2014/10/06/artnews-retrospective-october-2014/" target="_top"><img id="igit_rpwt_thumb" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/igit-related-posts-with-thumb-images-after-posts/timthumb.php?src=/wp-content/uploads/2015/09/10_14_Retro_Slider-120x120.jpg&w=75&h=75&zc=1"/></a></div><div id="igit_title"><a href="http://www.artnews.com/2014/10/06/artnews-retrospective-october-2014/" target="_top">Retrospective: Artists Discuss What Constitutes Obscenity</a></div></li><li id="igit_rpwt_li"  onclick=location.href='http://www.artnews.com/2012/08/28/l-a-x/'; ><div id="igit_rpwt_main_image" ><a href="http://www.artnews.com/2012/08/28/l-a-x/" target="_top"><img id="igit_rpwt_thumb" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/igit-related-posts-with-thumb-images-after-posts/timthumb.php?src=/wp-content/uploads/2012/08/lax-120x120.jpg&w=75&h=75&zc=1"/></a></div><div id="igit_title"><a href="http://www.artnews.com/2012/08/28/l-a-x/" target="_top">L.A. "X"</a></div></li><li id="igit_rpwt_li"  onclick=location.href='http://www.artnews.com/2011/04/01/should-curating-be-crowdsourced/'; ><div id="igit_rpwt_main_image" ><a href="http://www.artnews.com/2011/04/01/should-curating-be-crowdsourced/" target="_top"><img id="igit_rpwt_thumb" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/igit-related-posts-with-thumb-images-after-posts/timthumb.php?src=/wp-content/uploads/2011/05/article-3262-120x120.jpg&w=75&h=75&zc=1"/></a></div><div id="igit_title"><a href="http://www.artnews.com/2011/04/01/should-curating-be-crowdsourced/" target="_top">Should Curating Be Crowdsourced?</a></div></li></ul></div>	</div><!-- #post-## -->

	
			</div><!-- #content -->
		</div><!-- .col-md-8 -->
		<div class="col-md-4">
			<div id="primary" class="widget-area" role="complementary">
				<div id="cat-ads-leader">
	               <!-- content desktop --> 
	                <!-- /3782/ArtNews/ROS/Rail-top -->
	                <div id='div-gpt-ad-1547667592561-0' style='height:600px; width:300px;'>
	                <script>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547667592561-0'); });
	                </script>
	                </div>      
	                  
            	</div>
			
				<div class="clearfix"></div>					
				<ul class="xoxo">
						<li id="custom_html-7" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<hr width="15%" />
</div></li><li id="custom_html-8" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">Sponsored Content</h3><div class="textwidget custom-html-widget"><!-- 16:9 aspect ratio -->
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item" src="https://cdn.jwplayer.com/players/f4WXwqUU-QW5imR0m.html" frameborder="0" allowfullscreen></iframe>
</div>
&nbsp;
<hr width="15%" />
</div></li><li id="text-35" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://www.artnews.com/newsletters/"><img class="aligncenter wp-image-99546 size-full" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/newsletters-ad1-1.jpg" alt="" width="300" height="600" /></a></p>
</div>
		</li>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<li id="wpp-7" class="add-rule widget-container popular-posts">
<h3 class="widget-title">Top Posts</h3>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-7');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'http://www.artnews.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '7'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</li>
<li id="text-22" class="add-rule widget-container widget_text"><h3 class="widget-title">Editors&#8217; Picks</h3>			<div class="textwidget"><p><span style="font-family: 'futura-pt'; font-size: 14px; font-weight: 400; line-height: 14px; text-transform: uppercase;"><a style="display: inline-block;" href="http://www.artnews.com/2019/10/09/museum-modern-art-expansion/"><img style="padding-right: 10px; padding-bottom: 20px;" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/VIEW-01_53RD-ST-ELEVATION-1-2000x833-120x120.jpg" width="85px" align="left" /> The Museum of Modern Art Expands: Complete Coverage</a></span><br />
<span style="font-family: 'futura-pt'; font-size: 14px; font-weight: 400; line-height: 14px; text-transform: uppercase;"><a style="display: inline-block;" href="http://www.artnews.com/2019/10/15/toronto-biennial-2019-review/"><img style="padding-right: 10px; padding-bottom: 20px;" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/10-19_RV_Toronto-Biennial_2-120x120.jpg" width="85px" align="left" /> Finally, a Biennial That Does Justice to Indigenous Narratives </a></span><span style="font-family: 'futura-pt'; font-size: 14px; font-weight: 400; line-height: 14px; text-transform: uppercase;"><br />
<a style="display: inline-block;" href="http://www.artnews.com/2019/10/17/suzanne-lacy-social-practice-nancy-princenthal/"><img style="padding-right: 10px; padding-bottom: 20px;" src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/UA_5_Ablutions-120x120.jpg" width="85px" align="left" /> How Suzanne Lacy’s Feminist Work About Sexual Assault in the 1970s Created a New Art Form</a></span></p>
</div>
		</li><li id="text-7" class="add-rule widget-container widget_text"><h3 class="widget-title">ARTnews on Facebook</h3>			<div class="textwidget"><div id="fb-lk-bx">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/ARTnews-Magazine/68963865688" width="300" show_faces="false" border_color="#000000" stream="false" header="false"></fb:like-box>
</div></div>
		</li><li id="advancedrecentposts-3" class="add-rule widget-container widget_advancedrecentposts"><h3 class="widget-title">Recent News</h3><ul class="advanced-recent-posts"><li><a href="http://www.artnews.com/2019/10/29/karachi-biennale-artists-condemn-adeela-suleman-censorship/" title="Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police Killings" ><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/7b72c166-2b23-4e4c-a11e-5361b84224c5-2-120x120.jpg" title="Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police Killings" class="recent-posts-thumb"  width = "75" height = "75" />Prominent Pakistani Biennial Roiled by Controversy After Authorities Remove Work About Police Killings</a></li><li><a href="http://www.artnews.com/2019/10/29/notre-dame-at-risk-world-monuments-fund/" title="Following Destructive Fire, Notre-Dame Cathedral Labeled 'At-Risk' by World Monuments Fund" ><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/shutterstock_1370949875-120x120.jpg" title="Following Destructive Fire, Notre-Dame Cathedral Labeled 'At-Risk' by World Monuments Fund" class="recent-posts-thumb"  width = "75" height = "75" />Following Destructive Fire, Notre-Dame Cathedral Labeled 'At-Risk' by World Monuments Fund</a></li><li><a href="http://www.artnews.com/2019/10/29/pace-gallery-amelia-redgrift-communications-content/" title="Expanding Editorial Offerings, Pace Gallery Brings on Senior Director of Content from Rival Hauser &amp; Wirth" ><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/AmeliaRedgriftOct201915-120x120.jpg" title="Expanding Editorial Offerings, Pace Gallery Brings on Senior Director of Content from Rival Hauser &amp; Wirth" class="recent-posts-thumb"  width = "75" height = "75" />Expanding Editorial Offerings, Pace Gallery Brings on Senior Director of Content from Rival Hauser &amp; Wirth</a></li><li><a href="http://www.artnews.com/2019/10/28/stanford-university-anderson-collection-acquisition/" title="After Major Bay Area Collector Dies, Key Works by de Kooning, Pollock Go to Stanford University" ><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/TotemLesson1_HiRes0-120x120.jpg" title="After Major Bay Area Collector Dies, Key Works by de Kooning, Pollock Go to Stanford University" class="recent-posts-thumb"  width = "75" height = "75" />After Major Bay Area Collector Dies, Key Works by de Kooning, Pollock Go to Stanford University</a></li><li><a href="http://www.artnews.com/2019/10/28/martin-scorsese-amedeo-modigliani-biopic-spike-lee/" title="Martin Scorsese Almost Made an Amedeo Modigliani Biopic Starring Al Pacino" ><img src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/uploads/2019/10/10452596i-120x120.jpg" title="Martin Scorsese Almost Made an Amedeo Modigliani Biopic Starring Al Pacino" class="recent-posts-thumb"  width = "75" height = "75" />Martin Scorsese Almost Made an Amedeo Modigliani Biopic Starring Al Pacino</a></li></ul></li>				</ul>
			</div><!-- #primary .widget-area -->
			<div id="secondary" class="widget-area secondary-left" role="complementary">
				
							<ul class="xoxo">
								<li id="text-10" class="add-rule widget-container widget_text"><h3 class="widget-title">Issues</h3>			<div class="textwidget"><form name=issue-jump> 

	<tr> 

		<td nowrap> 

			<select name="fieldname" size="1" 

				onChange="openDir( this.form )"> 
<option value="">Go to Issue...</option>
<option value="/toc/spring-2019-the-name-of-this-issue-is-not-queer-art-now/" title="Winter 2019" rel="bookmark">Spring 2019 - The Name of This Issue Is Not Queer Art Now</option>
<option value="/toc/los-angeles-now-winter-2019/" title="Winter 2019" rel="bookmark">Winter 2019 - Los Angeles Now</option>
<option value="/toc/top-200-collectors-fall-2018/" title="Fall 2018" rel="bookmark">Fall 2018 - Top 200 Collectors</option>
<option value="/toc/africa-now-summer-2018/" title="Summer 2018" rel="bookmark">Summer 2018 - Africa Now</option>
<option value="/toc/icons-spring-2018/" title="Spring 2018" rel="bookmark">Spring 2018 - Icons</option>
<option value="/toc/back-stacks-115-years-winter-2018/" title="Winter 2018" rel="bookmark">Winter 2018 - Back in the Stacks</option>
<option value="/toc/the-top-200-collectors-fall-2017/" title="Fall 2017" rel="bookmark">Fall 2017 - Top 200 Collectors</option>
<option value="/toc/the-grand-tour-travel-issue-summer-2017/" title="Summer 2017" rel="bookmark">Summer 2017 - The Grand Tour</option>
<option value="/toc/the-underrated-issue-spring-2017/" title="Spring 2017" rel="bookmark">Spring 2017 - The Underrated Issue</option>
<option value="/toc/how-to-fix-the-art-world-winter-2017/" title="Winter 2017" rel="bookmark">Winter 2017 - How to Fix the Art World </option>
<option value="/toc/the-top-200-issue-fall-2016/" title="Fall 2016" rel="bookmark">Fall 2016 - Top 200 Collectors</option>
<option value="toc/crime-summer-2016/" title="Summer 2016" rel="bookmark">Summer 2016 - Crime</option>
<option value="/toc/icons-spring-2016/" title="Spring 2016" rel="bookmark">Spring 2016 - Icons</option>
<option value="/toc/december-2015/" title="December 2015" rel="bookmark">December 2015</option>
<option value="/toc/november-2015/" title="November 2015" rel="bookmark">November 2015</option>
<option value="/toc/october-2015/" title="October 2015" rel="bookmark">October 2015</option>
<option value="/toc/september-2015/" title="September 2015" rel="bookmark">September 2015</option>
<option value="/toc/summer-2015/" title="Summer 2015" rel="bookmark">Summer 2015</option>
<option value="/toc/june-2015/" title="June 2015" rel="bookmark">June 2015</option>
<option value="/toc/may-2015/" title="May 2015" rel="bookmark">May 2015</option>
<option value="/toc/april-2015/" title="April 2015" rel="bookmark">April 2015</option>
<option value="/toc/march-2015/" title="March 2015" rel="bookmark">March 2015</option>
<option value="/issue/february-2015/" title="February 2015" rel="bookmark">February 2015</option>
<option value="/issue/january-2015/" title="January 2015" rel="bookmark">January 2015</option>
<option value="/issue/december-2014/" title="December 2014" rel="bookmark">December 2014</option>
<option value="/issue/november-2014/" title="November 2014" rel="bookmark">November 2014</option>
<option value="/issue/october-2014/" title="October 2014" rel="bookmark">October 2014</option>
<option value="/issue/september-2014/" title="September 2014" rel="bookmark">September 2014</option>
<option value="/issue/summer-2014/" title="Summer 2014" rel="bookmark">Summer 2014</option>
<option value="/issue/june-2014/" title="June 2014" rel="bookmark">June 2014</option>
<option value="/issue/may-2014/" title="May 2014" rel="bookmark">May 2014</option>
<option value="/issue/april-2014/" title="April 2014" rel="bookmark">April 2014</option>
<option value="/issue/march-2014/" title="March 2014" rel="bookmark">March 2014</option>
<option value="/issue/february-2014/" title="February 2014" rel="bookmark">February 2014</option><option value="/issue/january-2014/" title="January 2014" rel="bookmark">January 2014</option>
<option value="/issue/december-2013/" title="December 2013" rel="bookmark">December 2013</option>
<option value="/issue/november-2013/" title="November 2013" rel="bookmark">November 2013</option>
<option value="/issue/october-2013/" title="October 2013" rel="bookmark">October 2013</option>
<option value="/issue/september-2013/" title="September 2013" rel="bookmark">September 2013</option>
<option value="/issue/summer-2013/" title="Summer 2013" rel="bookmark">Summer 2013</option>
<option value="/issue/june-2013/" title="June 2013" rel="bookmark">June 2013</option>
<option value="/issue/may-2013/" title="May 2013" rel="bookmark">May 2013</option>
<option value="/issue/april-2013/" title="April 2013" rel="bookmark">April 2013</option>
<option value="/issue/march-2013/" title="March 2013" rel="bookmark">March 2013</option>
<option value="/issue/february-2013/" title="February 2013" rel="bookmark">February 2013</option>
<option value="/issue/january-2013/" title="January 2013" rel="bookmark">January 2013</option>
<option value="/issue/december-2012/" title="December 2012" rel="bookmark">December 2012</option>
<option value="/issue/november-2012/" title="November 2012" rel="bookmark">November 2012</option>
<option value="/issue/october-2012/" title="October 2012" rel="bookmark">October 2012</option>
<option value="/issue/september-2012/" title="September 2012" rel="bookmark">September 2012</option>
<option value="/issue/summer-2012/" title="Summer 2012" rel="bookmark">Summer 2012</option>
<option value="/issue/june-2012/" title="June 2012" rel="bookmark">June 2012</option>
<option value="/issue/may-2012/" title="May 2012" rel="bookmark">May 2012</option>
<option value="/issue/april-2012/" title="April 2012" rel="bookmark">April 2012</option>
<option value="/issue/march-2012/" title="March 2012" rel="bookmark">March 2012</option>
<option value="/issue/february-2012/" title="February 2012" rel="bookmark">February 2012</option>
<option value="/issue/january-2012/" title="January 2012" rel="bookmark">January 2012</option>
<option value="/issue/December-2011/" title="December 2011" rel="bookmark">December 2011</option>
<option value="/issue/november-2011/" title="November 2011" rel="bookmark">November 2011</option>
<option value="/issue/october-2011/" title="October 2011" rel="bookmark">October 2011</option>
<option value="/issue/september-2011/" title="September 2011" rel="bookmark">September 2011</option>
<option value="/issue/summer-2011/" title="Summer 2011" rel="bookmark">Summer 2011</option>
<option value="/issue/june-2011/" title="June 2011" rel="bookmark">June 2011</option>
<option value="/issue/may-2011/" title="May 2011" rel="bookmark">May 2011</option>
<option value="/issue/april-2011/" title="April 2011" rel="bookmark">April 2011</option>
<option value="/issue/march-2011/" title="March 2011" rel="bookmark">March 2011</option>
<option value="/issue/february-2011/" title="February 2011" rel="bookmark">February 2011</option>
<option value="/issue/january-2011/" title="January 2011" rel="bookmark">January 2011</option>
<option value="/issue/december-2010/" title="December 2010" rel="bookmark">December 2010</option>
<option value="/issue/november-2010/" title="November 2010" rel="bookmark">November 2010</option>
<option value="/issue/october-2010/" title="October 2010" rel="bookmark">October 2010</option>
<option value="/issue/september-2010/" title="September 2010" rel="bookmark">September 2010</option>
<option value="/issue/summer-2010/" title="Summer 2010" rel="bookmark">Summer 2010</option>
<option value="/issue/june-2010/" title="June 2010" rel="bookmark">June 2010</option>
<option value="/issue/may-2010/" title="May 2010" rel="bookmark">May 2010</option>
<option value="/issue/april-2010/" title="April 2010" rel="bookmark">April 2010</option>
<option value="/issue/march-2010/" title="March 2010" rel="bookmark">March 2010</option>
<option value="/issue/february-2010/" title="February 2010" rel="bookmark">February 2010</option>
<option value="/issue/january-2010/" title="January 2010" rel="bookmark">January 2010</option>
<option value="/issue/december-2009/" title="December 2009" rel="bookmark">December 2009</option>
<option value="/issue/november-2009/" title="November 2009" rel="bookmark">November 2009</option>
<option value="/issue/october-2009/" title="October 2009" rel="bookmark">October 2009</option>
<option value="/issue/september-2009/" title="September 2009" rel="bookmark">September 2009</option>
<option value="/issue/summer-2009/" title="Summer 2009" rel="bookmark">Summer 2009</option>
<option value="/issue/june-2009/" title="June 2009" rel="bookmark">June 2009</option>
<option value="/issue/may-2009/" title="May 2009" rel="bookmark">May 2009</option>
<option value="/issue/april-2009/" title="April 2009" rel="bookmark">April 2009</option>
<option value="/issue/march-2009/" title="March 2009" rel="bookmark">March 2009</option>
<option value="/issue/february-2009/" title="February 2009" rel="bookmark">February 2009</option>
<option value="/issue/january-2009/" title="January 2009" rel="bookmark">January 2009</option>
<option value="/issue/december-2008/" title="December 2008" rel="bookmark">December 2008</option>
<option value="/issue/november-2008/" title="November 2008" rel="bookmark">November 2008</option>
<option value="/issue/october-2008/" title="October 2008" rel="bookmark">October 2008</option>
<option value="/issue/september-2008/" title="September 2008" rel="bookmark">September 2008</option>
<option value="/issue/summer-2008/" title="Summer 2008" rel="bookmark">Summer 2008</option>
<option value="/issue/june-2008/" title="June 2008" rel="bookmark">June 2008</option>
<option value="/issue/may-2008/" title="May 2008" rel="bookmark">May 2008</option>
<option value="/issue/april-2008/" title="April 2008" rel="bookmark">April 2008</option>
<option value="/issue/march-2008/" title="March 2008" rel="bookmark">March 2008</option>
<option value="/issue/february-2008/" title="February 2008" rel="bookmark">February 2008</option>
<option value="/issue/january-2008/" title="January 2008" rel="bookmark">January 2008</option>
<option value="/issue/december-2007/" title="December 2007" rel="bookmark">December 2007</option>
<option value="/issue/november-2007/" title="November 2007" rel="bookmark">November 2007</option>
<option value="/issue/october-2007/" title="October 2007" rel="bookmark">October 2007</option>
<option value="/issue/september-2007/" title="September 2007" rel="bookmark">September 2007</option>
<option value="/issue/summer-2007/" title="Summer 2007" rel="bookmark">Summer 2007</option>
<option value="/issue/june-2007/" title="June 2007" rel="bookmark">June 2007</option>
<option value="/issue/may-2007/" title="May 2007" rel="bookmark">May 2007</option>
<option value="/issue/april-2007/" title="April 2007" rel="bookmark">April 2007</option>
<option value="/issue/march-2007/" title="March 2007" rel="bookmark">March 2007</option>
<option value="/issue/february-2007/" title="February 2007" rel="bookmark">February 2007</option>
<option value="/issue/january-2007/" title="January 2007" rel="bookmark">January 2007</option>
<option value="/issue/december-2006/" title="December 2006" rel="bookmark">December 2006</option>
<option value="/issue/november-2006/" title="November 2006" rel="bookmark">November 2006</option>
<option value="/issue/october-2006/" title="October 2006" rel="bookmark">October 2006</option>
<option value="/issue/september-2006/" title="September 2006" rel="bookmark">September 2006</option>
<option value="/issue/summer-2006/" title="Summer 2006" rel="bookmark">Summer 2006</option>
<option value="/issue/june-2006/" title="June 2006" rel="bookmark">June 2006</option>
<option value="/issue/may-2006/" title="May 2006" rel="bookmark">May 2006</option>
<option value="/issue/april-2006/" title="April 2006" rel="bookmark">April 2006</option>
<option value="/issue/march-2006/" title="March 2006" rel="bookmark">March 2006</option>
<option value="/issue/february-2006/" title="February 2006" rel="bookmark">February 2006</option>
<option value="/issue/january-2006/" title="January 2006" rel="bookmark">January 2006</option>
<option value="/issue/december-2005/" title="December 2005" rel="bookmark">December 2005</option>
<option value="/issue/november-2005/" title="November 2005" rel="bookmark">November 2005</option>
<option value="/issue/october-2005/" title="October 2005" rel="bookmark">October 2005</option>
<option value="/issue/september-2005/" title="September 2005" rel="bookmark">September 2005</option>
<option value="/issue/summer-2005/" title="Summer 2005" rel="bookmark">Summer 2005</option>
<option value="/issue/june-2005/" title="June 2005" rel="bookmark">June 2005</option>
<option value="/issue/may-2005/" title="May 2005" rel="bookmark">May 2005</option>
<option value="/issue/april-2005/" title="April 2005" rel="bookmark">April 2005</option>
<option value="/issue/march-2005/" title="March 2005" rel="bookmark">March 2005</option>
<option value="/issue/february-2005/" title="February 2005" rel="bookmark">February 2005</option>
<option value="/issue/january-2005/" title="January 2005" rel="bookmark">January 2005</option>
<option value="/issue/december-2004/" title="December 2004" rel="bookmark">December 2004</option>
<option value="/issue/november-2004/" title="November 2004" rel="bookmark">November 2004</option>
<option value="/issue/october-2004/" title="October 2004" rel="bookmark">October 2004</option>
<option value="/issue/september-2004/" title="September 2004" rel="bookmark">September 2004</option>
<option value="/issue/summer-2004/" title="Summer 2004" rel="bookmark">Summer 2004</option>
<option value="/issue/june-2004/" title="June 2004" rel="bookmark">June 2004</option>
<option value="/issue/may-2004/" title="May 2004" rel="bookmark">May 2004</option>
<option value="/issue/april-2004/" title="April 2004" rel="bookmark">April 2004</option>
<option value="/issue/march-2004/" title="March 2004" rel="bookmark">March 2004</option>
<option value="/issue/february-2004/" title="February 2004" rel="bookmark">February 2004</option>
<option value="/issue/january-2004/" title="January 2004" rel="bookmark">January 2004</option>
<option value="/issue/december-2003/" title="December 2003" rel="bookmark">December 2003</option>
<option value="/issue/november-2003/" title="November 2003" rel="bookmark">November 2003</option>
<option value="/issue/october-2003/" title="October 2003" rel="bookmark">October 2003</option>
<option value="/issue/september-2003/" title="September 2003" rel="bookmark">September 2003</option>
<option value="/issue/summer-2003/" title="Summer 2003" rel="bookmark">Summer 2003</option>
<option value="/issue/june-2003/" title="June 2003" rel="bookmark">June 2003</option>
<option value="/issue/may-2003/" title="May 2003" rel="bookmark">May 2003</option>
<option value="/issue/april-2003/" title="April 2003" rel="bookmark">April 2003</option>
<option value="/issue/march-2003/" title="March 2003" rel="bookmark">March 2003</option>
<option value="/issue/february-2003/" title="February 2003" rel="bookmark">February 2003</option>
<option value="/issue/january-2003/" title="January 2003" rel="bookmark">January 2003</option>
<option value="/issue/december-2002/" title="December 2002" rel="bookmark">December 2002</option>
<option value="/issue/november-2002/" title="November 2002" rel="bookmark">November 2002</option>
<option value="/issue/october-2002/" title="October 2002" rel="bookmark">October 2002</option>
<option value="/issue/september-2002/" title="September 2002" rel="bookmark">September 2002</option>
<option value="/issue/summer-2002/" title="Summer 2002" rel="bookmark">Summer 2002</option>
<option value="/issue/june-2002/" title="June 2002" rel="bookmark">June 2002</option>
<option value="/issue/may-2002/" title="May 2002" rel="bookmark">May 2002</option>
<option value="/issue/april-2002/" title="April 2002" rel="bookmark">April 2002</option>
<option value="/issue/march-2002/" title="March 2002" rel="bookmark">March 2002</option>
<option value="/issue/february-2002/" title="February 2002" rel="bookmark">February 2002</option>
<option value="/issue/january-2002/" title="January 2002" rel="bookmark">January 2002</option>
<option value="/issue/december-2001/" title="December 2001" rel="bookmark">December 2001</option>
<option value="/issue/november-2001/" title="November 2001" rel="bookmark">November 2001</option>
<option value="/issue/october-2001/" title="October 2001" rel="bookmark">October 2001</option>
<option value="/issue/september-2001/" title="September 2001" rel="bookmark">September 2001</option>
<option value="/issue/summer-2001/" title="Summer 2001" rel="bookmark">Summer 2001</option>
<option value="/issue/june-2001/" title="June 2001" rel="bookmark">June 2001</option>
<option value="/issue/may-2001/" title="May 2001" rel="bookmark">May 2001</option>
<option value="/issue/april-2001/" title="April 2001" rel="bookmark">April 2001</option>
<option value="/issue/march-2001/" title="March 2001" rel="bookmark">March 2001</option>
<option value="/issue/february-2001/" title="February 2001" rel="bookmark">February 2001</option>
<option value="/issue/january-2001/" title="January 2001" rel="bookmark">January 2001</option>
<option value="/issue/december-2000/" title="December 2000" rel="bookmark">December 2000</option>
<option value="/issue/november-2000/" title="November 2000" rel="bookmark">November 2000</option>
<option value="/issue/october-2000/" title="October 2000" rel="bookmark">October 2000</option>
<option value="/issue/september-2000/" title="September 2000" rel="bookmark">September 2000</option>
<option value="/issue/summer-2000/" title="Summer 2000" rel="bookmark">Summer 2000</option>
<option value="/issue/june-2000/" title="June 2000" rel="bookmark">June 2000</option>
<option value="/issue/may-2000/" title="May 2000" rel="bookmark">May 2000</option>
<option value="/issue/april-2000/" title="April 2000" rel="bookmark">April 2000</option>
<option value="/issue/march-2000/" title="March 2000" rel="bookmark">March 2000</option>
<option value="/issue/february-2000/" title="February 2000" rel="bookmark">February 2000</option>
<option value="/issue/january-2000/" title="January 2000" rel="bookmark">January 2000</option>
<option value="/issue/december-1999/" title="December 1999" rel="bookmark">December 1999</option>
<option value="/issue/november-1999/" title="November 1999" rel="bookmark">November 1999</option>
<option value="/issue/october-1999/" title="October 1999" rel="bookmark">October 1999</option>
<option value="/issue/september-1999/" title="September 1999" rel="bookmark">September 1999</option>
<option value="/issue/summer-1999/" title="Summer 1999" rel="bookmark">Summer 1999</option>
<option value="/issue/june-1999/" title="June 1999" rel="bookmark">June 1999</option>
<option value="/issue/may-1999/" title="May 1999" rel="bookmark">May 1999</option>
<option value="/issue/april-1999/" title="April 1999" rel="bookmark">April 1999</option>
<option value="/issue/march-1999/" title="March 1999" rel="bookmark">March 1999</option>
<option value="/issue/february-1999/" title="February 1999" rel="bookmark">February 1999</option>
<option value="/issue/january-1999/" title="January 1999" rel="bookmark">January 1999</option>
<option value="/issue/december-1998/" title="December 1998" rel="bookmark">December 1998</option>
<option value="/issue/november-1998/" title="November 1998" rel="bookmark">November 1998</option>
<option value="/issue/october-1998/" title="October 1998" rel="bookmark">October 1998</option>
<option value="/issue/september-1998/" title="September 1998" rel="bookmark">September 1998</option>
<option value="/issue/summer-1998/" title="Summer 1998" rel="bookmark">Summer 1998</option>
<option value="/issue/june-1998/" title="June 1998" rel="bookmark">June 1998</option>
<option value="/issue/may-1998/" title="May 1998" rel="bookmark">May 1998</option>
<option value="/issue/april-1998/" title="April 1998" rel="bookmark">April 1998</option>
<option value="/issue/march-1998/" title="March 1998" rel="bookmark">March 1998</option>
<option value="/issue/february-1998/" title="February 1998" rel="bookmark">February 1998</option>
<option value="/issue/january-1998/" title="January 1998" rel="bookmark">January 1998</option>
<option value="/issue/december-1997/" title="December 1997" rel="bookmark">December 1997</option>
<option value="/issue/november-1997/" title="November 1997" rel="bookmark">November 1997</option>
<option value="/issue/october-1997/" title="October 1997" rel="bookmark">October 1997</option>




			</select> 

		</td> 

	</tr> </div>
		</li>							</ul>
								<div id="cat-ads-leader">
					 <!-- content desktop --> 
					<!-- /3782/ArtNews/ROS/Rail-bottom -->
					<div id='div-gpt-ad-1547667612586-0' style='height:250px; width:300px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547667612586-0'); });
					</script>
					</div>   
					  
		        </div>
			</div><!-- #secondary .widget-area -->	
		</div><!-- .col-md-4 -->		
	</div><!-- .row -->
</div><!-- .container -->

</div><!-- .content-wrapper -->
   
    
    
<div id="footer" class="footer">
    <div class="container">
        
    <div id="footer-nav">
            <div class="footernav"><ul id="menu-footer-links" class="menu"><li id="menu-item-9643" class="home-foot menu-item menu-item-type-custom menu-item-object-custom menu-item-9643"><a href="/">Home</a></li>
<li id="menu-item-9644" class="about-foot menu-item menu-item-type-post_type menu-item-object-page menu-item-9644"><a href="http://www.artnews.com/about/">About ARTnews</a></li>
<li id="menu-item-9645" class="contact-foot menu-item menu-item-type-post_type menu-item-object-page menu-item-9645"><a href="http://www.artnews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9647" class="newsletter-foot menu-item menu-item-type-post_type menu-item-object-page menu-item-9647"><a href="http://www.artnews.com/about/about-artnewsletter/">About ARTnewsletter</a></li>
<li id="menu-item-83527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83527"><a href="http://www.artmediaholdings.com/shop/">Purchase Back Issues</a></li>
<li id="menu-item-9648" class="ad-foot menu-item menu-item-type-post_type menu-item-object-page menu-item-9648"><a href="http://www.artnews.com/advertise/">Advertise</a></li>
</ul></div>        </div>
        <div class="x-social-global text-center"><a href="http://www.facebook.com/artnewsmag" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="http://www.facebook.com/artnewsmag" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="http://www.facebook.com/artnewsmag" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;" aria-hidden="true"></i></a><a href="http://www.facebook.com/artnewsmag" class="pinterest" title="Pinterest" target="_blank"><i class="x-icon-pinterest-square" data-x-icon="&#xf0d3;" aria-hidden="true"></i></a></div> 
        <div id="site-info">
            <a href="http://www.artnews.com/" title="ARTnews" rel="home">
                © 2019 ARTnews Media, LLC. All Rights Reserved. ARTnews<sup>&reg;</sup> is registered in the U.S. Patent and Trademark Office.
            </a>
        </div><!-- #site-info -->

        <div id="site-generator">
            <div class="terms"><ul id="menu-terms" class="menu"><li id="menu-item-102144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102144"><a href="http://www.artnews.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-102143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102143"><a href="http://www.artnews.com/terms-of-use">Terms of Use</a></li>
</ul></div>        </div><!-- #site-generator -->
    </div><!-- .container -->
</div><!-- .footer -->


    <!-- Include all compiled plugins (below), or include individual files as needed -->
        <script src="http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/bootstrap/js/bootstrap.min.js"></script>


    <!-- Added by Trasaterra.com  -->
    <script src="/scripts/jquery.scrolldepth.js"></script>
    <script>
    jQuery(document).ready(function($) {
        $.scrollDepth();
    });
    // added mobile sticky-ad close code
    $( ".btn-close-ad" ).click(function() {
      jQuery( '.mobile-bottom-sticky-ad' ).addClass( 'hidden' );
    });
    
    </script>

    <script>
    jQuery(document).ready(function($){
        $('.mysearchicon').click(function(e){
            e.preventDefault();
            if ($(this).parents().find('.mysearch').hasClass('newopen')){
                $(this).parents().find('.mysearch').removeClass('newopen');    
            }
            else{
                $(this).parents().find('.mysearch').addClass('newopen');      
            }
            
        });
            $('.mysearchicon1').click(function(e){
                e.preventDefault();
                if ($(this).parents().find('.mysearch1').hasClass('newopen')){
                    $(this).parents().find('.mysearch1').removeClass('newopen');    
                }
                else{
                    $(this).parents().find('.mysearch1').addClass('newopen');      
                }
                
            });
            $( window).scroll(function() {
                var aa = $(document).scrollTop();
                //alert(aa);
                var bb=$(document).width();
                   if(bb>480){
                        if( $(document).scrollTop() > 350 ){
                           $('.stick-nav').addClass('open');
                        }
                        else
                        {
                           $('.stick-nav').removeClass('open'); 
                        }
                   }
                   else
                   {
                    //alert('warning');   
                   }
            });
    });
    </script>	
<style type="text/css">
    .logoimg{
        width: 475px;
        text-align: center;
    }
    .desktop-nav{
        border-top: none;
        margin-top: 30px;
    }
    #newmenu{
        display: block !important;
    }
    #newmenu .icon-bar{
        background: black;
    }
    #newmenu1 .icon-bar{
        background: black;
    }
    #menuModal button.close{
        margin-top: 13px !important;
        margin-right: 20px !important;
    }
    .mysearch{
        z-index: 99999;
        position: fixed;
        right: 300px;
        display: none;
    }
    .mysearch1{
        z-index: 99999;
        position: fixed;
        left: 300px;
        display: none;
    }
    .mysearch.newopen{
        display: block !important;
    }
    .mysearch1.newopen{
        display: block !important;
    }
    .stick-nav{
        display: none;
    }
    .stick-nav {
        position: fixed;
        width: 100%;
        background: white;
        z-index: 99999;
        height: 50px;
        top:0px;
        border-bottom: 1px solid black;
    }
    .stick-nav .mysearchicon{
        padding-top: 13px;
        height: 30px;
        display: inline-block;
    }
    .stick-nav .navbar-toggle{
        display: inline-block !important;
        clear: both;
        float: none;
    }
    .open{
        display: block !important;
    }
    .desktop-nav .desktop-nav-ul{
        text-align: justify !important;
    }
    .desktop-nav .desktop-nav-ul li a{
        padding:0px !important;
    }

    .page-id-91524 #cat-ads-leader { display: none; }

    .page-id-91524 #cat-ads-square #cat-ad-interscroller { display: none; }

    .page-id-91524 #cat-ad-interscroller { display: none; }

    @media screen and (max-width: 1180px) and (min-width: 768px){
        .list-inline > li{
            padding-left: 0px !important;
            padding-right:0px !important;
        }
    }
    @media (min-width: 768px)
    {
        .navbar-header {
            float: none !important
        }
    }
    @media (max-width: 768px){
        .single .content-wrapper .visible-xs:first-child {
            text-align: center;
            margin-top: 40px;
        }
    }
    @media screen and (max-width: 480px){
        #menu-toggle{
            width: 40px !important;
            display: block !important;
        }
    }
    @media screen and (max-width: 320px){
        .mylogoimg{
            padding-left: 93px !important;
        }
    }
</style>

<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.artnews.com&#038;path=%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F&#038;ct=article&#038;lob=&#038;loc=default&#038;env=desktop&#038;post_id=114395" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var afp_vars = {"afp_nonce":"34d44e1fbb","afp_ajax_url":"http:\/\/www.artnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/ajax-filter-posts.js?v=1572381063&#038;ver=1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/themes/ARTnews-sass-bootstrap/pmc-plugins/pmc-global-functions/js/waypoints.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.artnews.com\/wp-admin\/admin-ajax.php","nonce":"880fbedd0a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.artnews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.artnews.com%2F2019%2F10%2F29%2Fkarachi-biennale-artists-condemn-adeela-suleman-censorship%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1vze7o2h8a2b2tyahl3i0t68.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'27063520',post:'114395',tz:'-4',srv:'www.artnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '27063520', '114395' ]);
</script>
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
</body>
</html>