<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


	
<!-- Add to home screen for iOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

<!-- Tile icons for Windows -->
<meta name="msapplication-config" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/browserconfig.xml">
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#eff4ff">

<!-- Favicons -->
<link rel="icon" type="image/png" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.ico">
	    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//adservice.google.com"/>
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//api1.lightboxcdn.com"/>
    <link rel="dns-prefetch" href="//apiservices.krxd.net"/>
    <link rel="dns-prefetch" href="//beacon.krxd.net"/>
    <link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//cdn.krxd.net"/>
    <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/>
    <link rel="dns-prefetch" href="//csi.gstatic.com"/>
    <link rel="dns-prefetch" href="//disqus.com"/>
    <link rel="dns-prefetch" href="//edge.quantserve.com"/>
    <link rel="dns-prefetch" href="//events.apester.com"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//i0.wp.com"/>
    <link rel="dns-prefetch" href="//i1.wp.com"/>
    <link rel="dns-prefetch" href="//i2.wp.com"/>
    <link rel="dns-prefetch" href="//in.ml314.com"/>
    <link rel="dns-prefetch" href="//lightboxapi1.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//lightboxapi2.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//load.instinctiveads.com"/>
    <link rel="dns-prefetch" href="//load.s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//log.outbrainimg.com"/>
    <link rel="dns-prefetch" href="//match.adsrvr.org"/>
    <link rel="dns-prefetch" href="//mcdp-sadc1.outbrain.com"/>
    <link rel="dns-prefetch" href="//o.twimg.com"/>
    <link rel="dns-prefetch" href="//p.skimresources.com"/>
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//pbs.twimg.com"/>
    <link rel="dns-prefetch" href="//pixel.quantserve.com"/>
    <link rel="dns-prefetch" href="//pmcspy.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmctvline2.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//r.skimresources.com"/>
    <link rel="dns-prefetch" href="//rules.quantcount.com"/>
    <link rel="dns-prefetch" href="//s.gravatar.com"/>
    <link rel="dns-prefetch" href="//s.skimresources.com"/>
    <link rel="dns-prefetch" href="//s0.wp.com"/>
    <link rel="dns-prefetch" href="//s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
    <link rel="dns-prefetch" href="//secure.quantserve.com"/>
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//stats.wordpress.com"/>
    <link rel="dns-prefetch" href="//summits.wwd.com"/>
    <link rel="dns-prefetch" href="//ton.twimg.com"/>
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//www.goldderby.com"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//www.googletagmanager.com"/>
    <link rel="dns-prefetch" href="//www.googletagservices.com"/>
    <link rel="dns-prefetch" href="//www.rollingstone.com"/>
    <link rel="dns-prefetch" href="//www.youtube.com"/>
    <link rel="dns-prefetch" href="//x.skimresources.com"/>
    <link rel="preconnect" href="//lightboxapi1.azurewebsites.net" crossorigin/>
    <link rel="preconnect" href="//lightboxapi2.azurewebsites.net" crossorigin/>
    <link rel="preconnect" href="//log.outbrainimg.com" crossorigin/>
    <link rel="preconnect" href="//use.typekit.net" crossorigin/>
	
<meta name="description" content="The works in &#039;Sky Hopinka: Centers of Somewhere&#039; at Bard CCS reflect Indigenous perspectives on landscape, language, and cultural belonging" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="CCS Bard, Sky Hopinka" />

<title>Review: &#8216;Sky Hopinka: Centers of Somewhere&#8217; at Bard CCS &#8211; ARTnews.com</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"artnews","page-type":"article","env":"desktop","primary-category":"Art in America","primary-vertical":"","vertical":"","category":["Art in America","Reviews"],"tag":["CCS Bard","Sky Hopinka"],"author":["Christopher Green"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "artnews." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://www.artnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.6.1" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js" />
					<style type="text/css" id="common.inline-css">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</style>
						<style type="text/css" id="single.inline-css">
				.a-baseline{display:table}.a-baseline>*{display:table-cell;vertical-align:baseline}.bigmarker-conference-widget-container{margin-left:-11px}.a-content>*+*{margin-top:1rem}.a-content a{font-weight:700}.a-content a:not(.a-content-ignore):hover{text-decoration:underline}.a-content embed,.a-content iframe,.a-content object,.a-content twitter-widget{margin:0 auto;max-width:100%}.a-content blockquote{border:10px solid;border-right:none;border-left:none;background-color:transparent;padding:1rem .75rem;font-size:1.625rem;text-align:center;margin:0;font-family:Georgia,serif;font-family:var(--font-family-secondary)}@media (min-width:62.5rem){.a-content blockquote{font-size:2rem;padding:1.5rem 0}}@media (min-width:78.75rem){.a-content blockquote{font-size:2.375rem}}.a-content blockquote p{margin:0;font-family:inherit}.a-content blockquote cite{display:block;white-space:nowrap;font-style:normal;margin-top:.75rem;text-transform:lowercase;color:#e54b27;font-size:1rem;font-weight:400;font-family:neue-haas-unica,Helvetica,sans-serif;letter-spacing:.1875rem}.a-content input,.a-content select,.a-content textarea{border:1px solid #8c8c8c;padding:.5rem 1rem;font-size:inherit;margin-top:0}.a-content button[type=submit],.a-content input[type=submit]{font-weight:700}.a-content small{font-variant:small-caps}.a-content--offset{--a-content-left-spacing:4.5}@media (min-width:78.75rem){.a-content--offset{padding-left:calc(var(--a-content-left-spacing)*0.5rem);padding-right:calc(var(--a-content-left-spacing)*0.5rem)}.a-content--offset>.post-content-image{margin-left:calc(var(--a-content-left-spacing)*-0.5rem);margin-right:calc(var(--a-content-left-spacing)*-0.5rem)}}.aligncenter,.alignleft,.alignright{display:block;margin:1rem auto;float:none}.aligncenter,.alignnone{max-width:100%;clear:both}@media (min-width:48rem){.alignleft,.alignright{display:inline-block;max-width:calc(50% - 2rem)}}@media (min-width:62.5rem){.alignleft,.alignright{max-width:66%}}@media (min-width:48rem){.alignleft{float:left;margin-right:1.5rem}}@media (min-width:48rem){.alignright{float:right;margin-left:1.5rem}}#wpstats{width:0;height:0;overflow:hidden;display:block}.a-featured-gallery-items-container{display:inline-flex;flex-wrap:wrap}.a-featured-gallery-item{width:5.3125rem}@media (min-width:48rem){.a-featured-gallery-item{width:8.125rem}}@media (min-width:78.75rem){.a-featured-gallery-item{width:10rem}}@media (max-width:47.999rem){.a-featured-gallery-item__last{width:100%;margin-top:.5rem;margin-left:0}}.a-glue--b-25{--a-glue-bottom:1.5625rem}@media (min-width:48rem){.a-glue\@tablet{position:absolute;z-index:2;top:var(--a-glue-top,initial);bottom:var(--a-glue-bottom,initial);right:var(--a-glue-right,initial);left:var(--a-glue-left,initial)}}.a-glue--r-n50{--a-glue-right:-3.125rem}.u-border-t-10{border-top:10px solid}.u-border-b-10{border-bottom:10px solid}@media (min-width:48rem){.u-border-tb-1\@tablet{border-top:1px solid;border-bottom:1px solid}}@media (min-width:48rem){.u-line-height-small\@tablet{line-height:1.1}}.u-list-style-type-square{list-style-type:square}[data-collapsible].is-expanded [data-collapsible-toggle]:not([data-collapsible-toggle=always-show]),[data-collapsible]:not(.is-expanded) [data-collapsible-panel]{display:none}@media (min-width:62.5rem){[data-collapsible]:not(.is-expanded) [data-collapsible-panel][data-collapsible-breakpoint=mobile-only]{display:block}}			</style>
						<style type="text/css" id="aia.inline-css">
				:root{--color-white:#fff;--color-grey-light:#e6e6e6;--color-grey:#8c8c8c;--color-grey-dark:#6a6a6a;--color-black:#000;--color-brand-primary:#0c4d6a;--color-brand-secondary:#000;--font-family-primary-fancy:"Schnyder Cond M",Gerogia,serif;--font-family-primary:Georgia,serif;--font-family-secondary-fancy:"warnock-pro","Times New Roman",serif;--font-family-secondary:Georgia,serif;--font-family-body:"Times New Roman",serif;--font-family-basic:Helvetica,sans-serif;--background-color-grey-light:#ccc;--background-color-grey-lightest:#f7f7f7;--background-color-grey-dark:#6a6a6a;--background-color-grey:#8c8c8c;--background-color-body:#f8f8f3;--background-color-brand-secondary:#cb454a;--background-color-black:#000;--background-color-white:#fff;--background-color-brand-primary:#0c4d6a;--background-color-grey-darkest:#323232;--line-height-small:1.1;--line-height-normal:1.35;--line-height-copy:1.5;--line-height-large:1.85;--font-weight-light:300;--font-weight-normal:400;--font-weight-bold:700;--border-color-white:#fff;--border-color-grey-lightest:#f7f7f7;--border-color-grey-light:#ccc;--border-color-grey:#8c8c8c;--border-color-grey-dark:#6a6a6a;--border-color-brand-primary:#0c4d6a;--border-color-brand-secondary:#000;--spacing-00:0;--spacing-025:0.25rem;--spacing-050:0.5rem;--spacing-075:0.75rem;--spacing-1:1rem;--spacing-125:1.25rem;--spacing-150:1.5rem;--spacing-2:2rem;--background-color-brand-accent:#01a5ed;--color-brand-accent:#01a5ed}.bigmarker-conference-widget-container{margin-left:-11px}.a-content a:not(.c-link),.a-content a:not(.c-link):link,.a-content a:not(.c-link):visited{color:#01a5ed;color:var(--color-brand-accent);font-weight:700}.a-content blockquote{border-top:none;border-bottom:none;padding:1rem .75rem;font-size:2.25rem;text-align:center;font-family:Times New Roman,serif;font-family:var(--font-family-primary);margin:0}.a-content blockquote cite{font-family:warnock-pro,Times New Roman,serif;font-weight:700;display:inline-flex;color:#01a5ed;align-items:center;text-transform:none;letter-spacing:normal}.a-content blockquote cite:before{content:"";display:inline-block;width:1.25rem;height:.125rem;margin-right:.3125rem;background-color:#01a5ed}@media (min-width:48rem){.a-mosaic\@tablet{column-gap:2.5rem;column-count:3}}[class*=a-mosaic]>*{-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid}.a-story-tag-border{display:flex;align-items:center}.a-story-tag-border:before{content:"";width:1rem;height:.125rem;display:inline-block;background-color:var(--background-color-brand-accent,#01a5ed);margin-right:.5rem}@media (min-width:48rem){.a-story-tag-border:before{width:1.375rem}}.a-story-tag-border--before{position:relative;z-index:1}.a-story-tag-border--before:before{width:2.8125rem;position:absolute;right:calc(100% + 1rem)}@media (min-width:48rem){.a-story-tag-border--before:before{width:4.125rem}}@media (min-width:62.5rem){.u-font-size-46\@desktop{font-size:2.875rem}}@media (min-width:62.5rem){.u-font-size-66\@desktop{font-size:4.125rem}}@media (min-width:78.75rem){.u-font-size-74\@desktop-xl{font-size:4.625rem}}.u-grid-column-1-n1{grid-column:1/-1}.u-grid-gap-250{grid-gap:2.5rem}			</style>
					<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.artnews.com/_static/??-eJytj0EKAjEMRS9kjaMozkI8isQ2arBNS5MZ8faKMozgRtRV8iH/8QKX4nwWIzEosTuyKJTk3euu2TNGpyes5PZYYbfvOAbwqnCoj3KY3sMEPoBhZzmhUXCV4mNGlrMCqpIpjGS1a6SPsZaL6zlQVtfPvzQLaegO8emQWN4gdqJECj2X53E1oYu6+axp31/xOaUsU9Sr+N9IynK8G/2BhIwjZps2zapp2nYxW65vNVXD0A==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.artnews.com/_static/??-eJytj0EKAjEMRS9kjaMozkI8isQ2arBNS5MZ8faKMozgRtRV8iH/8QKX4nwWIzEosTuyKJTk3euu2TNGpyes5PZYYbfvOAbwqnCoj3KY3sMEPoBhZzmhUXCV4mNGlrMCqpIpjGS1a6SPsZaL6zlQVtfPvzQLaegO8emQWN4gdqJECj2X53E1oYu6+axp31/xOaUsU9Sr+N9IynK8G/2BhIwjZps2zapp2nYxW65vNVXD0A==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/',
				fb_channel_uri: 'https://www.artnews.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234583278","dimension4":"christopher-green","dimension5":"art-in-america|reviews","dimension6":"ccs-bard|sky-hopinka","dimension8":"art-in-america","dimension10":"2021","dimension11":"02","dimension12":"10","dimension13":"11","dimension14":"54","dimension25":"2021-02-10T16:54:24+00:00","dimension26":"2021-02-10 11:54:24","dimension27":"Wednesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-3370317-2", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://www.artnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.6.1' id='pmc-global-functions-js'></script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/pmc-jwplayer.js?ver=1.3.1' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://content.jwplatform.com/libraries/ALJ3XQCI.js?ver=5.6.1' id='pmc-video-player-library-js'></script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.6.1' id='pmc-hooks-js'></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script defer='defer' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.6.1' id='qmerce_js_sdk-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.6.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.artnews.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-frisbee/assets/js/frisbee.min.js?ver=0.2.0' id='pmc-frisbee-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27307/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="41cac558-2a34-486a-b7d0-e7dba27464e6"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.artnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.artnews.com/wp-json/wp/v2/posts/1234583278" /><meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/pbqEfM-1lybvw' />
<link rel="alternate" type="application/json+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-in-america%2Faia-reviews%2Fsky-hopinka-centers-of-somewhere-bard-ccs-1234583278%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-in-america%2Faia-reviews%2Fsky-hopinka-centers-of-somewhere-bard-ccs-1234583278%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Christopher Green">		<link rel="manifest" href="https://www.artnews.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/icon-32x32.png">
		
				<meta name="apple-mobile-web-app-title" content="ARTnews.com">
		<meta name="application-name" content="ARTnews.com">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
				<script type='text/javascript'>
			var pmc_tracking_url = "https://www.artnews.com/?host=www.artnews.com&path=%2Fart-in-america%2Faia-reviews%2Fsky-hopinka-centers-of-somewhere-bard-ccs-1234583278%2F&ct=article&lob=artnews&loc=us&env=desktop&post_id=1234583278";
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="00b785f4dfc363ca5c8087bb62258ccec1";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/" />
<meta name="robots" content="max-image-preview:large">
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234583278" />
<meta class="swiftype" name="title" data-type="string" content="Portraits of Place" />
<meta class="swiftype" name="author" data-type="string" content="Christopher Green" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-02-10 11:54:24" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?w=296&#038;h=166&#038;crop=1" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="CCS Bard" />
<meta class="swiftype" name="tags" data-type="string" content="Sky Hopinka" />
<meta class="swiftype" name="topics" data-type="string" content="Art in America" />
<meta class="swiftype" name="topics" data-type="string" content="Reviews" />
<meta class="swiftype" name="body" data-type="text" content="Early in Sky Hopinka’s new three-channel video installation Here you are before the trees (2020), the artist-filmmaker holds a small freshwater shell up to the camera, just gathered from the shore of Lake Michigan. His grandmother, Dolli Big John, tells him that her own grandfather had said a Ho-Chunk isn’t a Ho-Chunk without a shell from Red Banks, Wisconsin, a site central to the Nation’s creation story. It’s a quiet moment, easy to miss among dramatic shots of stormy skies, highway signs, and picturesque forests, rivers, and lakes. Commissioned by the Bard College Center for Curatorial Studies for “Sky Hopinka: Centers of Somewhere,” the artist’s first museum survey, the video is ostensibly about the Hudson Valley territory where the college is located. But, like much of Hopinka’s work—represented in the exhibition by videos, calligrams based on Indigenous pictographs, and a new series of etched photographs—it is a multilayered portrait of place informed by both personal and historical understandings of the landscape.

Best known as an experimental filmmaker, Hopinka entangles the patterns of language and cinema in his work. His short films and videos, often subtitled in English, Hočąk (the Ho-Chunk language), and Chinuk Wawa, a Creole language of the Pacific Northwest, commingle word and image in ways that subvert linguistic systems and ideas about cultural identity. In Jáaji Approx. (2015), for example, Hopinka layers audio of an interview with his father about his experiences on the powwow circuit over footage shot from a car dashboard as he traverses the country by highways and bridges. At times, he manipulates the footage, combining multiple views or inverting the landscape. The audio is subtitled in what appears to be a foreign or Indigenous language, but is in fact his father’s English words spelled in the international phonetic alphabet. “Jáaji” is an approximate translation of the direct address for “father” in Hočąk; the filmic wanderings and estranged linguistic markings indicate Hopinka’s familial relations with sites and songs.

Hopinka’s father was a drummer and singer, and his mother a dancer, and their rhythms pervade his work. In Jáaji Approx., recorded Hočąk songs sync with the sound and blinking light of a car turn signal. In other films, his scores align with the repeated thrum of passing highway signs or flashes of fireworks and lightning. I’ll Remember You as You Were, not as What You’ll Become (2016) is an elegy for the late Anishinaabe and Chemehuevi poet Diane Burns, a fixture of the Lower East Side and Native American poetry communities from the 1980s until her death in 2006, who appears in archival footage of a poetry reading, tapping a beat on a microphone as she speaks. Interspersed throughout the video are excerpts of ethnographic texts describing Ho-Chunk concepts of death and rebirth; other segments show the circular movements of powwow dancers filtered through aurora-like shimmering curtains of light that take shape to the chorus of a Christian hymn. The 2017 video Dislocation Blues, which Hopinka describes as “an incomplete and imperfect portrait of reflections from Standing Rock,” alternates between the personal accounts of two water protectors, participants in the anti-Dakota Access Pipeline protests, and scenes shot from both the frontlines and its background. Despite the seemingly detached nature of the interview format, the artist positions himself and his subjects as embedded participants, neither objective in their memories nor capable of capturing the event in its totality.



These three videos precede Here you are before the trees in the exhibition, and provide different lenses—political, personal, and elegiac—through which to view the new installation. The work centers on the conjoined histories of the Ho-Chunk and the Stockbridge-Munsee Band of Mohicans, the latter of whom were forcibly relocated in the nineteenth century from the Hudson Valley to an area of Wisconsin adjacent to Ho-Chunk homelands. Hopinka’s own career has retraced these colonial movements: he now teaches at Bard, on Mohican territory. This history is further refracted through footage arranged on three screens. The beginning of the video identifies the subject of each channel: the Mahicannituck (the Mohican name for the Hudson River); the road (a Wisconsin highway); and the Waaziija (the Ho-Chunk Nation’s territory on the shores of Lake Michigan). Periodically, these views—of dappled Hudson forests, the lakeshore, and passing headlights—shift between the screens, layering territories within one another. As the views interchange, an 1854 text by Mohican diplomat John Wannuaucon Quinney decrying the injustices against his people scrolls across the three channels.

In Here you are before the trees, Hopinka’s own movements serve as the connector between site, history, and personal experience. They also point to the work’s central theses: that place can be described through a multitude of Indigenous centers, and that one can be centered in many different ways. Hopinka incorporates audio recordings of a lecture by Lakota legal scholar Vine Deloria Jr. and of a phone call with Ho-Chunk anthropologist Renya Ramirez, the latter of whom describes her concept of “native hubs,” a way of understanding Indigenous belonging when distant from a land-based center. Hopinka’s work is anchored in this notion, and his videos similarly challenge an essentialist view of Indigenous identity, namely accusations of inauthenticity that have historically been directed at those who have been forcibly removed or are personally distant from their ancestral territories.



Hopinka has previously identified his work as “ethnopoetic,” partly in an effort to redirect the long baggage train of ethnographic film. Recently, he stopped using the term, seeking to move past the reactive nature of the “ethno-” prefix altogether. Instead of representing the land, he is more interested in helping it describe itself. The exhibition featured sixteen photographs from the series “Breathings” (2020), wandering images of oceans, clouds, barges, and airplane wings, taken on Hopinka’s travels throughout the US in early 2020. The photographs are hand-etched with text that encircles the borders of each image, written in spare moments on the road, while waiting in a car or terminal.

A new book of Hopinka’s poetry, titled Perfidia, co-published by CCS Bard and the independent press Wendy’s Subway, was released in conjunction with the show. Comprising a long series of searching cantos interspersed with photographs from his journeys across the continent, the book links Hopinka’s commitment to letting many landscapes and centers speak visually with his own first-person ruminations, which delve into colonial wrongs, dispossession, land, and love.

Perfidia is titled after a line from an 1838 letter written by Ralph Waldo Emerson to President Martin van Buren in protest of the ongoing removal of the Cherokee from their homelands, calling the action that would come to be known as the Trail of Tears an “instrument of perfidy.” Treaties with the Mohicans and Munsee Lenape, once recorded indelibly in shell-bead wampum belts, were likewise treated perfidiously by the colonial forces that uprooted their communities. Hopinka handles these histories exquisitely, gingerly, and personally, like shells in the hand." />
<!-- Swiftype Meta Tags End -->

		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.negarjf.pbz","hostname":"www.artnews.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "ARTnews.com",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/"
    },
    "headline": "Review: 'Sky Hopinka: Centers of Somewhere' at Bard CCS",
    "datePublished": "2021-02-10T16:54:24+00:00",
    "dateModified": "2021-02-10T11:54:24+00:00",
    "description": "The works in “Sky Hopinka: Centers of Somewhere,” at Bard CCS, reflect Indigenous perspectives on landscape, language, and cultural belonging.",
    "author": {
        "@type": "Person",
        "name": "Christopher Green"
    },
    "publisher": {
        "@type": "Organization",
        "name": "ARTnews.com",
        "url": "https://www.artnews.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'art-in-america' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1234583278' );
blogherads.setTargeting( 'tag', ["ccs-bard","sky-hopinka"] );
blogherads.setTargeting( 'kw', ["art-in-america","aia-reviews","ccs-bard","sky-hopinka"] );
blogherads.setTargeting( 'admants', ["SM_All_Content to Avoid","SM_Arts & Entertainment","SM_Back To School","SM_Entertainment & streaming","SM_Negative","SM_Parenting & Kids Broad","SM_TEST_Women","S_4530","S_4970","S_6753","gen_books","gen_fineart","gen_movies","gen_music","pmc_brandsafety","sm-celebrity-gossip"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.artnews.com/wp-admin/admin-ajax.php';
	gpid = '1234583278';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Portraits of Place" />
<meta property="og:url" content="https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/" />
<meta property="og:description" content="The works in “Sky Hopinka: Centers of Somewhere,” at Bard CCS, reflect Indigenous perspectives on landscape, language, and cultural belonging." />
<meta property="article:published_time" content="2021-02-10T16:54:24+00:00" />
<meta property="article:modified_time" content="2021-02-10T16:54:24+00:00" />
<meta property="og:site_name" content="ARTnews.com" />
<meta property="og:image" content="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?w=1000" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="564" />
<meta property="og:image:alt" content="Video still showing a close-up of an older woman&#039;s hand holding a younger person&#039;s." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Portraits of Place" />
<meta name="twitter:image" content="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?w=1000" />
<meta name="twitter:image:alt" content="Video still showing a close-up of an older woman&#039;s hand holding a younger person&#039;s." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@artnews" />
<meta name="twitter:title" content="Portraits of Place" />
<meta name="twitter:description" content="The works in &#039;Sky Hopinka: Centers of Somewhere&#039; at Bard CCS reflect Indigenous perspectives on landscape, language, and cultural belonging" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"artnews","page-type":"article","env":"desktop","primary-category":"Art in America","primary-vertical":"","vertical":"","category":["Art in America","Reviews"],"tag":["CCS Bard","Sky Hopinka"],"author":["Christopher Green"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" />
			<!-- Hotjar Tracking Code for https://www.artnews.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:1277263,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1234583278","title":"Portraits of Place","authors":["Christopher Green"],"section":"Art in America","publishedAt":"2021-02-10T16:54:24+00:00","keywords":["CCS Bard","Sky Hopinka"],"categories":["Art in America","Reviews"],"verticals":[],"pageLevelData":["Art in America","Reviews","CCS Bard","Sky Hopinka"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --></head>
<body class="post-template-default single single-post postid-1234583278 single-format-standard pmc-gallery__ pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-group-pmc-product is-aia-style">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9VXNN2"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M9VXNN2');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-an-ros-skin-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-tab-an-ros-skin-uid1' )
																.setSubAdUnitPath("ros\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="lrv-u-background-color-body"> 
	<div id="modal-background" class="modal-background"></div>

			<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>

		<div class="above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-aia-leaderboard-uid2"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-tab-aia-leaderboard-uid2' )
								.setTargeting( 'pos', ["leaderboard","atf"] )
								.setSubAdUnitPath("art-in-america\/leaderboard")
												.addSize([[728,90],[970,250],[1000,150]])
												;
								blogherads.setFirstSlot("gpt-dsk-tab-aia-leaderboard-uid2");
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		<header class="header // js-Header u-box-shadow-header u-z-index-middle u-position-relative">
			<div class="header-super-nav // u-background-color-dark-blue lrv-u-color-white lrv-u-padding-a-025 a-hidden@desktop-max">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-flex lrv-u-justify-content-space-between">
			<div>
				<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal a-space-children--150"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="/"
			>
	ARTnews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="https://www.artnews.com/c/art-in-america/"
			>
	Art in America</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="https://www.artmarketmonitor.com/"
			>
	Art Market Monitor</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="http://www.artinamericaguide.com"
			>
	AiA Guide</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center">
				<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-color-grey lrv-u-font-size-10 lrv-u-margin-r-050">

	Follow Us
</span>

				<ul class="lrv-a-unstyle-list lrv-u-flex lrv-a-space-children--1 lrv-a-space-children-horizontal u-flex-wrap-wrap">
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.facebook.com/artinamerica/"
			rel="facebook"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  u-width-12 u-height-12"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://twitter.com/ArtinAmerica"
			rel="twitter"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  u-width-12 u-height-12"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.instagram.com/artinamerica/"
			rel="instagram"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  u-width-12 u-height-12"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.linkedin.com/company/artnewsmagazine/"
			rel="linkedin"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  u-width-12 u-height-12"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
		<div class="js-Header-contents lrv-u-flex lrv-u-justify-content-space-between a-stacking-context a-stack-1">
		<div class="js-hide-when-sticky lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-background-color-brand-primary lrv-u-color-white">
			<div class="lrv-a-wrapper">
				<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-align-items-center a-grid-gap-0">
					<div class="lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-align-items-center">
						<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-family-secondary lrv-a-icon-before lrv-a-icon-envelope lrv-a-icon-invert" href="http://pages.email.artnews.com/artinamerica/signup/"
			>
	Newsletters</a>
						<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">

	

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1 u-filter-invert-1"
	>
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-height-100p" data-header-search-trigger="">
				<div class="" data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
					</div>
					<div class="lrv-u-text-align-center">
						<div class="lrv-u-flex u-align-items-flex-end">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover" href="https://www.artnews.com/c/art-in-america/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>

															<span class="c-span  a-hidden">

	
</span>
													</div>
					</div>
					<div class="lrv-u-flex lrv-u-margin-l-auto">
						<a href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;cds_response_key=I9AWS1" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover u-background-color-brand-secondary lrv-u-border-radius-5 u-box-shadow-dark">
	<span class="c-span  lrv-u-font-size-20 lrv-u-font-family-secondary u-line-height-1@tablet">

	Subscribe
</span>
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12">

	to the Magazine
</span>
</a>
					</div>
				</div>
				<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-t-1">
						<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-MegaMenu-Trigger lrv-u-margin-r-2">

	

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
	</button>
					<div class="main-menu // ">
	<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-font-family-primary lrv-u-font-family-secondary lrv-u-text-transform-uppercase"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-in-america/features/"
			>
	Features</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-in-america/aia-reviews/"
			>
	Reviews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-in-america/interviews/"
			>
	Interviews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://artguide.pro"
			>
	A.i.A. Guide</a>
			</li>
			</ul>
</nav>
</div>
				</div>
			</div>
		</div>

		<div class="js-show-when-sticky lrv-u-width-100p js-sticky-header-slidedown">
			<div class="header-sticky // u-max-width-100vw lrv-u-border-color-grey-light lrv-u-border-b-1 lrv-u-background-color-brand-primary lrv-u-color-white">

	<div class="lrv-u-flex lrv-u-align-items-center">

		<div class="u-border-lr-1@desktop lrv-u-border-color-grey">
				<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-50 lrv-u-padding-lr-1 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent lrv-u-color-white">

	

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
			<span class="c-span  lrv-u-margin-l-050 a-hidden@desktop-max lrv-u-font-size-16">

	Menu
</span>
	
	</button>
		</div>

		<div class="lrv-u-overflow-auto lrv-u-flex u-flex-grow-1@desktop">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-l-1 lrv-u-padding-tb-050">

				
									<aside class="read-next // a-hidden@desktop-max lrv-u-flex lrv-u-align-items-center lrv-u-flex-1 lrv-u-font-family-secondary lrv-u-font-size-16">
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-family-basic">

	Read Next
</span>
	<h3 id="" class="c-title  lrv-u-padding-l-1 u-max-width-500 a-truncate-ellipsis lrv-u-font-weight-normal">

	
			<a href="https://www.artnews.com/art-news/product-recommendations/best-chinese-bamboo-brushes-1234577791/" class="c-title__link lrv-a-unstyle-link"  >
	
		
					These Are the Best Chinese-Style Bamboo Brushes for Painting and&nbsp;Calligraphy		
			</a>
	
</h3>
</aside>
							</div>
		</div>

		<div class="lrv-u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop u-padding-lr-1@desktop lrv-u-flex lrv-u-align-items-center u-height-30 u-max-width-250 lrv-u-padding-tb-050">
				<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover" href="https://www.artnews.com/c/art-in-america/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		</div>

		<div class="a-hidden@desktop-max lrv-u-flex">
			<a href="#" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover u-background-color-brand-secondary">
	<span class="c-span  lrv-u-font-size-20 lrv-u-font-family-secondary u-line-height-1@tablet">

	Subscribe
</span>
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12">

	to the Magazine
</span>
</a>
		</div>

		<div class="lrv-u-margin-lr-1 lrv-u-flex lrv-u-align-items-center">
			<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">

	

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1 u-filter-invert-1"
	>
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--r-0 lrv-a-glue--t-0 lrv-u-height-100p" data-header-search-trigger="">
				<div class="" data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
		</div>

	</div>

</div>
		</div>
	</div>
</header>
		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<div class="u-padding-tb-050@mobile-max">
					</div>
		
	<main>

		
		<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1234583278" class="a-article-grid lrv-a-wrapper lrv-u-margin-t-1 a-article-author-ruler post-1234583278 post type-post status-publish format-standard has-post-thumbnail hentry category-art-in-america category-aia-reviews tag-ccs-bard tag-sky-hopinka city-annandale-on-hudson">
		<header class="a-article-grid__header">
			<div class="breadcrumbs // lrv-u-text-align-center lrv-u-font-family-secondary a-children-icon-pipe u-color-brand-accent">
	<nav class="o-nav  lrv-u-display-inline-block" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center a-children-icon"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap" href="https://www.artnews.com/"
			>
	Home</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-in-america/"
			>
	Art in America</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-in-america/aia-reviews/"
			>
	Reviews</a>
			</li>
			</ul>
</nav>
</div>
<h1 class="article-title // lrv-u-font-family-primary u-font-size-54@desktop-xl lrv-u-font-size-46@tablet lrv-u-font-size-24 u-padding-tb-075@tablet lrv-u-text-transform-uppercase lrv-u-text-align-center u-line-height-small@tablet lrv-u-font-weight-light">Portraits of Place</h1>
		</header>

		<div class="a-article-grid__author  u-grid-column-1-n1 lrv-u-flex lrv-u-justify-content-center">
			<div class="author // lrv-u-font-size-18">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-font-family-primary ">

			
			<div class="lrv-u-flex lrv-u-font-family-primary lrv-u-flex-direction-column@mobile-max lrv-u-align-items-center">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent ">
					<button class="a-show-on-hover-parent lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center">
						<p class="lrv-u-margin-tb-00 lrv-u-font-family-body u-font-style-italic">
							By <a class="c-link  " href="https://www.artnews.com/author/christopher-green/"
			>
	Christopher Green</a>
						</p>
						

<svg class="c-icon  lrv-u-margin-l-025 u-width-16 u-height-16 a-hidden@desktop-max lrv-u-color-brand-primary"
	>
	<use xlink:href="#byline-plus" />
	</svg>


						<div class="a-show-on-hover a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p">
							<section class="author-details // lrv-u-padding-a-1 u-width-380 lrv-u-background-color-white u-box-shadow-light">
	<h3 id="" class="c-title  lrv-u-font-size-28 lrv-u-font-family-primary">

	
			<a href="https://www.artnews.com/author/christopher-green/" class="c-title__link "  >
	
		
					Christopher Green		
			</a>
	
</h3>

			
	
	
			<nav class="o-nav  " data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-u-padding-t-050 lrv-u-padding-b-025 lrv-u-font-family-primary lrv-u-font-size-20">More Stories by Christopher Green</h4>
			
	<ul class="o-nav__list lrv-u-color-brand-primary lrv-u-padding-l-1 u-list-style-type-square lrv-u-font-family-basic lrv-u-font-size-16"
			>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black" href="https://www.artnews.com/art-in-america/aia-reviews/stretching-the-canvas-native-painting-nmai-1202674933/"
			>
	An Exhibition of Native Painting Fills a Stubborn Gap in the History of&nbsp;Modernism</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black" href="https://www.artnews.com/art-in-america/aia-reviews/wendy-red-star-62675/"
			>
	Wendy Red Star</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black" href="https://www.artnews.com/art-in-america/features/beyond-inclusion-63604/"
			>
	Beyond Inclusion</a>
			</li>
			</ul>
</nav>

					<div class="lrv-u-flex lrv-u-margin-r-1">
				<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-color-brand-primary lrv-u-font-family-basic" href="https://www.artnews.com/author/christopher-green/"
			>
	View All</a>
			</div>
		
	</section>
						</div>
					</button>
				</div>

									<div class="u-margin-l-1@tablet">
						<time class="c-timestamp   lrv-u-font-family-body lrv-u-color-grey" datetime="2019-09-03">February 10, 2021 11:54am</time>
					</div>
							</div>
		</div>
	</div>
		</div>

		<div class="a-article-grid__social lrv-u-flex lrv-u-justify-content-center u-grid-column-1-n1">
			<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-a-space-children--1 lrv-a-space-children-horizontal" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-facebook" href="https://www.facebook.com/sharer.php?u=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/&#038;title=Portraits%20of%20Place&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=1381322598707473"
			rel="facebook"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-twitter" href="https://twitter.com/intent/tweet?url=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/&#038;text=Portraits%20of%20Place&#038;via=artinamerica"
			rel="twitter"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/&#038;posttype=link&#038;title=Portraits%20of%20Place"
			rel="tumblr"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#tumblr" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-pinit" href="http://pinterest.com/pin/create/link/?url=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/&#038;description=Portraits%20of%20Place"
			rel="pinit"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
			</li>
		
					<li data-collapsible-toggle>
				<a class="lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-black" href="#"
			rel="plus"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#plus" />
	</svg>

</a>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-reddit" href="http://www.reddit.com/submit?url=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/&#038;title=Portraits%20of%20Place"
			rel="reddit"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#reddit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-linkedin" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/&#038;title=Portraits%20of%20Place&#038;summary&#038;source=artnews"
			rel="linkedin"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-whatsapp" href=""
			rel="whatsapp"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-email" href="mailto:?subject=artnews%20:%20Portraits%20of%20Place&#038;body=https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/%20-%20Portraits%20of%20Place"
			rel="email"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#email" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-print js-PrintTrigger" href="#"
			rel="print"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-comment" href="https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/#respond"
			rel="comment"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
						</ul>
</div>
		</div>

		<div class="a-article-grid__main lrv-a-grid a-cols3@desktop lrv-u-border-color-grey-light lrv-u-border-t-1 u-padding-t-150">

			<article class="lrv-a-grid-item a-span2@desktop u-max-width-100p lrv-u-margin-b-2">
				<div class="featured-image">
	
<figure class="o-figure   lrv-u-max-width-100p" style="">

			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="padding-bottom:calc((564/1000)*100%);">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?w=682" alt="Video still showing a close-up of" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg 1000w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=400,226 400w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=125,70 125w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=681,383 681w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=450,253 450w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=250,140 250w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=296,166 296w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-here-you-are.jpg?resize=248,139 248w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="564" width="1000">
	
			</div>
	
	</div>
	
			
			<figcaption class="c-figcaption lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
					<span class=" lrv-u-font-size-14@desktop">Sky Hopinka, <em>Here you are before the trees</em>, 2020, three-channel video; at Bard CCS. </span>
							<cite class="lrv-u-text-transform-uppercase lrv-u-color-grey">Courtesy the artist</cite>
		
	</figcaption>

			
</figure>

</div>

				<div class="a-content a-content--offset lrv-a-floated-parent lrv-u-font-family-body lrv-u-line-height-normal lrv-u-font-size-18">
					<p>Early in <a href="https://www.artnews.com/t/sky-hopinka/" id="auto-tag_sky-hopinka" data-tag="sky-hopinka">Sky Hopinka</a>&rsquo;s new three-channel video installation <em>Here you are before the trees </em>(2020), the artist-filmmaker holds a small freshwater shell up to the camera, just gathered from the shore of Lake Michigan. His grandmother, Dolli Big John, tells him that her own grandfather had said a Ho-Chunk isn&rsquo;t a Ho-Chunk without a shell from Red Banks, Wisconsin, a site central to the Nation&rsquo;s creation story. It&rsquo;s a quiet moment, easy to miss among dramatic shots of stormy skies, highway signs, and picturesque forests, rivers, and lakes. Commissioned by the Bard College Center for Curatorial Studies for &ldquo;Sky Hopinka: Centers of Somewhere,&rdquo; the artist&rsquo;s first museum survey<em>, </em>the video is ostensibly about the Hudson Valley territory where the college is located. But, like much of Hopinka&rsquo;s work&mdash;represented in the exhibition by videos, calligrams based on Indigenous pictographs, and a new series of etched photographs&mdash;it is a multilayered portrait of place informed by both personal and historical understandings of the landscape.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-aia-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-aia-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid","mid-article","mid-articleX"] )
								.setSubAdUnitPath("art-in-america\/mid-article")
												.addSize([[2,2],[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="article-related-links // a-pull-3@tablet lrv-u-text-align-center@tablet u-width-250@tablet lrv-u-padding-lr-050 lrv-a-floated-left@tablet lrv-u-margin-r-1 lrv-u-margin-b-1">
	
	<h2 id="" class="c-heading larva  a-pull-up-above-item lrv-u-color-black lrv-u-font-family-primary lrv-u-font-size-26@tablet lrv-u-font-weight-normal">

	
		Related Articles
	
	</h2>


	<div class="lrv-u-border-color-white lrv-u-background-color-white u-border-a-10@tablet u-padding-lr-1@tablet u-padding-b-1@tablet">
					<div class="c-lazy-image a-pull-up-item a-hidden@mobile-max u-box-shadow-medium lrv-u-margin-b-050 lrv-u-border-a-3 lrv-u-border-color-white">
	
			<div class="lrv-a-crop-2x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2019/02/1dp-16276-048-jpgoriginal300dpi.jpg?w=150&#038;h=150&#038;crop=1" alt="Review: &#039;Sky Hopinka: Centers of Somewhere&#039;" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2019/02/1dp-16276-048-jpgoriginal300dpi.jpg 1000w, https://www.artnews.com/wp-content/uploads/2019/02/1dp-16276-048-jpgoriginal300dpi.jpg?resize=400,304 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		
		<div class="a-children-border--grey-light a-children-border-vertical lrv-u-font-family-primary">
							<h3 itemprop="headline" class="lrv-u-font-family-secondary lrv-u-font-size-16 lrv-u-line-height-small lrv-u-font-size-18@tablet lrv-u-font-weight-normal lrv-u-padding-tb-050">
					<a class="c-link  lrv-a-unstyle-link" href="https://www.artnews.com/art-in-america/features/beyond-inclusion-63604/"
			>
	Beyond Inclusion: the Place of Indigenous Art within American Art</a>
				</h3>
							<h3 itemprop="headline" class="lrv-u-font-family-secondary lrv-u-font-size-16 lrv-u-line-height-small lrv-u-font-size-18@tablet lrv-u-font-weight-normal lrv-u-padding-tb-050">
					<a class="c-link  lrv-a-unstyle-link" href="https://www.artnews.com/art-in-america/features/break-open-this-container-63317/"
			>
	Break Open This Container</a>
				</h3>
					</div>
	</div>
</section>
</p>
<p>Best known as an experimental filmmaker, Hopinka entangles the patterns of language and cinema in his work. His short films and videos, often subtitled in English, Ho&#269;&#261;k (the Ho-Chunk language), and Chinuk Wawa, a Creole language of the Pacific Northwest<strong>, </strong>commingle word and image in ways that subvert linguistic systems and ideas about cultural identity. In <em>J&aacute;aji </em><em>Approx. </em>(2015)<em>, </em>for example, Hopinka layers audio of an interview with his father about his experiences on the powwow circuit over footage shot from a car dashboard as he traverses the country by highways and bridges. At times, he manipulates the footage, combining multiple views or inverting the landscape. The audio is subtitled in what appears to be a foreign or Indigenous language, but is in fact his father&rsquo;s English words spelled in the international phonetic alphabet. &ldquo;J&aacute;aji&rdquo; is an approximate translation of the direct address for &ldquo;father&rdquo; in Ho&#269;&#261;k; the filmic wanderings and estranged linguistic markings indicate Hopinka&rsquo;s familial relations with sites and songs.</p>
<p>Hopinka&rsquo;s father was a drummer and singer, and his mother a dancer, and their rhythms pervade his work. In <em>J&aacute;aji </em><em>Approx., </em>recorded Ho&#269;&#261;k songs sync with the sound and blinking light of a car turn signal. In other films, his scores align with the repeated thrum of passing highway signs or flashes of fireworks and lightning. <em>I&rsquo;ll Remember You as You Were, not as What You&rsquo;ll Become</em> (2016) is an elegy for the late Anishinaabe and Chemehuevi poet Diane Burns, a fixture of the Lower East Side and Native American poetry communities from the 1980s until her death in 2006, who appears in archival footage of a poetry reading, tapping a beat on a microphone as she speaks. Interspersed throughout the video are excerpts of ethnographic texts describing Ho-Chunk concepts of death and rebirth; other segments show the circular movements of powwow dancers filtered through aurora-like shimmering curtains of light that take shape to the chorus of a Christian hymn. The 2017 video <em>Dislocation Blues</em>, which Hopinka describes as &ldquo;an incomplete and imperfect portrait of reflections from Standing Rock,&rdquo; alternates between the personal accounts of two water protectors, participants in the anti-Dakota Access Pipeline protests, and scenes shot from both the frontlines and its background. Despite the seemingly detached nature of the interview format, the artist positions himself and his subjects as embedded participants, neither objective in their memories nor capable of capturing the event in its totality.</p>
<p></p>
<div class="post-content-image // ">
	
<figure class="o-figure   aligncenter size-medium wp-image-1234583390 lrv-u-max-width-100p" style="width:400px">

			<div class="c-lazy-image ">
			<a href="https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((226/400)*100%);">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?w=400" alt="Silhouette of a passenger in a" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg 1000w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=400,226 400w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=125,70 125w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=681,383 681w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=450,253 450w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=250,140 250w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=296,166 296w, https://www.artnews.com/wp-content/uploads/2021/02/jaaji-still.jpg?resize=248,139 248w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="226" width="400">
	
			</div>
	
			</a>
	</div>
	
			
			<figcaption class="c-figcaption lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
							<cite class="lrv-u-text-transform-uppercase lrv-u-color-grey">Courtesy the artist and Green Gallery, Milwaukee.</cite>
		
	</figcaption>

			
</figure>

</div>

<p>These three videos precede <em>Here you are before the trees </em>in the exhibition, and provide different lenses&mdash;political, personal, and elegiac&mdash;through which to view the new installation. The work centers on the conjoined histories of the Ho-Chunk and the Stockbridge-Munsee Band of Mohicans, the latter of whom were forcibly relocated in the nineteenth century from the Hudson Valley to an area of Wisconsin adjacent to Ho-Chunk homelands. Hopinka&rsquo;s own career has retraced these colonial movements: he now teaches at Bard, on Mohican territory. This history is further refracted through footage arranged on three screens. The beginning of the video identifies the subject of each channel: the Mahicannituck (the Mohican name for the Hudson River); the road (a Wisconsin highway); and the Waaziija (the Ho-Chunk Nation&rsquo;s territory on the shores of Lake Michigan). Periodically, these views&mdash;of dappled Hudson forests, the lakeshore, and passing headlights&mdash;shift between the screens, layering territories within one another. As the views interchange, an 1854 text by Mohican diplomat John Wannuaucon Quinney decrying the injustices against his people scrolls across the three channels.</p>
<p>In <em>Here you are before the trees</em>, Hopinka&rsquo;s own movements serve as the connector between site, history, and personal experience. They also point to the work&rsquo;s central theses: that place can be described through a multitude of Indigenous centers, and that one can be centered in many different ways. Hopinka incorporates audio recordings of a lecture by Lakota legal scholar Vine Deloria Jr. and of a phone call with Ho-Chunk anthropologist Renya Ramirez, the latter of whom describes her concept of &ldquo;native hubs,&rdquo; a way of understanding Indigenous belonging when distant from a land-based center. Hopinka&rsquo;s work is anchored in this notion, and his videos similarly challenge an essentialist view of Indigenous identity, namely accusations of inauthenticity that have historically been directed at those who have been forcibly removed or are personally distant from their ancestral territories.</p>
<div class="post-content-image // ">
	
<figure class="o-figure   alignleft wp-image-1234583389 size-medium lrv-u-max-width-100p" style="width:400px">

			<div class="c-lazy-image ">
			<a href="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-breathings.jpg" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((400/400)*100%);">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-breathings.jpg?w=400" alt="View of clouds taken from an airplane with etched text around the border. " data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/02/hopinka-breathings.jpg 1000w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-breathings.jpg?resize=150,150 150w, https://www.artnews.com/wp-content/uploads/2021/02/hopinka-breathings.jpg?resize=400,400 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="400" width="400">
	
			</div>
	
			</a>
	</div>
	
			
			<figcaption class="c-figcaption lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
					<span class="lrv-u-font-size-14@desktop">Sky Hopinka, <em>Teja&#808;. The Sea. It&#8217;s neither our name for the great lakes or lesser lakes. It&#8217;s the sea, and we said we were from the north and from the salt. It&#8217;s too much right now. Too much like learning that my father performed the Breathings his entire life. I have</em>, 2020, inkjet print, etching, 17 by 17 inches; at Bard CCS.</span>
							<cite class="lrv-u-text-transform-uppercase lrv-u-color-grey">Courtesy the artist and Green Gallery, Milwaukee.</cite>
		
	</figcaption>

			
</figure>

</div>

<p>Hopinka has previously identified his work as &ldquo;ethnopoetic,&rdquo; partly in an effort to redirect the long baggage train of ethnographic film. Recently, he stopped using the term, seeking to move past the reactive nature of the &ldquo;ethno-&rdquo; prefix altogether. Instead of representing the land, he is more interested in helping it describe itself. The exhibition featured sixteen photographs from the series &ldquo;<em>Breathings&rdquo;</em> (2020), wandering images of oceans, clouds, barges, and airplane wings, taken on Hopinka&rsquo;s travels throughout the US in early 2020. The photographs are hand-etched with text that encircles the borders of each image, written in spare moments on the road, while waiting in a car or terminal.</p>
<p>A new book of Hopinka&rsquo;s poetry, titled <em>Perfidia, </em>co-published by <a href="https://www.artnews.com/t/ccs-bard/" id="auto-tag_ccs-bard" data-tag="ccs-bard">CCS Bard</a> and the independent press Wendy&rsquo;s Subway, was released in conjunction with the show. Comprising a long series of searching cantos interspersed with photographs from his journeys across the continent, the book links Hopinka&rsquo;s commitment to letting many landscapes and centers speak visually with his own first-person ruminations, which delve into colonial wrongs, dispossession, land, and love.</p>
<p><em>Perfidia</em> is titled after a line from an 1838 letter written by Ralph Waldo Emerson to President Martin van Buren in protest of the ongoing removal of the Cherokee from their homelands, calling the action that would come to be known as the Trail of Tears an &ldquo;instrument of perfidy.&rdquo; Treaties with the Mohicans and Munsee Lenape, once recorded indelibly in shell-bead wampum belts, were likewise treated perfidiously by the colonial forces that uprooted their communities. Hopinka handles these histories exquisitely, gingerly, and personally, like shells in the hand.</p>
				</div>

				<div class="article-tags // a-children-icon-pipe lrv-u-font-family-secondary u-color-brand-accent">
	<nav class="o-nav  lrv-u-text-align-center" data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-u-padding-r-1 lrv-u-color-black lrv-u-padding-b-050">Read More About:</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list a-children-icon lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center u-flex-wrap-wrap lrv-u-justify-content-center"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap" href="https://www.artnews.com/t/ccs-bard/"
			>
	CCS Bard</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap" href="https://www.artnews.com/t/sky-hopinka/"
			>
	Sky Hopinka</a>
			</li>
			</ul>
</nav>
</div>

			</article>

			<aside class="lrv-a-grid-item lrv-a-space-children-vertical lrv-a-space-children--2 u-margin-b-2@mobile-max u-width-300@desktop lrv-u-margin-lr-auto">
					<div class="admz" id="adm-widget-b-an-aia-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-aia-railtop-uid3"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'gpt-dsk-tab-aia-railtop-uid3' )
								.setTargeting( 'pos', ["rail-top","atf"] )
								.setSubAdUnitPath("art-in-america\/right-rail-top")
												.addSize([[300,600]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="trending-stories-widget // lrv-u-font-family-primary a-counter-config--large-left">
	<h3 id="" class="c-title  lrv-u-font-size-36 lrv-u-font-weight-normal">

	
	
		
					Most-Read Stories		
	
</h3>
	<ul class="o-tease-list  lrv-a-unstyle-list a-children-border-vertical a-children-border--grey-light a-counter"
	>
			<li class="o-tease-list__item a-counter-increment a-counter-before lrv-u-flex lrv-u-align-items-center">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/product-recommendations/best-pens-for-illustrators-and-graphic-designers-1234581544/" class="lrv-u-display-contents ">
			<div class="o-tease__primary  lrv-u-font-family-secondary">
			
			
							<h3 id="" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					The Best Pens for Illustrators and Graphic Designers Yield&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/01/AdobeStock_315501220.jpeg?w=248&#038;h=139&#038;crop=1" alt="Technical drawing pens" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/01/AdobeStock_315501220.jpeg 1800w, https://www.artnews.com/wp-content/uploads/2021/01/AdobeStock_315501220.jpeg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-before lrv-u-flex lrv-u-align-items-center">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/haehakbandodo-dayton-seoul-sea-cranes-and-peaches-1234581955/" class="lrv-u-display-contents ">
			<div class="o-tease__primary  lrv-u-font-family-secondary">
			
			
							<h3 id="" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Long Misidentified, Century-Old Painting About Longevity&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/01/After.jpg?w=248&#038;h=139&#038;crop=1" alt="&quot;Sea, Cranes and Peaches,&quot; early 20th century, Korean, colors on silk, gold leaf, 98 in. x 307 in." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/01/After.jpg 2000w, https://www.artnews.com/wp-content/uploads/2021/01/After.jpg?resize=400,126 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-before lrv-u-flex lrv-u-align-items-center">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/market/richard-l-feigen-museums-legacy-1234583095/" class="lrv-u-display-contents ">
			<div class="o-tease__primary  lrv-u-font-family-secondary">
			
			
							<h3 id="" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					'He Wasn't Just a Dealer': Richard L. Feigen's Legacy Is&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-09-at-6.20.33-PM.png?w=248&#038;h=139&#038;crop=1" alt="Murillo, Four Figures on a Step" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-09-at-6.20.33-PM.png 1402w, https://www.artnews.com/wp-content/uploads/2021/02/Screen-Shot-2021-02-09-at-6.20.33-PM.png?resize=400,305 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-before lrv-u-flex lrv-u-align-items-center">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/market/museum-deaccessioning-coronavirus-pandemic-1234583143/" class="lrv-u-display-contents ">
			<div class="o-tease__primary  lrv-u-font-family-secondary">
			
			
							<h3 id="" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					As Museums Push to Sell Art, Competing Ideas About&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/02/andy-w.jpg?w=248&#038;h=139&#038;crop=1" alt="The Baltimore Museum of Art’s Andy Warhol’s Last Supper (1986)." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2021/02/andy-w.jpg 2000w, https://www.artnews.com/wp-content/uploads/2021/02/andy-w.jpg?resize=400,231 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
	</ul>
</div>
<div class="get-the-magazine__outer a-pull-5 a-pull-up-above-item-before">
		<div class="get-the-magazine // lrv-u-flex lrv-u-flex-direction-column lrv-u-text-align-center lrv-u-align-items-center lrv-u-background-color-white lrv-u-padding-lr-2 lrv-u-padding-b-2">

					<div class="c-lazy-image u-max-width-100vw u-width-200 a-pull-up-item lrv-u-margin-b-1">
	
			<div class="lrv-a-crop-3x4" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/10/AinA_SEPT20_COVER7_NOUPC_f_low.jpg?w=400" alt="niv Acosta and Fannie Sosa" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/10/AinA_SEPT20_COVER7_NOUPC_f_low.jpg 1500w, https://www.artnews.com/wp-content/uploads/2020/10/AinA_SEPT20_COVER7_NOUPC_f_low.jpg?resize=400,481 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		
		<div>
							<h3 id="" class="c-title  lrv-u-font-family-primary lrv-u-font-size-40">

	
	
		
					Get the Magazine		
	
</h3>
			
								<p class="c-tagline  lrv-u-margin-a-00 lrv-u-font-family-secondary lrv-u-font-size-18">The World&#039;s Premier Art Magazine since 1913. Subscribe today and save up to 33%!</p>

			
							<a class="c-link  lrv-u-display-block lrv-u-margin-t-050" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=INA&#038;cds_page_id=241669"
			>
	Or, give the gift of Art in America.</a>
			
								<a class="c-button larva  lrv-u-font-family-secondary lrv-u-background-color-brand-primary lrv-u-display-inline-block u-box-shadow-dark lrv-u-font-size-20 lrv-u-color-white lrv-u-padding-tb-050 lrv-u-padding-lr-1 lrv-u-border-radius-5 lrv-u-margin-t-050 lrv-u-color-white:hover" href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1572549609098&#038;lsid=93041420090087224&#038;vid=1" target="" rel="">

	<span class="c-button__inner ">
		Subscribe	</span>

	
	</a>
					</div>
	</div>
	</div>
<div class="newsletter // lrv-u-padding-tb-2 lrv-u-padding-lr-2 lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center  u-background-color-brand-secondary lrv-u-color-white">
	
				<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-a-unstyle-link lrv-u-display-contents lrv-u-width-100p u-max-width-250 lrv-u-color-white" href="https://www.artnews.com/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
	
				<p class="c-tagline  lrv-u-margin-t-1 lrv-u-margin-b-00 lrv-u-text-align-center lrv-u-font-size-20 lrv-u-line-height-small lrv-u-margin-b-2 lrv-u-font-family-secondary">Sign Up for our Newsletters</p>

	
			<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="http://pages.email.artnews.com/aia-api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-align-items-center lrv-u-border-color-currentColor lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center">
		<div class="c-email-field  lrv-u-font-size-14 lrv-u-flex lrv-u-align-items-center lrv-u-width-100p lrv-u-justify-content-center lrv-u-border-b-1 lrv-u-margin-b-2 a-baseline">
	<label class="c-email-field__label lrv-u-padding-r-050 lrv-u-font-weight-bold lrv-u-whitespace-nowrap" for="EmailAddress">Email</label>
	<input class="c-email-field__input lrv-u-background-color-transparent lrv-u-border-a-0 lrv-u-color-currentColor lrv-u-padding-a-050 lrv-u-font-size-14 lrv-u-width-100p u-color-white:placeholder" name="EmailAddress" id="" required type="email" placeholder="Enter your email address" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-width-100p lrv-u-font-size-20 lrv-u-text-align-center u-background-color-white-33 lrv-u-color-white lrv-u-font-size-20 lrv-u-text-transform-uppercase" type="submit">

	<span class="c-button__inner ">
		Sign Up	</span>

	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="FormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="http://pages.email.artnews.com/artinamerica/signup/?signup=success" value="" />

			<input type="hidden" name="AiA_Weekly_Opted_In" id="AiA_Weekly_Opted_In" value="yes" />
			<input type="hidden" name="AiA_Weekly_Opt_In_Date" id="AiA_Weekly_Opt_In_Date" value="2021-02-10" />
			<input type="hidden" name="AiA_Sponsored_Opted_In" id="AiA_Sponsored_Opted_In" value="yes" />
			<input type="hidden" name="AiA_Sponsored_Opt_In_Date" id="AiA_Sponsored_Opt_In_Date" value="2021-02-10" />
	</form>
	
			<span class="lrv-u-display-inline-block lrv-u-margin-t-1 lrv-u-font-size-12">
			<a class="c-link  lrv-u-color-grey-light lrv-u-color-white:hover" href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
		</span>
	</div>
	<div class="admz" id="adm-widget-b-an-aia-dsk-tab-ros-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-dsk-tab-aia-rail-bottom-uid4"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-tab-aia-rail-bottom-uid4' )
								.setTargeting( 'pos', ["btf","rail-bottom"] )
								.setSubAdUnitPath("art-in-america\/right-rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</aside>
		</div>
	</div>

	<div class="lrv-a-wrapper">
		<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://www.artnews.com/art-in-america/aia-reviews/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278/"
			data-widget-id="AR_2"
			data-ob-template="Artnews"></div>
	</div>
</div>	</div>

		<div class="admz" id="adm-after-article">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-aia-footer-uid5"
		class="adw-970 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-tab-aia-footer-uid5' )
								.setTargeting( 'pos', ["footer","bottom","btf"] )
								.setSubAdUnitPath("art-in-america\/footer")
												.addSize([[970,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

</main>

<section class="newswire // lrv-a-wrapper lrv-u-padding-b-2 lrv-u-margin-t-2">
			
	<h2 id="" class="c-heading larva  lrv-u-font-family-primary lrv-u-font-size-32 lrv-u-margin-b-050">

	
		Newswire
	
	</h2>

		<div class="lrv-a-grid lrv-a-cols2 a-cols5@tablet a-grid-first-child-span-all@mobile-max">
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://robbreport.com/food-drink/spirits/dometic-mobar-mobile-bar-carts-1234596034/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://robbreport.com/wp-content/uploads/2021/02/mobar550.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	RobbReport
</span>
		
					<h3 id="" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					These Stylish New Portable Bars Bring the Cocktail Party Right to Your Pool		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://wwd.com/accessories-news/jewelry/sanjay-kasliwal-unveils-high-jewelry-collection-1234727983/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://wwd.com/wp-content/uploads/2021/02/Jewelry-3-01.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	WWD
</span>
		
					<h3 id="" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Sanjay Kasliwal Unveils High Jewelry Collection		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.rollingstone.com/music/music-country/matt-stell-prayed-for-you-new-song-1126357/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.rollingstone.com/wp-content/uploads/2021/02/mattstell-qa.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Rolling Stone
</span>
		
					<h3 id="" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Matt Stell, a New Nashville Star, Is Recasting Country Heartbreak		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.sportico.com/business/finance/2021/vegas-golden-knights-owner-spacs-1234622463/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sportico.com/wp-content/uploads/2021/02/AP17103744766850-e1612963447988.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Sportico
</span>
		
					<h3 id="" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Vegas Golden Knights Owner Foley Seeks Another $1.5 Billion in SPACs		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://spy.com/articles/gear/outdoors/chamois-buttr-review-1202734693/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/spy.com/wp-content/uploads/2021/01/Overlay-Recovered-3.png?resize=232%2C175&#038;ssl=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	SPY
</span>
		
					<h3 id="" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					The Key Cycling Item You Didn’t Know You Needed: Chamois Butt’r		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
			</div>
</section>
<footer class="footer // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-tb-1">
	<div class="lrv-a-wrapper">
		<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Art Media</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/about-us/"
			>
	About Us</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://www.artnews.com/accessibility/"
			>
	Accessibility</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/advertise/"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com"
			>
	PMC Fashion &amp; Luxury</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Legal</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/#california"
			>
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="http://optout.aboutads.info/?c=2&#038;lang=EN"
			>
	AdChoices</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link privacy-consent" href="#"
			>
	EU Privacy Preferences</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/opt-out"
			>
	Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="http://optout.aboutads.info/"
			>
	AdChoices</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Subscriber Support</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2"
			>
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4"
			>
	Subscribe to AiA Magazine</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/back-issues/"
			>
	Purchase Back Issues</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/contact-us/"
			>
	Contact Us</a>
			</li>
			</ul>
</nav>
	</div>

		<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-border-t-1 lrv-u-border-color-grey lrv-u-padding-tb-1">
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-r-1@desktop">
				<section class="footer-social // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	<h3 id="" class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Connect with Us		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Get our latest stories in the feed of your favorite networks</p>

	<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center"
	>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.facebook.com/artinamerica/"
			rel="facebook"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://twitter.com/ArtinAmerica"
			rel="twitter"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.instagram.com/artinamerica/"
			rel="instagram"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.linkedin.com/company/artnewsmagazine/"
			rel="linkedin"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
		</li>
	</ul>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop lrv-u-border-r-1@desktop">
				<section class="footer-tip // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	<h3 id="" class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary">

	
	
		
					Have a Tip?		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic">We want to hear from you! Send us a tip using our anonymous form.</p>

		<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-display-inline-flexlrv-u-color-white lrv-u-color-grey-light:hover lrv-u-background-color-black lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert" href="https://artnews.com/tips" target="" rel="">

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send Us a Tip	</span>

	
	</a>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop">
				<section class="footer-newsletter // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center">
	<h3 id="" class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Stay In The Know		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Subscribe to our newsletters below</p>


	<div class="lrv-a-space-children-vertical lrv-a-space-children--1">
		<div class="u-width-100 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p " href="http://pages.email.artnews.com/artnews/signup/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
					</div>
		<div class="u-width-150 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover" href="http://pages.email.artnews.com/artinamerica/signup/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
					</div>
	</div>
</section>
			</div>
		</div>
	</div>
</footer>
<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		<a class="" href="https://pmc.com"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
				<p class="c-tagline  lrv-u-margin-a-00">Copyright &copy; 2021 Penske Business Media, LLC. All Rights reserved.</p>

			<a class="c-link  lrv-a-unstyle-link" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
			>
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
				<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet">Our Sites</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet"
			>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://artnews.com/"
			>
	Artnews</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://bgr.com/"
			>
	BGR</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://deadline.com/"
			>
	Deadline</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://fairchildlive.com/"
			>
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://footwearnews.com/"
			>
	Footwear News</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.goldderby.com/"
			>
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://hollywoodlife.com/"
			>
	HollywoodLife</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.indiewire.com/"
			>
	IndieWire</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://robbreport.com/"
			>
	Robb Report</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.rollingstone.com/"
			>
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sheknows.com/"
			>
	SheKnows</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.shemedia.com/"
			>
	She Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://soaps.sheknows.com/"
			>
	Soaps</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://sourcingjournal.com/"
			>
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sportico.com/"
			>
	Sportico</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://spy.com/"
			>
	Spy</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://stylecaster.com/"
			>
	StyleCaster</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://tvline.com/"
			>
	TVLine</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://variety.com/"
			>
	Variety</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://wwd.com/"
			>
	WWD</a>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>


<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside a-stacking-context a-stack-top u-z-index-middle">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-black lrv-u-flex u-flex-direction-column">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@desktop lrv-u-width-100p u-flex-1">

								<div class="mega-menu__header lrv-u-flex lrv-u-color-white lrv-u-border-b-1 u-padding-b-1@desktop lrv-u-border-color-grey">
					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-box-shadow-dark u-display-inline-flex lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-hidden@desktop-max">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>

					<div class="a-hidden@desktop-max lrv-u-font-family-primary lrv-u-font-size-40 lrv-u-font-weight-bold lrv-u-margin-r-1@desktop">
						<span>Menu</span>
					</div>

						<div class="lrv-u-width-100p a-hidden@desktop-max" data-st-search-form="small_search_form"></div>
				</div>

								<div class="mega-menu-content" data-collapsible-group="">
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p  u-height-85@desktop u-max-width-180 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://artnews.com">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/news/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/market/"
			>
	Market</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/retrospective/"
			>
	Retrospective</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/artists/"
			>
	Artists</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/product-recommendations/"
			>
	ARTnews Recommends</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover u-height-85@desktop u-max-width-250 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://www.artnews.com/c/art-in-america/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/aia-reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/features/"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/interviews/"
			>
	Interviews</a>
			</li>
			</ul>
</li>
					</ul>
	
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
			>
	Art Collectors</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
			>
	Top 200 Collectors</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/art-collectors/top-200-profiles/?filter_top200year=2019"
			>
	Browse the Top 200</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="#"
			>
	Subscriber Support</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2"
			>
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4"
			>
	Subscribe to AiA Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/back-issues/"
			>
	Purchase back issues</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/contact-us/"
			>
	Contact Us</a>
			</li>
			</ul>
</li>
					</ul>
	</div>

			</div>

						<footer class="mega-menu-footer // lrv-u-background-color-black lrv-u-color-white">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-background-color-black lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop lrv-u-border-color-grey">
			<div class="lrv-u-padding-tb-050 lrv-u-overflow-auto">
				<nav class="o-nav  lrv-u-flex" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max u-flex-wrap-wrap"
			>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/about-us/"
			>
	About Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/advertise/"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/contact-us/"
			>
	Contact Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/tips/"
			>
	Have a Tip?</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-050 u-border-t-1@desktop-max lrv-u-border-color-grey">
				<a class="u-width-100@mobile-max u-width-150 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-white" href="#"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>


<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
				<small class="lrv-u-text-transform-uppercase lrv-u-padding-l-1 lrv-u-font-family-helvetica lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">Copyright &copy; 2021 Penske Business Media, LLC. All Rights reserved.</small>
			</div>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>

<div id="amzn-assoc-ad-f9a0ea9a-9983-469a-a29f-aa6edce656ca"></div>
<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=f9a0ea9a-9983-469a-a29f-aa6edce656ca"></script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( "nav.o-nav a.c-link.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.artnews.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/waypoints.min.js?ver=1.1.7' id='waypoints-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.js?ver=1.3.1' id='pmc-video-player-ads-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"a.pmc-buy-now-button","category":"article-page","label":"buy-now","url":true,"details":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.1' id='pmc-ga-event-tracking-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-in-america\/aia-reviews\/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-in-america\/aia-reviews\/sky-hopinka-centers-of-somewhere-bard-ccs-1234583278\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/_yR1RTBCpsCy8xd5oM9L.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"_yR1RTBCpsCy8xd5oM9L","redirect_to":"\/results","home_url":"https:\/\/www.artnews.com\/","placeholder_image":"","image_size":"artnews-article-body","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc_top_video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=1.2' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=1.4' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-util.min.js?ver=5.6.1' id='wp-util-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/webfontloader.js?ver=1611993058' id='artnews-webfonts-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/common.js?ver=1611993058' id='artnews-common-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/single.js?ver=1611993058' id='artnews-single-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.artnews.com","initOptions":{"wordpress":true,"appId":"27b288d8-da93-4b49-8179-f226f821e573","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.artnews.com\/","safari_web_id":"web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"wp.serviceworker","service_worker_path":"wp.serviceworker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.1' id='onesignal_sdk_initialize-js'></script>
<script defer='defer' src='https://widgets.outbrain.com/outbrain.js?ver=5.6.1' id='pmc-async-outbrain-partner-js-js'></script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'168890962',post:'1234583278',tz:'-5',srv:'www.artnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '168890962', '1234583278' ]);
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/628771dc-026d-4adb-a938-0c8bf82e6065/lightbox_inline.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();
</script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c8454aa091","applicationID":"296634205","transactionName":"ZwYHYhBRC0JWURILX15MMEQLHwxfU1ceTEBYEw==","queueTime":0,"applicationTime":359,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
