<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


	
<!-- Add to home screen for iOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

<!-- Tile icons for Windows -->
<meta name="msapplication-config" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/browserconfig.xml">
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#eff4ff">

<!-- Favicons -->
<link rel="icon" type="image/png" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.ico">
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on ARTnews.com and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="The Roman emperor Augustus covered over the Villa of Vedius Pollio in a move that condemned the original owner&#039;s memory." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="archaeology, Villa of Vedius Pollio" />

<title>2,000-Year-Old Ancient Roman Mosaic Found in Lavish Villa in Naples &#8211; ARTnews.com</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script><script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"artnews","lob_genre":"Lifestyle","page-type":"article","env":"desktop","primary-category":"ARTnews","primary-vertical":"","vertical":"","category":["ARTnews","News"],"tag":["archaeology","Villa of Vedius Pollio"],"author":["Francesca Aton"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "artnews." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
			if ( window.hasOwnProperty( 'pmc_meta' ) ) {
				if ( ! window.hasOwnProperty( 'dataLayer' ) || ! window.dataLayer.hasOwnProperty( 'push' ) ) {
					window.dataLayer = [];
				}
				window.dataLayer.push( pmc_meta );
			}
		</script>
				<link rel="preload" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/DomaineDisplayNarrow-Bold.otf" as="font" type="font/otf" crossorigin="anonymous">
				<link rel="preload" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/SchnyderCondM-Demi.ttf" as="font" type="font/ttf" crossorigin="anonymous">
		<link rel="preload" as="image" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" imagesrcset="" imagesizes="" fetchpriority="high"><link rel="preload" as="image" href="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?w=1626" imagesrcset="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg 1626w, https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?resize=400,266 400w" imagesizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" fetchpriority="high" />		<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2022.5" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=6.1.1" />
		<style id='common.inline-inline-css'>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</style>
<style id='single.inline-inline-css'>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</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="canonical" href="https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/" />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.artnews.com/_static/??-eJyNjkEOwjAMBD9E6qaH9oT6FtexisFJqzgI5fcNB6QiceA42hlp4bU7SaTPwAZkBkGswKIbPZzKkjFXsFKVuyipa8IFzsXdIHIQZOXIqXzBrlg5O+UVqf6Xt+3Mv6P3S1I0E3Ll1kT7eHO8+nHqh8n3fjgAQg1Qhw==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.artnews.com/_static/??-eJyNjkEOwjAMBD9E6qaH9oT6FtexisFJqzgI5fcNB6QiceA42hlp4bU7SaTPwAZkBkGswKIbPZzKkjFXsFKVuyipa8IFzsXdIHIQZOXIqXzBrlg5O+UVqf6Xt+3Mv6P3S1I0E3Ll1kT7eHO8+nHqh8n3fjgAQg1Qhw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-all-css-2' href='https://www.artnews.com/_static/??-eJylkNEOgjAMRX/IWSTGuAfjp5gyKixuHVkHhL8XIagJL0SfepvmnvYW+kaZwIk4QePayrJA44361tim4DFRqSK5qTrLDwEUoSRQtNaVYERA0uBoP6odbMBKMBadkhojqQIj3D6ke5zM5WYYmeD9D0dg6VWXT8alnQHe8mZIhc5RHFR3XP9kmVken7a+K9XkSaCzzbw/JqZeVJ4d9Jr1yhh4jzKw+Y8klqsx5Jt09ZfD6XTO9FHn+gnrYcVp' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-2' href='https://www.artnews.com/_static/??-eJylkNEOgjAMRX/IWSTGuAfjp5gyKixuHVkHhL8XIagJL0SfepvmnvYW+kaZwIk4QePayrJA44361tim4DFRqSK5qTrLDwEUoSRQtNaVYERA0uBoP6odbMBKMBadkhojqQIj3D6ke5zM5WYYmeD9D0dg6VWXT8alnQHe8mZIhc5RHFR3XP9kmVken7a+K9XkSaCzzbw/JqZeVJ4d9Jr1yhh4jzKw+Y8klqsx5Jt09ZfD6XTO9FHn+gnrYcVp' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2022.5"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/',
				fb_channel_uri: 'https://www.artnews.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234650143","dimension4":"francesca-aton","dimension5":"artnews|news","dimension6":"archaeology|villa-of-vedius-pollio","dimension8":"artnews","dimension10":"2022","dimension11":"12","dimension12":"13","dimension13":"16","dimension14":"10","dimension25":"2022-12-13T21:10:06+00:00","dimension26":"2022-12-13 16:10:06","dimension27":"Tuesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);
						if (!window.hasOwnProperty('dataLayer') || !window.dataLayer.hasOwnProperty('push')) {
				window.dataLayer = [];
			}
			if (pmc_ga_mapped_dimensions) {
				var pmc_ga_mapped_values = {};
				Object.keys(pmc_ga_mapped_dimensions).map(function(k){ pmc_ga_mapped_values[k]= pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] ? pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] : '' });

				pmc_ga_mapped_values['event']         = 'OnLoadPageView';
				pmc_ga_mapped_values['pageview-type'] = 'page_load';

				window.dataLayer.push(pmc_ga_mapped_values);
			} else {
				pmc_ga_mapped_values['event']         = 'OnLoadPageView';
				pmc_ga_mapped_values['pageview-type'] = 'page_load_not_mapped';

				window.dataLayer.push(pmc_ga_dimensions);
			}
			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-3370317-2", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( '' !== utms ) {
						var location_url = location.href;

						if ( '' !== location.search ) {
							if ( -1 === location.search.search('utm_') ) {
								location_url = location.href.split('#')[0] + '&' + utms;
							} else {
								location_url = location.href;
							}
						} else {
							location_url = location.href.split('#')[0] + '?' + utms;
						}

						ga('set', 'location', location_url);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		
		<!-- Google Tag Manager -->
		<script type="text/javascript" class="optanon-category-C0004">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-M9VXNN2');
		</script>
		<!-- Google Tag Manager End-->

		<script src='https://www.artnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"ALJ3XQCI","cgid":"","ads_suppression":"","disable_floating":"","content_mask":"content.jwplatform.com","cc_enabled":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"artnews\",ns_st_st=\"artnews\",ns_st_pu=\"artnews\",ns_st_ge=\"Lifestyle\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/build/js/pmc-jwplayer.js?ver=fd73c0346a3dcfcdaa89' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=6.1.1' id='pmc-global-functions-js'></script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=6.1.1' id='pmc-hooks-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=6.1.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.artnews.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script id='pmc-getemails-js-js-extra'>
var pmc_getemails = {"id":"150H058"};
</script>
<script type='text/javascript' class='optanon-category-C0004' defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-getemails/build/index.js?ver=121f8ec42fe26e910c1a' id='pmc-getemails-js-js'></script>
<script defer='defer' src='https://www.googletagmanager.com/gtag/js?id=G-2VTHYYDM1D&#038;ver=6.1.1' id='pmc-async-gtm-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27307/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="41cac558-2a34-486a-b7d0-e7dba27464e6"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof window.pmc_onetrust ) {
			window.pmc_onetrust.init();
			console.log('PMC OneTrust initialized');
		} else {
			console.warn('PMC custom OneTrust logic was not loaded due to user region');
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.artnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.artnews.com/wp-json/wp/v2/posts/1234650143" /><meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/pbqEfM-1lysTZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-news%2Fnews%2Fancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-news%2Fnews%2Fancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143%2F&#038;format=xml" />
<meta name="author" content="Francesca Aton"><!-- PMC First Party Data v1.0 --><!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	</script>

<script type="text/javascript" class="optanon-category-C0004" src="https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js" async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1234650143","title":"2,000-Year-Old Roman Mosaic Uncovered in Lavish Seaside Villa in Naples","authors":["Francesca Aton"],"section":"ARTnews","publishedAt":"2022-12-13T21:10:06+00:00","keywords":["archaeology","Villa of Vedius Pollio"],"categories":["ARTnews","News"],"verticals":[],"pageLevelData":["ARTnews","News","archaeology","Villa of Vedius Pollio"],"pageAccessLevel":""}};
blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end PMC First Party Data v1.0 -->
<style type="text/css">
article [id^="jwplayer_"][id$="_div"] {
	aspect-ratio: 16/9;
}
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234650143" />
<meta class="swiftype" name="title" data-type="string" content="2,000-Year-Old Roman Mosaic Uncovered in Lavish Seaside Villa in Naples" />
<meta class="swiftype" name="author" data-type="string" content="Francesca Aton" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-12-13 16:10:06" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?w=296&#038;h=166&#038;crop=1" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="archaeology" />
<meta class="swiftype" name="tags" data-type="string" content="Villa of Vedius Pollio" />
<meta class="swiftype" name="topics" data-type="string" content="ARTnews" />
<meta class="swiftype" name="topics" data-type="string" content="News" />
<meta class="swiftype" name="body" data-type="text" content="An ancient mosaic has been uncovered at a seaside villa in Naples, Italy. The Roman emperor Augustus covered over the site in a move that condemned the original owner&#039;s memory.



First given the ancient Greek name Pausílypon, meaning &quot;respite from worry,&quot; Posillipo was an elite suburb of Naples during the Roman period. (Because the city&#039;s borders have since changed, it is now sited within present-day Naples.) The coastline along the Bay of Naples was an attractive location for wealthy Romans to build elaborate retreats.



Among them was the Villa of Vedius Pollio, also called the Imperial Villa, which was constructed by the upper-class Roman politician and wine merchant Publius Vedius Pollio during the 1st century BCE. The residence was complete with an odeon and a 2,000-seat Greek-style theater situated on a rocky promontory that overlooks the bay.



A mosaic floor from the villa’s first phase of construction was uncovered by archaeologists from the University of Naples L&#039;Orientale. Beneath renovation works commissioned by Augustus, a carpet of tiny white tesserae encased in a double black frame tesserae, which would have delineated two spaces, was found in part of a large room that overlooked the bay.



“A stratigraphic dating is still missing, but based on the style, the hall could date back to the late Republican age or Augustan at the latest,” said excavation leader Marco Giglio in a release.



Ancient mosaic uncovered at Villa of Vedius Pollio, Posillipo, Italy.



The son of a freeman, Pollio garnered a reputation for his lavish taste and overwhelming cruelty, particularly to his slaves. On one occasion, Augustus dined at Pollio&#039;s estate and, when a cupbearer broke a crystal glass, Pollio ordered him to be fed to a pool of eels. The slave fell to his knees and pleaded before for the emperor, who ordered the pool to be filled in, all of Pollio&#039;s crystal dishes to be smashed, and the slave to be freed.



When Pollio died in 15 BCE, he bequeathed his estate to Augustus with instructions to erect a monument at the site. Augustus raised a colonnade, known as the&nbsp;Porticus of Livia,&nbsp;which he dedicated to his wife—a kind of damnatio memoriae or a condemnation of memory that attempts to officially erase a person&#039;s existence from known record. The villa was passed down to every emperor until the reign of Hadrian, who died in 138 CE, as an imperial property." />
<!-- Swiftype Meta Tags End -->

	<style>img#wpstats{display:none}</style>
				<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});

						if ( 'function' === typeof gtag ) {
							gtag( 'event', 'ad_block_status', {
								eventAction: 'blocked',
								eventCategory: 'ad_blocker',
								eventLabel: 'ads_blocked'
							} );
						}
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {dataLayer.push(arguments);}
			gtag('js', new Date());

								gtag( 'config', 'G-2VTHYYDM1D', { 'send_page_view': false } );
		
		</script>
		<meta name="robots" content="max-image-preview:large">		<script>
			!function(a){"use strict";a.loadCSS||(a.loadCSS=function(){});var b=loadCSS.relpreload={};if(b.support=function(){var b;try{b=a.document.createElement("link").relList.supports("preload")}catch(c){b=!1}return function(){return b}}(),b.bindMediaToggle=function(a){function b(){a.addEventListener?a.removeEventListener("load",b):a.attachEvent&&a.detachEvent("onload",b),a.setAttribute("onload",null),a.media=c}var c=a.media||"all";a.addEventListener?a.addEventListener("load",b):a.attachEvent&&a.attachEvent("onload",b),setTimeout(function(){a.rel="stylesheet",a.media="only x"}),setTimeout(b,3e3)},b.poly=function(){if(!b.support())for(var c=a.document.getElementsByTagName("link"),d=0;d<c.length;d++){var e=c[d];"preload"!==e.rel||"style"!==e.getAttribute("as")||e.getAttribute("data-loadcss")||(e.setAttribute("data-loadcss",!0),b.bindMediaToggle(e))}},!b.support()){b.poly();var c=a.setInterval(b.poly,500);a.addEventListener?a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}):a.attachEvent&&a.attachEvent("onload",function(){b.poly(),a.clearInterval(c)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:a.loadCSS=loadCSS}("undefined"!=typeof global?global:this);		</script>
				<meta property="fb:pages" content="68963865688" />
					<meta property="ia:markup_url" content="https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/?ia_markup=1" />
			<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.negarjf.pbz","hostname":"www.artnews.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "ARTnews.com",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/"
    },
    "headline": "2,000-Year-Old Ancient Roman Mosaic Found in Lavish Villa in Naples",
    "datePublished": "2022-12-13T21:10:06+00:00",
    "dateModified": "2022-12-13T16:23:56+00:00",
    "description": "The Roman emperor Augustus covered over the site in a move that condemned the original owner's memory.",
    "author": {
        "@type": "Person",
        "name": "Francesca Aton",
        "url": "https://www.artnews.com/author/=faton"
    },
    "publisher": {
        "@type": "Organization",
        "name": "ARTnews.com",
        "url": "https://www.artnews.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg"
    }
}</script>

<script type="application/javascript">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</script>
<link rel="amphtml" href="https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.artnews.com/wp-admin/admin-ajax.php';
	gpid = '1234650143';
	cpage = ''
</script>
<script type="text/javascript" class="optanon-category-C0003">
	if (window.pmc_jwplayer) {
		window.pmc_jwplayer.init({"players":["ALJ3XQCI"]});
	}
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2,000-Year-Old Roman Mosaic Uncovered in Lavish Seaside Villa in Naples" />
<meta property="og:url" content="https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/" />
<meta property="og:description" content="The Roman emperor Augustus covered over the site in a move that condemned the original owner&#8217;s memory." />
<meta property="article:published_time" content="2022-12-13T21:10:06+00:00" />
<meta property="article:modified_time" content="2022-12-13T21:23:56+00:00" />
<meta property="og:site_name" content="ARTnews.com" />
<meta property="og:image" content="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="Villa of Vedius Pollio, Posillipo, Italy, 2010." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@artnews" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="2,000-Year-Old Roman Mosaic Uncovered in Lavish Seaside Villa in Naples" />
<meta name="twitter:description" content="The Roman emperor Augustus covered over the Villa of Vedius Pollio in a move that condemned the original owner&#039;s memory." />
<meta name="twitter:image" content="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?w=1626" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" />
<style type="text/css" id="wp-custom-css">/*  To be fixed in BR-1406*/
.page-template-page-travel-programs .u-width-30p\@mobile-max {
    width: 75%;
}</style>			<!-- Hotjar Tracking Code for https://www.artnews.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:1277263,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		</head>
<body class="post-template-default single single-post postid-1234650143 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-group-pmc-product pmc-gallery__">


		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9VXNN2" height="0" width="0" title="GTM" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager -->

		<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002">
		var _qevents = _qevents || [];
		window.addEventListener( 'load', function() {
			setTimeout( function() {
				(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
			}, 5000 );
		} );
	</script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="gpt-dsk-tab-an-ros-skin-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-tab-an-ros-skin-uid1' )
																.setSubAdUnitPath("ros\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="lrv-u-background-color-body"> 
	<div id="modal-background" class="modal-background"></div>

			<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>

		<div class="above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div style="min-width:728px;min-height:90px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-an-ros-leaderboard-uid2"
		class="adw-970 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-an-ros-leaderboard-uid2' )
								.setTargeting( 'pos', ["atf","leaderboard"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[970,250],[728,90],[1000,300]])
																				;
								blogherads.setFirstSlot("div-gpt-an-ros-leaderboard-uid2");
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		<header class="header // js-Header u-box-shadow-header u-z-index-middle u-position-relative">
			<div class="header-super-nav // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-a-025 a-hidden@desktop-max">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-flex lrv-u-justify-content-space-between">
			<div>
				<nav class="o-nav  " data-dropdown="">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal a-space-children--150" data-dropdown-list="">
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center">
				
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-color-grey lrv-u-font-size-10 lrv-u-margin-r-050">

	Follow Us
</span>

				<ul class="lrv-a-unstyle-list lrv-u-flex lrv-a-space-children--1 lrv-a-space-children-horizontal u-flex-wrap-wrap">
											<li class="">
							
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.facebook.com/artnewsmag/"
			rel="facebook"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-12 u-height-12"
			aria-hidden="true"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
						</li>
											<li class="">
							
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://twitter.com/artnews"
			rel="twitter"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-12 u-height-12"
			aria-hidden="true"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
						</li>
											<li class="">
							
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.instagram.com/artnews/"
			rel="instagram"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-12 u-height-12"
			aria-hidden="true"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
						</li>
											<li class="">
							
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.pinterest.com/artnewsmag/?eq=artnews&#038;etslf=3858"
			rel="pinterest"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-12 u-height-12"
			aria-hidden="true"
	>
	<use xlink:href="#pinterest" />
	</svg>

</a>
						</li>
											<li class="">
							
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.linkedin.com/company/40908467/admin/"
			rel="linkedin"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-12 u-height-12"
			aria-hidden="true"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
						</li>
											<li class="">
							
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.youtube.com/channel/UC08Z3HFs8ds6YtClAvbtVeQ"
			rel="youtube"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-12 u-height-12"
			aria-hidden="true"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
		<div class="js-Header-contents lrv-u-flex lrv-u-justify-content-space-between a-stacking-context a-stack-1">
		<div class="js-hide-when-sticky lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-background-color-white">
			<div class="lrv-a-wrapper">
				<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-align-items-center a-grid-gap-0">
					<div class="lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-align-items-center">
						
<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-font-family-primary lrv-u-font-weight-bold lrv-a-icon-before lrv-a-icon-envelope" href="https://cloud.email.artnews.com/artnews-signup/"
			>
	Newsletters</a>
						<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

	
			<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">
	
	

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1"
			aria-hidden="true"
	>
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
			</button>
	
	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-height-100p" data-header-search-trigger="">
				<div class="" data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
					</div>
					<div class="lrv-u-text-align-center">
						<div class="lrv-u-flex u-align-items-flex-end">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p  u-width-380 lrv-u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>

															
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-margin-l-1 lrv-u-font-size-16 lrv-u-font-weight-bold">

	Est. 1902
</span>
													</div>
					</div>
					<div class="lrv-u-flex lrv-u-margin-l-auto">
						<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=INA&#038;cds_page_id=269059%20&#038;cds_response_key=I2JWWSTE1" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover lrv-u-font-family-primary lrv-u-background-color-brand-primary lrv-u-border-radius-5 u-box-shadow-dark">
	
<span class="c-span  lrv-u-font-weight-bold lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase">

	Subscribe
</span>
	
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12 lrv-u-text-transform-uppercase lrv-u-font-size-10">

	TO ART IN AMERICA
</span>
</a>
					</div>
				</div>
				<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-t-1">
					
			<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-MegaMenu-Trigger lrv-u-margin-r-2">
	
	

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
			</button>
						<div class="main-menu // ">
	<nav class="o-nav  " data-dropdown="">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-font-family-primary" data-dropdown-list="">
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-news/news/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	News
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-news/market/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	Market
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-news/artists/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	Artists
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-news/product-recommendations/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	ARTnews Recommends
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	Top 200 Collectors
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="/travel-programs/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	Travel with ARTnews
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-in-america/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap">

	Art in America
	</a>
</span>
			</li>
			</ul>
</nav>
</div>
				</div>
			</div>
		</div>

		<div class="js-show-when-sticky lrv-u-width-100p js-sticky-header-slidedown">
			<div class="header-sticky // u-max-width-100vw lrv-u-border-color-grey-light lrv-u-border-b-1 lrv-u-background-color-white lrv-u-width-100p u-box-shadow-medium">

	<div class="lrv-u-flex lrv-u-align-items-center">

		<div class="u-border-lr-1@desktop lrv-u-border-color-grey">
			
			<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-50 lrv-u-padding-lr-1 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent">
	
	

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
			
<span class="c-span  lrv-u-margin-l-050 a-hidden@desktop-max lrv-u-font-size-16 lrv-u-font-weight-normal lrv-u-font-family-primary">

	Menu
</span>
	
			</button>
			</div>

		<div class="lrv-u-overflow-auto lrv-u-flex u-flex-grow-1@desktop">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-l-1 lrv-u-padding-tb-050">

				
									<aside class="read-next // a-hidden@desktop-max lrv-u-flex lrv-u-align-items-center lrv-u-flex-1 lrv-u-font-family-primary lrv-u-font-size-16">
	
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-font-weight-bold">

	Read Next
</span>
	
<h3 id="title-of-a-story" class="c-title  lrv-u-padding-l-1 u-max-width-500 a-truncate-ellipsis lrv-u-font-weight-normal">

	
			<a href="https://www.artnews.com/art-news/news/early-african-churches-in-adulis-shed-light-on-religious-transitions-from-christianity-to-islam-1234650007/" class="c-title__link lrv-a-unstyle-link"
				>
	
		
					Early African Churches Shed Light on Religious Transitions from Christianity to&nbsp;Islam		
			</a>
	
</h3>
</aside>
							</div>
		</div>

		<div class="lrv-u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop u-padding-lr-1@desktop lrv-u-flex lrv-u-align-items-center u-height-30 u-max-width-180">
				<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		</div>

		<div class="a-hidden@desktop-max lrv-u-flex">
			<a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=INA&#038;cds_page_id=269059%20&#038;cds_response_key=I2JWWSTE1" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover lrv-u-font-family-primary lrv-u-background-color-brand-primary">
	
<span class="c-span  lrv-u-font-weight-bold lrv-u-font-size-16 lrv-u-text-transform-uppercase">

	Subscribe
</span>
	
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12">

	TO ART IN AMERICA
</span>
</a>
		</div>

		<div class="lrv-u-margin-lr-1 lrv-u-flex lrv-u-align-items-center">
			<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

	
			<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">
	
	

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1"
			aria-hidden="true"
	>
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
			</button>
	
	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--r-0 lrv-a-glue--t-0 lrv-u-height-100p" data-header-search-trigger="">
				<div class="" data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
		</div>

	</div>

</div>
		</div>
	</div>
</header>
		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<div class="u-padding-tb-050@mobile-max">
					</div>
		
	<main>

		
		<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1234650143" class="a-article-grid lrv-a-wrapper lrv-u-margin-t-1 a-article-author-ruler post-1234650143 post type-post status-publish format-standard has-post-thumbnail hentry category-art-news category-news tag-archaeology tag-villa-of-vedius-pollio editorial-artnews-today editorial-featured-story-artnews-today">
		<header class="a-article-grid__header">
			<div class="breadcrumbs // a-children-icon-bullet lrv-u-color-grey u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
	<nav class="o-nav  lrv-u-font-family-primary u-text-transform-lowercase" data-dropdown="">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center a-children-icon" data-dropdown-list="">
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap">

	Home
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-news/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap">

	ARTnews
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/c/art-news/news/" class="c-span__link lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap">

	News
	</a>
</span>
			</li>
			</ul>
</nav>
</div>
<h1 class="article-title // lrv-u-font-family-primary u-font-size-54@desktop-xl lrv-u-font-size-46@tablet lrv-u-font-size-24 u-padding-tb-075@tablet u-line-height-1@tablet">2,000-Year-Old Roman Mosaic Uncovered in Lavish Seaside Villa in&nbsp;Naples</h1>
		</header>

		<div class="a-article-grid__author  ">
			<div class="author // lrv-u-font-size-12">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-font-family-primary ">

							
<div class="c-lazy-image  lrv-u-width-100p u-max-width-60 lrv-u-flex-shrink-0 a-hidden@mobile-max lrv-u-margin-r-1">
	
			<div class="lrv-a-crop-1x1" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2019/11/Francesca-Aton.jpg?crop=91px%2C0px%2C598px%2C598px&#038;resize=60%2C60" alt="Francesca Aton" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2019/11/Francesca-Aton.jpg 897w, https://www.artnews.com/wp-content/uploads/2019/11/Francesca-Aton.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
			
			<div class="u-flex@tablet">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent ">
					<button class="a-show-on-hover-parent lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center">
						<p class="lrv-u-margin-tb-00 lrv-u-text-transform-uppercase lrv-u-font-weight-bold">
							By 
<a class="c-link  " href="https://www.artnews.com/author/francesca-aton/"
			>
	Francesca Aton</a>
						</p>
						

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-margin-l-025 u-width-16 u-height-16 a-hidden@desktop-max lrv-u-color-brand-primary"
			aria-hidden="true"
	>
	<use xlink:href="#byline-plus" />
	</svg>


						<div class="a-show-on-hover a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p">
							<section class="author-details // lrv-u-padding-a-1 u-width-380 lrv-u-background-color-white u-box-shadow-light">
	
<h3 id="title-of-a-story" class="c-title  lrv-u-font-size-28 lrv-u-font-family-primary">

	
			<a href="https://www.artnews.com/author/francesca-aton/" class="c-title__link "
				>
	
		
					Francesca Aton		
			</a>
	
</h3>

			
	<p class="c-tagline  u-font-style-italic u-margin-t-00 lrv-u-margin-b-050 lrv-u-font-size-16">Associate Digital Editor, ARTnews and Art in America</p>

	
	
			<nav class="o-nav  " data-dropdown="">

						<h4 class="o-nav__title lrv-u-padding-t-050 lrv-u-padding-b-025 lrv-u-font-family-primary lrv-u-font-size-20" data-dropdown-list-item=""> More Stories by Francesca</h4>
			
	<ul class="o-nav__list lrv-u-color-brand-primary lrv-u-padding-l-1 u-list-style-type-square lrv-u-font-family-basic lrv-u-font-size-16" data-dropdown-list="">
					<li class="o-nav__list-item lrv-u-padding-b-1" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
			</ul>
</nav>

					<div class="lrv-u-flex lrv-u-margin-r-1">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-color-brand-primary lrv-u-font-family-basic" href="https://www.artnews.com/author/francesca-aton/"
			>
	View All</a>
			</div>
		
	</section>
						</div>
					</button>
				</div>

									<div class="u-margin-l-1@tablet">
						
<time class="c-timestamp  lrv-u-color-black"
	datetime="2019-09-03"
		>
	December 13, 2022 4:10pm	
</time>
					</div>
							</div>
		</div>
	</div>
		</div>

		<div class="a-article-grid__social lrv-u-flex lrv-u-margin-l-auto@tablet">
			<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-a-space-children--1 lrv-a-space-children-horizontal" data-collapsible="collapsed">
					<li class="">
				
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-facebook" href="https://www.facebook.com/sharer.php?u=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/&#038;title=2,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=1381322598707473"
			rel="facebook"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-twitter" href="https://twitter.com/intent/tweet?url=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/&#038;text=2%2C000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in%C2%A0Naples&#038;via=artnews"
			rel="twitter"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/&#038;posttype=link&#038;title=2,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples"
			rel="tumblr"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#tumblr" />
	</svg>

</a>
			</li>
					<li class="">
				
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-pinit" href="https://pinterest.com/pin/create/link/?url=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/&#038;description=2,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples"
			rel="pinit"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
			</li>
		
					<li data-collapsible-toggle>
				
<a class="lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-black" href="#"
			rel="plus"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#plus" />
	</svg>

</a>
			</li>

							<li class="" data-collapsible-panel>
					
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-reddit" href="https://www.reddit.com/submit?url=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/&#038;title=2,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples"
			rel="reddit"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#reddit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-linkedin" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/&#038;title=2,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples&#038;summary&#038;source=artnews"
			rel="linkedin"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-whatsapp" href="whatsapp://send?text=2,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples%20-%20https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/"
			rel="whatsapp"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-email" href="mailto:?subject=artnews%20:%202,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples&#038;body=https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/%20-%202,000-Year-Old%20Roman%20Mosaic%20Uncovered%20in%20Lavish%20Seaside%20Villa%20in Naples"
			rel="email"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#email" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-print js-PrintTrigger" href="#"
			rel="print"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					
<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-comment" href="https://www.artnews.com/art-news/news/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143/#respond"
			rel="comment"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-16 u-height-16"
	>
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
						</ul>
</div>
		</div>

		<div class="a-article-grid__main lrv-a-grid a-cols3@desktop lrv-u-border-color-grey-light lrv-u-border-t-1 u-padding-t-150 a-cols3-with-ad@tablet">

			<article class="lrv-a-grid-item a-span2@desktop u-max-width-100p lrv-u-margin-b-2">
				<div class="featured-image">
	

<figure class="o-figure   lrv-u-max-width-100p" style="">

			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?w=1626" alt="Villa of Vedius Pollio, Posillipo, Italy, 2010." srcset="https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg 1626w, https://www.artnews.com/wp-content/uploads/2022/12/1626px-Napoli_-_Parco_archeologico_del_Pausilypon9.jpg?resize=400,266 400w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="async">
			
			</div>
	
	</div>
	
			
			
<figcaption class="c-figcaption  lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
					<span class=" lrv-u-font-size-14@desktop">Villa of Vedius Pollio, Posillipo, Italy, 2010.</span>
		
									<cite class="lrv-u-text-transform-uppercase lrv-u-color-grey">Courtesy Wikimedia Commons</cite>
					
	</figcaption>

			
</figure>

</div>

				<div class="a-content a-content--offset lrv-a-floated-parent lrv-u-font-family-body lrv-u-line-height-normal lrv-u-font-size-18">
					<p class="paragraph larva // a-font-body-m     ">
	An ancient mosaic has been uncovered at a seaside villa in Naples, Italy. The Roman emperor Augustus covered over the site in a move that condemned the original owner&#8217;s memory.</p>



<p class="paragraph larva // a-font-body-m     ">
	First given the ancient Greek name Paus&iacute;lypon, meaning &#8220;respite from worry,&#8221; Posillipo was an elite suburb of Naples during the Roman period. (Because the city&#8217;s borders have since changed, it is now sited within present-day Naples.) The coastline along the Bay of Naples was an attractive location for wealthy Romans to build elaborate retreats.</p>



<p class="paragraph larva // a-font-body-m     ">
	Among them was the <a href="https://www.artnews.com/t/villa-of-vedius-pollio/" id="auto-tag_villa-of-vedius-pollio" data-tag="villa-of-vedius-pollio">Villa of Vedius Pollio</a>, also called the Imperial Villa, which was constructed by the upper-class Roman politician and wine merchant Publius Vedius Pollio during the 1st century BCE. The residence was complete with an odeon and a 2,000-seat Greek-style theater situated on a rocky promontory that overlooks the bay.

	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid","mid-article","mid-articleX"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="article-related-links // a-pull-3@tablet lrv-u-text-align-center@tablet u-width-250@tablet lrv-u-padding-lr-050 lrv-a-floated-left@tablet lrv-u-margin-r-1 lrv-u-margin-b-1">
	

	<h2 id="section-heading" class="c-heading larva  lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-26@tablet a-pull-up-above-item">

	
		Related Articles
	
	</h2>


	<div class="u-border-color-brand-primary u-border-a-10@tablet u-padding-lr-1@tablet u-padding-b-1@tablet">
					
<div class="c-lazy-image  a-pull-up-item a-hidden@mobile-max u-box-shadow-medium lrv-u-margin-b-050">
	
			<div class="lrv-a-crop-2x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2022/12/early-churches-found-i.jpeg?w=150&#038;h=150&#038;crop=1" alt="Excavation of one of the early churches found in Adulis, which likely served as the city’s cathedral." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2022/12/early-churches-found-i.jpeg 1086w, https://www.artnews.com/wp-content/uploads/2022/12/early-churches-found-i.jpeg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		<div class="a-children-border--grey-light a-children-border-vertical lrv-u-font-family-primary">
							<h3 itemprop="headline" class=" lrv-u-font-size-16 lrv-u-line-height-small lrv-u-font-size-18@tablet lrv-u-font-weight-normal lrv-u-padding-tb-050">
					
<a class="c-link  lrv-a-unstyle-link" href="https://www.artnews.com/art-news/news/early-african-churches-in-adulis-shed-light-on-religious-transitions-from-christianity-to-islam-1234650007/"
			>
	Early African Churches Shed Light on Religious Transitions from Christianity to Islam</a>
				</h3>
							<h3 itemprop="headline" class=" lrv-u-font-size-16 lrv-u-line-height-small lrv-u-font-size-18@tablet lrv-u-font-weight-normal lrv-u-padding-tb-050">
					
<a class="c-link  lrv-a-unstyle-link" href="https://www.artnews.com/art-news/news/hamas-63-roman-era-tombs-cemetery-gaza-strip-1234650013/"
			>
	Hamas Says 63 Roman-Era Tombs Found in the Gaza Strip</a>
				</h3>
					</div>
	</div>
</section>
</p>



<p class="paragraph larva // a-font-body-m     ">
	A mosaic floor from the villa&rsquo;s first phase of construction was uncovered by archaeologists from the University of Naples L&#8217;Orientale. Beneath renovation works commissioned by Augustus, a carpet of tiny white tesserae encased in a double black frame tesserae, which would have delineated two spaces, was found in part of a large room that overlooked the bay.</p>



<p class="paragraph larva // a-font-body-m     ">
	&ldquo;A stratigraphic dating is still missing, but based on the style, the hall could date back to the late Republican age or Augustan at the latest,&rdquo; said excavation leader Marco Giglio in <a  href="https://www.unior.it/ateneo/view_news/40361/101/1/scavi-archeologici-de-l-orientale-a-posillipo-riappare-il-salotto-del-feroce-pollione.html"  data-type="URL"  data-id="https://www.unior.it/ateneo/view_news/40361/101/1/scavi-archeologici-de-l-orientale-a-posillipo-riappare-il-salotto-del-feroce-pollione.html"  target="_blank"  rel="noreferrer noopener nofollow"  >a release</a>.</p>



<div class="post-content-image //  ">
	

<figure class="o-figure   aligncenter size-large aligncenter lrv-u-max-width-100p" style="width:100%; max-width:741px;">

			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-16x9" style="padding-bottom:calc((486/741)*100%);">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2022/12/mosaic1-741x486-1.jpeg?w=741" alt="Ancient mosaic uncovered at Villa of Vedius Pollio, Posillipo, Italy." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2022/12/mosaic1-741x486-1.jpeg 741w, https://www.artnews.com/wp-content/uploads/2022/12/mosaic1-741x486-1.jpeg?resize=400,262 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="486" width="741" decoding="">
			
			</div>
	
	</div>
	
			
			
<figcaption class="c-figcaption  lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
					<span class="lrv-u-font-size-14@desktop">Ancient mosaic uncovered at Villa of Vedius Pollio, Posillipo, Italy.</span>
		
							
	</figcaption>

			
</figure>

</div>



<p class="paragraph larva // a-font-body-m     ">
	The son of a freeman, Pollio garnered a reputation for his lavish taste and overwhelming cruelty, particularly to his slaves. On one occasion, Augustus dined at Pollio&#8217;s estate and, when a cupbearer broke a crystal glass, Pollio ordered him to be fed to a pool of eels. The slave fell to his knees and pleaded before for the emperor, who ordered the pool to be filled in, all of Pollio&#8217;s crystal dishes to be smashed, and the slave to be freed.</p>



<p class="paragraph larva // a-font-body-m     ">
	When Pollio died in 15 BCE, he bequeathed his estate to Augustus with instructions to erect a monument at the site. Augustus raised a colonnade, known as the&nbsp;Porticus of Livia,&nbsp;which he dedicated to his wife&mdash;a kind of <em>damnatio memoriae</em> or a condemnation of memory that attempts to officially erase a person&#8217;s existence from known record. The villa was passed down to every emperor until the reign of Hadrian, who died in 138 CE, as an imperial property.

</p>










				</div>

				<div class="article-tags // a-children-icon-bullet lrv-u-font-family-primary u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
	<nav class="o-nav  lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center u-text-transform-lowercase lrv-u-font-weight-bold" data-dropdown="">

						<h4 class="o-nav__title lrv-u-padding-r-1 lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-color-black" data-dropdown-list-item=""> Read More About:</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list a-children-icon lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center u-flex-wrap-wrap lrv-u-justify-content-center" data-dropdown-list="">
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  undefined lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap">
	<a href="https://www.artnews.com/t/archaeology/" class="c-span__link ">

	archaeology
	</a>
</span>
			</li>
					<li class="o-nav__list-item " data-dropdown-list-item="">
				
<span class="c-span  undefined lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap">
	<a href="https://www.artnews.com/t/villa-of-vedius-pollio/" class="c-span__link ">

	Villa of Vedius Pollio
	</a>
</span>
			</li>
			</ul>
</nav>
</div>

			</article>

			<aside class="lrv-a-grid-item lrv-a-space-children-vertical lrv-a-space-children--2 u-margin-b-2@mobile-max u-width-300@desktop lrv-u-margin-lr-auto">
					<div class="admz" id="adm-widget-b-an-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:625px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="8"
>
	<div id="div-gpt-dsk-tab-ros-rail-top-uid3"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-dsk-tab-ros-rail-top-uid3' )
								.setTargeting( 'pos', ["atf","rail-top","right-rail-top"] )
								.setSubAdUnitPath("ros\/right-rail-top")
												.addSize([[300,600]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="trending-stories-widget // lrv-u-font-family-primary lrv-u-padding-tb-050 u-border-tb-16">
	
<h3 id="title-of-a-story" class="c-title  lrv-u-font-size-32 lrv-u-line-height-copy">

	
	
		
					Most-Read Stories		
	
</h3>
	
<ul class="o-tease-list  lrv-a-unstyle-list a-children-border-vertical a-children-border--grey-light a-counter"
	>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
			
	<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/11000-year-old-carving-of-man-holding-his-penis-is-oldest-known-depiction-of-a-narrative-scene-turkey-1234649681/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							
<h3 id="title-of-a-story" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					11,000-Year-Old Carving of Man Holding His Penis&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2022/12/Figure-4_FINAL.jpg?w=248&#038;h=139&#038;crop=1" alt="Carved panel on a Neolithic bench in Sayburç, Turkey." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2022/12/Figure-4_FINAL.jpg 1594w, https://www.artnews.com/wp-content/uploads/2022/12/Figure-4_FINAL.jpg?resize=400,376 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
			
	<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/kim-jung-gi-death-stable-diffusion-artificial-intelligence-1234649787/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							
<h3 id="title-of-a-story" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Korean Illustrator Kim Jung Gi's 'Resurrection' via AI&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2022/12/KimJunggi.jpeg?w=248&#038;h=139&#038;crop=1" alt="South Korean illustrator and artist Kim Jung-gi poses in Paris on March 16, 2016. " data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2022/12/KimJunggi.jpeg 1500w, https://www.artnews.com/wp-content/uploads/2022/12/KimJunggi.jpeg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
			
	<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/roman-treasure-stolen-from-british-museum-after-being-forfeited-by-law-for-safekeeping-1234649821/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							
<h3 id="title-of-a-story" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Roman Treasure Stolen from British Museum After Metal&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2022/12/GettyImages-1237222753.jpg?w=248&#038;h=139&#038;crop=1" alt="A Roman coin hoard of over 6,500 copper-alloy nummi coins, originally contained in three separate pots, 300–400 CE, found in Wickwar, Gloucestershire, at the British Museum in London, 2021." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2022/12/GettyImages-1237222753.jpg 1024w, https://www.artnews.com/wp-content/uploads/2022/12/GettyImages-1237222753.jpg?resize=400,288 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
			
	<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/police-come-to-sculptures-rescue-1234650040/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							
<h3 id="title-of-a-story" class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					London Police Barge Into Gallery After Provocative&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			
<div class="c-lazy-image  ">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-12-at-1.18.27-PM.png?w=248&#038;h=139&#038;crop=1" alt="an image of a sculpture by Mark Jenkins that shows a blonde woman wearing a yellow hoodie passed out on a desk." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-12-at-1.18.27-PM.png 958w, https://www.artnews.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-12-at-1.18.27-PM.png?resize=400,503 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
	</ul>
</div>
<div class="get-the-magazine__outer a-pull-5 a-pull-up-above-item-before">
		<div class="get-the-magazine // lrv-u-flex lrv-u-flex-direction-column lrv-u-text-align-center lrv-u-align-items-center u-background-color-brand-secondary lrv-u-padding-lr-2 lrv-u-padding-b-2">

					
<div class="c-lazy-image  u-max-width-100vw u-width-200 a-pull-up-item lrv-u-margin-b-1">
	
			<div class="lrv-a-crop-3x4" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2021/12/AiA_2021_09-10_308x374.jpg?w=308" alt="Alleged Picasso Found During Drug Raid in Iraq" data-lazy-srcset="" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		<div>
							
<h3 id="title-of-a-story" class="c-title  lrv-u-font-family-secondary lrv-u-font-size-28">

	
	
		
					Art in America		
	
</h3>
			
							
	<p class="c-tagline  lrv-u-margin-a-00 lrv-u-font-family-primary">The World&#039;s Premier Art Magazine since 1913. Subscribe today and save up to 29%!</p>

			
							
<a class="c-link  lrv-u-display-block lrv-u-margin-t-050" href=""
			>
	</a>
			
							
	<a class="c-button larva  lrv-u-font-family-primary lrv-u-background-color-brand-primary lrv-u-display-block u-box-shadow-dark lrv-u-font-size-18 lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-padding-tb-050 lrv-u-padding-lr-1 lrv-u-border-radius-5 lrv-u-margin-t-050 lrv-u-color-white:hover" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=INA&#038;cds_page_id=269059%20&#038;cds_response_key=I2JWWSTE1" target="" rel="" >

	<span class="c-button__inner ">
		Subscribe	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
					</div>
	</div>
	</div>
<div class="newsletter // lrv-u-padding-tb-2 lrv-u-padding-lr-2 lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center u-border-a-10">
	
				<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-a-unstyle-link lrv-u-display-contents lrv-u-width-100p u-max-width-250 u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
	
			
	<p class="c-tagline  lrv-u-margin-t-1 lrv-u-margin-b-00 lrv-u-text-align-center lrv-u-font-size-20 lrv-u-line-height-small lrv-u-margin-b-2">Sign Up for our Newsletters</p>

	
			
<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://cloud.email.artnews.com/artnews-api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner ">
		
<div class="c-email-field  ">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="">Email</label>
	<input class="c-email-field__input undefined lrv-u-border-a-0 lrv-u-font-size-14 lrv-u-width-100p u-box-shadow-inset lrv-u-margin-b-1 lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-border-radius-5" name="EmailAddress" id="" required type="email" placeholder="Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
		
	<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-background-color-black lrv-u-color-white lrv-u-border-radius-5 lrv-u-width-100p lrv-u-text-align-center lrv-u-padding-a-050 lrv-u-font-weight-bold u-box-shadow-dark" type="submit">

	<span class="c-button__inner ">
		Subscribe Today	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="FormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://cloud.email.artnews.com/artnews-signup/?signup=success" value="" />

			
<input type="hidden" name="ARTnews_Today_Opted_In" id="artnews_today_opted_in" value="Yes" />
			
<input type="hidden" name="ARTnews_Today_Opt_In_Date" id="artnews_today_opt_in_date" value="2022-12-14" />
			
<input type="hidden" name="ARTnews_Breakfast_Opted_In" id="artnews_breakfast_opted_in" value="Yes" />
			
<input type="hidden" name="ARTnews_Breakfast_Opt_In_Date" id="artnews_breakfast_opt_in_date" value="2022-12-14" />
			
<input type="hidden" name="ARTnews_Sponsored_Opted_In" id="artnews_sponsored_opted_in" value="Yes" />
			
<input type="hidden" name="ARTnews_Sponsored_Opt_In_Date" id="artnews_sponsored_opt_in_date" value="2022-12-14" />
	</form>
	
			<span class="lrv-u-display-inline-block lrv-u-margin-t-1 lrv-u-font-size-12">
			
<a class="c-link  lrv-u-color-grey" href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
		</span>
	</div>
	<div class="admz" id="adm-widget-b-an-dsk-tab-ros-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="div-gpt-dsk-tab-ros-rail-bottom-uid4"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-tab-ros-rail-bottom-uid4' )
								.setTargeting( 'pos', ["btf","rail-bottom"] )
								.setSubAdUnitPath("ros\/right-rail-bottom")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="bigmarker-conference-widget-container" id="bigmarker-conference-widget-container"></div><script src="https://www.bigmarker.com/widget/register_widget.js?club=&amp;conference=&amp;widget_type=image_register&amp;series_register=&amp;upcoming_sub_title=&amp;live_sub_title=&amp;rec_sub_title=&amp;upcoming_button_text=&amp;live_button_text=&amp;rec_button_text=&amp;link_to_channel=1&amp;widget_width=0&amp;widget_height=0&amp;enable_iframe=1&amp;background_color=ffffff&amp;btext_color=2d374d&amp;link_color=1089f5&amp;ltext_color=ffffff&amp;cid=" type="text/javascript"></script>			</aside>
		</div>
	</div>

		<div class="admz" id="adm-after-article">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div style="min-width:970px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-ros-footer-uid5"
		class="adw-970 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-tab-ros-footer-uid5' )
								.setTargeting( 'pos', ["footer","bottom","btf"] )
								.setSubAdUnitPath("ros\/footer")
												.addSize([[970,250]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>

</main>

<section class="newswire // lrv-a-wrapper lrv-u-padding-b-2 lrv-u-margin-t-2">
			

	<h2 id="section-heading" class="c-heading larva  lrv-u-font-family-primary lrv-u-font-size-32 lrv-u-margin-b-050">

	
		Newswire
	
	</h2>

		<div class="lrv-a-grid lrv-a-cols2 a-cols5@tablet a-grid-first-child-span-all@mobile-max">
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://robbreport.com/food-drink/spirits/old-forester-extra-extra-old-bourbon-whiskey-1234784820/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					
<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://robbreport.com/wp-content/uploads/2022/12/Old_Forester_117_Extra-Extra-Old_9_26_22_152.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	RobbReport
</span>
		
					
<h3 id="title-of-a-story" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Old Forester Just Dropped a New Bourbon That Spent an Extra Two Years in Heavily Charred Barrels		
	
</h3>
		
					
<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop"
	datetime="00:00-YY-DD-MM"
		>
		
</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://wwd.com/fashion-news/fashion-features/prince-william-kate-middleton-christmas-card-1235448842/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					
<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://wwd.com/wp-content/uploads/2022/12/GettyImages-1245587682.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	WWD
</span>
		
					
<h3 id="title-of-a-story" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					A Royal Feud: Prince William, Kate Middleton Release Christmas Card Photo Ahead of Prince Harry, Meghan Markle’s Netflix Finale		
	
</h3>
		
					
<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop"
	datetime="00:00-YY-DD-MM"
		>
		
</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.rollingstone.com/tv-movies/tv-movie-news/jay-leno-burn-accident-interview-nbc-news-today-1234647029/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					
<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.rollingstone.com/wp-content/uploads/2022/12/GettyImages-1353283323.jpeg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Rolling Stone
</span>
		
					
<h3 id="title-of-a-story" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Jay Leno Reveals How His ‘Face Caught on Fire’		
	
</h3>
		
					
<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop"
	datetime="00:00-YY-DD-MM"
		>
		
</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.sportico.com/business/media/2022/mls-fox-tv-broadcast-apple-1234698348/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					
<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sportico.com/wp-content/uploads/2022/12/GettyImages-1244531488-e1670950051703.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Sportico
</span>
		
					
<h3 id="title-of-a-story" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					MLS Signs Four-Year Fox Deal Following Apple Partnership		
	
</h3>
		
					
<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop"
	datetime="00:00-YY-DD-MM"
		>
		
</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://spy.com/articles/grooming/skincare/erno-laszlo-best-new-skincare-products-1202891957/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					
<div class="c-lazy-image   lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://spy.com/wp-content/uploads/2022/10/erno-laszlo-phormula-30-10-skin-care-collection-1.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="" decoding="">
			
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					
<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	SPY
</span>
		
					
<h3 id="title-of-a-story" class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Erno Laszlo Was the Original Celebrity Skincare Doctor, and His Namesake Brand Is Back With New Anti-Aging Products		
	
</h3>
		
					
<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop"
	datetime="00:00-YY-DD-MM"
		>
		
</time>
		
		
			</div>

		</a>
	
</article>
			</div>
</section>
<footer class="footer // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-tb-1">
	<div class="lrv-a-wrapper">
		
<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown="">

						<h4 class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20" data-dropdown-list-item=""> Art Media</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050" data-dropdown-list="">
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="/about-us/" class="c-span__link lrv-a-unstyle-link ">

	About Us
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://www.artnews.com/accessibility/" class="c-span__link lrv-a-unstyle-link ">

	Accessibility
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="/advertise/" class="c-span__link lrv-a-unstyle-link ">

	Advertise
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://pmc.com" class="c-span__link lrv-a-unstyle-link ">

	PMC Fashion &amp; Luxury
	</a>
</span>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown="">

						<h4 class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20" data-dropdown-list-item=""> Legal</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050" data-dropdown-list="">
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://pmc.com/terms-of-use/" class="c-span__link lrv-a-unstyle-link ">

	Terms of Use
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://pmc.com/privacy-policy/" class="c-span__link lrv-a-unstyle-link ">

	Privacy Policy
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://pmc.com/privacy-policy/#california" class="c-span__link lrv-a-unstyle-link ">

	California Privacy Rights
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="http://optout.aboutads.info/?c=2&#038;lang=EN" class="c-span__link lrv-a-unstyle-link ">

	AdChoices
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="#" class="c-span__link lrv-a-unstyle-link privacy-consent">

	EU Privacy Preferences
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://pmc.com/opt-out" class="c-span__link lrv-a-unstyle-link ">

	Do Not Sell My Personal Information
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="http://optout.aboutads.info/" class="c-span__link lrv-a-unstyle-link ">

	AdChoices
	</a>
</span>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown="">

						<h4 class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20" data-dropdown-list-item=""> Subscriber Support</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050" data-dropdown-list="">
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4" class="c-span__link lrv-a-unstyle-link ">

	Subscribe to AiA Magazine
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="/back-issues/" class="c-span__link lrv-a-unstyle-link ">

	Purchase Back Issues
	</a>
</span>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover" data-dropdown-list-item="">
				
<span class="c-span  ">
	<a href="/contact-us/" class="c-span__link lrv-a-unstyle-link ">

	Contact Us
	</a>
</span>
			</li>
			</ul>
</nav>
	</div>

		<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-border-t-1 lrv-u-border-color-grey lrv-u-padding-tb-1">
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-r-1@desktop">
				
<section class="footer-social // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
			
<h3 id="title-of-a-story" class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Connect with Us		
	
</h3>
	
			
	<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Get our latest stories in the feed of your favorite networks</p>

	
			
<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center"
	>
			<li class="o-social-list__item ">
							
<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.facebook.com/artnewsmag/"
			rel="facebook"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							
<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://twitter.com/artnews"
			rel="twitter"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							
<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.instagram.com/artnews/"
			rel="instagram"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							
<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.pinterest.com/artnewsmag/?eq=artnews&#038;etslf=3858"
			rel="pinterest"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#pinterest" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							
<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.linkedin.com/company/40908467/admin/"
			rel="linkedin"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							
<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.youtube.com/channel/UC08Z3HFs8ds6YtClAvbtVeQ"
			rel="youtube"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
					</li>
	</ul>
	</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop lrv-u-border-r-1@desktop">
				
<section class="footer-tip // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	
<h3 id="title-of-a-story" class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary">

	
	
		
					Have a Tip?		
	
</h3>
	
	<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic">We want to hear from you! Send us a tip using our anonymous form.</p>

	
	<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-display-inline-flexlrv-u-color-white lrv-u-color-grey-light:hover lrv-u-background-color-black lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert" href="https://artnews.com/tips" target="" rel="" >

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send Us a Tip	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop">
				<section class="footer-newsletter // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center">
	
<h3 id="title-of-a-story" class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Stay In The Know		
	
</h3>
	
	<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Subscribe to our newsletters below</p>


	<div class="lrv-a-space-children-vertical lrv-a-space-children--1">
		<div class="u-width-100 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p " href="https://cloud.email.artnews.com/artnews-signup/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
					</div>
		<div class="u-width-150 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover" href="https://cloud.email.artnews.com/artinamerica-signup/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
					</div>
	</div>
</section>
			</div>
		</div>
	</div>
</footer>

<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		
<a class="" href="https://pmc.com"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
			
	<p class="c-tagline  lrv-u-margin-a-00">ARTnews is a part of Penske Media Corporation. &copy; 2022 Art Media, LLC. All Rights Reserved.</p>

			
<a class="c-link  lrv-a-unstyle-link" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
			>
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
				<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet" data-dropdown="">

						<h4 class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet" data-dropdown-list-item=""> Our Sites</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet" data-dropdown-list="">
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>


<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside a-stacking-context a-stack-top u-z-index-middle">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-black lrv-u-flex u-flex-direction-column">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@desktop lrv-u-width-100p u-flex-1">

								<div class="mega-menu__header lrv-u-flex lrv-u-color-white lrv-u-border-b-1 u-padding-b-1@desktop lrv-u-border-color-grey">
					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-box-shadow-dark u-display-inline-flex lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-hidden@desktop-max">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>

					<div class="a-hidden@desktop-max lrv-u-font-family-primary lrv-u-font-size-40 lrv-u-font-weight-bold lrv-u-margin-r-1@desktop">
						<span>Menu</span>
					</div>

						<div class="lrv-u-width-100p a-hidden@desktop-max" data-st-search-form="small_search_form"></div>
				</div>

								<div class="mega-menu-content" data-collapsible-group="">
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p  u-height-85@desktop u-max-width-180 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://artnews.com">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/news/"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/market/"
			>
	Market</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/artists/"
			>
	Artists</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/product-recommendations/"
			>
	ARTnews Recommends</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/travel-programs/"
			>
	Travel</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover u-height-85@desktop u-max-width-250 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://www.artnews.com/c/art-in-america/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/aia-reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/features/"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/interviews/"
			>
	Interviews</a>
			</li>
			</ul>
</li>
					</ul>
	
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
			>
	Art Collectors</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
			>
	Top 200 Collectors</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/art-collectors/top-200-profiles/?filter_top200year=2022"
			>
	Browse the Top 200</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="#"
			>
	Subscriber Support</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2"
			>
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4"
			>
	Subscribe to AiA Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/back-issues/"
			>
	Purchase back issues</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				
<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/contact-us/"
			>
	Contact Us</a>
			</li>
			</ul>
</li>
					</ul>
	</div>

			</div>

						<footer class="mega-menu-footer // lrv-u-background-color-black lrv-u-color-white">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-background-color-black lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop lrv-u-border-color-grey">
			<div class="lrv-u-padding-tb-050 lrv-u-overflow-auto">
				<nav class="o-nav  lrv-u-flex" data-dropdown="">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max u-flex-wrap-wrap" data-dropdown-list="">
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10" data-dropdown-list-item="">
				
<span class="c-span  ">

	
</span>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-050 u-border-t-1@desktop-max lrv-u-border-color-grey">
				
<a class="u-width-100@mobile-max u-width-150 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-white" href="#"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
				<small class="lrv-u-text-transform-uppercase lrv-u-padding-l-1 lrv-u-font-family-helvetica lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">ARTnews is a part of Penske Media Corporation. &copy; 2022 Art Media, LLC. All Rights Reserved.</small>
			</div>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<div id="pmc-gallery-modal"></div><script>
	/**
	 * Remove all elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_remove_elements( selectors ) {
		if ( 'object' !== typeof selectors ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.remove();
		}
	}

	/**
	 * Toggle clicks of elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_toggle_clicks( selectors ) {
		if ( 'object' !== typeof selectors || 'object' !== typeof OneTrust ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.addEventListener( 'click', function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}

	if ( 'object' === typeof pmc_fastly_geo_data ) {
		var ccpa = document.querySelectorAll( "a[href='https:\/\/pmc.com\/opt-out']" );
		var gdpr = document.querySelectorAll( "nav.o-nav a.privacy-consent" );
		var ca_privacy_link = document.querySelectorAll( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

		if ( 'CA' !== pmc_fastly_geo_data.region && 'EU' !== pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( gdpr );
			pmc_onetrust_remove_elements( ca_privacy_link );
		} else if ( 'CA' === pmc_fastly_geo_data.region ) {
			pmc_onetrust_remove_elements( gdpr );

			pmc_onetrust_toggle_clicks( ccpa );
		} else if ( 'EU' === pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( ca_privacy_link );

			pmc_onetrust_toggle_clicks( gdpr );
		}
	}
</script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/_yR1RTBCpsCy8xd5oM9L.js?ver=2.1' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.1' id='pmc-swiftype-components-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"_yR1RTBCpsCy8xd5oM9L","redirect_to":"\/results","home_url":"https:\/\/www.artnews.com\/","placeholder_image":"","image_size":"artnews-article-body","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.1' id='pmc-swiftype-config-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.9' id='pmc-ga-event-tracking-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-news\/news\/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-news\/news\/ancient-roman-mosaic-uncovered-villa-of-vedius-pollio-naples-1234650143\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2022.8' id='pmc-adm-contextual-player-js'></script>
<script id='pmc-gallery-inline-js-extra'>
var pmc_embedded_gallery_style = {"margin":""};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-gallery-v4/assets/build/js/gallery-inline.js?ver=2022.5' id='pmc-gallery-inline-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2022.8' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/webfontloader.js?ver=1667814885' id='artnews-webfonts-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/common.js?ver=1667814885' id='artnews-common-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/single.js?ver=1667814885' id='artnews-single-js-js'></script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'168890962',post:'1234650143',tz:'-5',srv:'www.artnews.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '168890962', '1234650143' ]);
	</script>
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		window.pmc.analytics.push(function() {
			window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore unless it's a gallery and has been tracked
	if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
		try {
			setTimeout(function(){var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width + 'x' + screen.height) + "&amp;rn=" + (new Date()).getTime();var i = new Image();i.src = url;}, 1);

			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

		} catch(err) {}
	}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script
	type="text/javascript" class=" optanon-category-C0004" >
	var digiohVisitorFromEmail = !! 0;

	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/628771dc-026d-4adb-a938-0c8bf82e6065/lightbox_speed.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();

</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom treasuredata --><script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

	function treasureDataClickHandler(event) {
		var t = event.currentTarget;
		var xid = t.getAttribute('data-xid');
		if(xid === null) {
			var match = /xid:([^&/])*/gm.exec(t.href);
			if(match !== null) {
				xid = match[0];
			}
		}
		xid = xid !== null ? xid.replace('xid:', '') : null;
		var price = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['price'] : t.getAttribute('data-price');
		var product_name = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['name'] : t.getAttribute('data-product-name');
		if((xid !== null && xid.length > 0) || (product_name !== null && product_name.length > 0)) {
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('ecommerce_click', {href: t.href, xid: xid, data_price: price, data_product_name: product_name});
				});
			} catch(e) {}
		}
		if(/(sign up|subscribe|newsletter)/.test(t.innerHTML.toLowerCase())) {
			var payload = {source_id: t.className, source_value: t.innerHTML.trim(), email: ''};
			while((t = t.parentElement) !== null) {
				if(t.tagName == 'FORM') {
					Array.from(t.elements).forEach(function(el) {
						if(el.name !== null && el.name.toLowerCase() == 'source') {
							payload.source_id = el.id;
							payload.source_value = el.value;
						}
						if((el.name !== null && el.name.toLowerCase().indexOf('email') >= 0) || (el.id !== null && el.id.toLowerCase().indexOf('email') >= 0)) {
							payload.email = el.value;
						}
					});
				}
			}
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('newsletter_signup_click', payload);
				});
			} catch(e) {}
		}
	}
	['a', 'button'].forEach(function(tag) {
		Array.from(document.getElementsByTagName(tag)).forEach(function(el) {
			el.addEventListener('click', treasureDataClickHandler);
		});
	});
</script>
<!-- end pmc-tags-bottom treasuredata --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_artnews" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_artnews.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" class="optanon-category-C0004" src="https://s.skimresources.com/js/87443X1609651.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="https://pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"296634205","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":411,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
