<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


	
<link rel="manifest" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/manifest.json">
<meta name="theme-color" content="#ffffff">

<!-- Add to home screen for iOS -->
<meta name="apple-mobile-web-app-title" content="ARTnews.com">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

<!-- Tile icons for Windows -->
<meta name="msapplication-config" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/browserconfig.xml">
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#eff4ff">

<!-- Favicons -->
<link rel="icon" type="image/png" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.ico">
	    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//adservice.google.com"/>
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//api1.lightboxcdn.com"/>
    <link rel="dns-prefetch" href="//apiservices.krxd.net"/>
    <link rel="dns-prefetch" href="//beacon.krxd.net"/>
    <link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//cdn.krxd.net"/>
    <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/>
    <link rel="dns-prefetch" href="//csi.gstatic.com"/>
    <link rel="dns-prefetch" href="//disqus.com"/>
    <link rel="dns-prefetch" href="//edge.quantserve.com"/>
    <link rel="dns-prefetch" href="//events.apester.com"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//i0.wp.com"/>
    <link rel="dns-prefetch" href="//i1.wp.com"/>
    <link rel="dns-prefetch" href="//i2.wp.com"/>
    <link rel="dns-prefetch" href="//in.ml314.com"/>
    <link rel="dns-prefetch" href="//lightboxapi1.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//lightboxapi2.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//load.instinctiveads.com"/>
    <link rel="dns-prefetch" href="//load.s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//log.outbrainimg.com"/>
    <link rel="dns-prefetch" href="//match.adsrvr.org"/>
    <link rel="dns-prefetch" href="//mcdp-sadc1.outbrain.com"/>
    <link rel="dns-prefetch" href="//o.twimg.com"/>
    <link rel="dns-prefetch" href="//p.skimresources.com"/>
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//pbs.twimg.com"/>
    <link rel="dns-prefetch" href="//pixel.quantserve.com"/>
    <link rel="dns-prefetch" href="//pmcspy.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmctvline2.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//r.skimresources.com"/>
    <link rel="dns-prefetch" href="//rules.quantcount.com"/>
    <link rel="dns-prefetch" href="//s.gravatar.com"/>
    <link rel="dns-prefetch" href="//s.skimresources.com"/>
    <link rel="dns-prefetch" href="//s0.wp.com"/>
    <link rel="dns-prefetch" href="//s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
    <link rel="dns-prefetch" href="//secure.quantserve.com"/>
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//stats.wordpress.com"/>
    <link rel="dns-prefetch" href="//summits.wwd.com"/>
    <link rel="dns-prefetch" href="//ton.twimg.com"/>
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//www.goldderby.com"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//www.googletagmanager.com"/>
    <link rel="dns-prefetch" href="//www.googletagservices.com"/>
    <link rel="dns-prefetch" href="//www.rollingstone.com"/>
    <link rel="dns-prefetch" href="//www.youtube.com"/>
    <link rel="dns-prefetch" href="//x.skimresources.com"/>
    <link rel="preconnect" href="//lightboxapi1.azurewebsites.net" crossorigin/>
    <link rel="preconnect" href="//lightboxapi2.azurewebsites.net" crossorigin/>
    <link rel="preconnect" href="//log.outbrainimg.com" crossorigin/>
    <link rel="preconnect" href="//use.typekit.net" crossorigin/>
	
<meta name="description" content="Bernie Sanders earns artists&#039; support, Sheikha Hoor Al Qasimi speaks, Rem Koolhaas panned, and more global art news." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Morning Links" />

<title>Bernie Earns Artists&#8217; Support, Rem Koolhaas Panned, and More Art News &#8211; ARTnews.com</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"artnews","page-type":"article","env":"desktop","primary-category":"ARTnews","primary-vertical":"","vertical":"","category":["ARTnews","News"],"tag":["Morning Links"],"author":["The Editors of ARTnews"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "artnews." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<style type="text/css" id="common.inline-css">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</style>
				<style type="text/css" id="single.inline-css">
			.a-baseline{display:table}.a-baseline>*{display:table-cell;vertical-align:baseline}.a-content>*+*{margin-top:1rem}.a-content a{font-weight:700}.a-content a:hover{text-decoration:underline}.a-content embed,.a-content iframe,.a-content object,.a-content twitter-widget{margin:0 auto;max-width:100%}.a-content blockquote{border:10px solid;border-right:none;border-left:none;background-color:transparent;padding:1rem .75rem;font-size:1.625rem;text-align:center;margin:0;font-family:Georgia,serif;font-family:var(--font-family-secondary)}@media (min-width:62.5rem){.a-content blockquote{font-size:2rem;padding:1.5rem 0}}@media (min-width:78.75rem){.a-content blockquote{font-size:2.375rem}}.a-content blockquote p{margin:0;font-family:inherit}.a-content blockquote cite{display:block;white-space:nowrap;font-style:normal;margin-top:.75rem;text-transform:lowercase;color:#e54b27;font-size:1rem;font-weight:400;font-family:neue-haas-unica,Helvetica,sans-serif;letter-spacing:.1875rem}.a-content input,.a-content select,.a-content textarea{border:1px solid #8c8c8c;padding:.5rem 1rem;font-size:inherit;margin-top:0}.a-content button[type=submit],.a-content input[type=submit]{font-weight:700}.a-content small{font-variant:small-caps}.a-content--offset{--a-content-left-spacing:4.5}@media (min-width:78.75rem){.a-content--offset{padding-left:calc(var(--a-content-left-spacing)*0.5rem);padding-right:calc(var(--a-content-left-spacing)*0.5rem)}.a-content--offset>.post-content-image{margin-left:calc(var(--a-content-left-spacing)*-0.5rem);margin-right:calc(var(--a-content-left-spacing)*-0.5rem)}}.aligncenter,.alignleft,.alignright{display:block;margin:1rem auto;float:none}.aligncenter,.alignnone{max-width:100%;clear:both}@media (min-width:48rem){.alignleft,.alignright{display:inline-block;max-width:calc(50% - 2rem)}}@media (min-width:62.5rem){.alignleft,.alignright{max-width:66%}}@media (min-width:48rem){.alignleft{float:left;margin-right:1.5rem}}@media (min-width:48rem){.alignright{float:right;margin-left:1.5rem}}#wpstats{width:0;height:0;overflow:hidden;display:block}.a-featured-gallery-items-container{display:inline-flex;flex-wrap:wrap}.a-featured-gallery-item{width:5.3125rem}@media (min-width:48rem){.a-featured-gallery-item{width:8.125rem}}@media (min-width:78.75rem){.a-featured-gallery-item{width:10rem}}@media (max-width:47.999rem){.a-featured-gallery-item__last{width:100%;margin-top:.5rem;margin-left:0}}.a-glue--b-25{--a-glue-bottom:1.5625rem}@media (min-width:48rem){.a-glue\@tablet{position:absolute;z-index:2;top:var(--a-glue-top,initial);bottom:var(--a-glue-bottom,initial);right:var(--a-glue-right,initial);left:var(--a-glue-left,initial)}}.a-glue--r-n50{--a-glue-right:-3.125rem}.u-border-t-10{border-top:10px solid}.u-border-b-10{border-bottom:10px solid}@media (min-width:48rem){.u-border-tb-1\@tablet{border-top:1px solid;border-bottom:1px solid}}@media (min-width:48rem){.u-line-height-small\@tablet{line-height:1.1}}.u-list-style-type-square{list-style-type:square}[data-collapsible].is-expanded [data-collapsible-toggle]:not([data-collapsible-toggle=always-show]),[data-collapsible]:not(.is-expanded) [data-collapsible-panel]{display:none}@media (min-width:62.5rem){[data-collapsible]:not(.is-expanded) [data-collapsible-panel][data-collapsible-breakpoint=mobile-only]{display:block}}		</style>
				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.artnews.com/_static/??-eJylz9EKwjAMBdAfMosbjLkH8VOka+NWaNPSdBv7+40pKvgi+nYDuYcE5wg6cCbOGN3YWxaMXsN7lqCtciCDSgSdSnjtRusMahG8pb1sim044BdYDhEmaygITNVvhDJ+Lz4ySF4cFd7yh5AH8iQ42XhfTplpFqiOZYtKhLLg6xUdvA9cKFlY/yeJ5X676Cld/Lmsm7ptq6Y+rWy+h/k=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.artnews.com/_static/??-eJylz9EKwjAMBdAfMosbjLkH8VOka+NWaNPSdBv7+40pKvgi+nYDuYcE5wg6cCbOGN3YWxaMXsN7lqCtciCDSgSdSnjtRusMahG8pb1sim044BdYDhEmaygITNVvhDJ+Lz4ySF4cFd7yh5AH8iQ42XhfTplpFqiOZYtKhLLg6xUdvA9cKFlY/yeJ5X676Cld/Lmsm7ptq6Y+rWy+h/k=' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/',
				fb_channel_uri: 'https://www.artnews.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,r){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();})(window,'ga');

			function loadGA(cookieOk){
				// Default to true so the non-gated version still sets cookies
				cookieOk = (typeof cookieOk !== 'undefined') ?  cookieOk : true;
				// Load the GA script.
				(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','//www.google-analytics.com/analytics.js');

				var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1202678904","dimension4":"the-editors-of-artnews","dimension5":"artnews|news","dimension6":"morning-links","dimension8":"artnews","dimension10":"2020","dimension11":"02","dimension12":"25","dimension13":"09","dimension14":"00","dimension25":"2020-02-25T14:00:46+00:00","dimension26":"2020-02-25 09:00:46","dimension27":"Tuesday","dimension29":"anonymous"};				pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
				if ( cookieOk ) {
					(function(dim){
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
							})(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"useAmpClientId":true};				if ( cookieOk === false ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage'] = 'none';
					pmc_ga_fields_obj['storeGac'] = false;
				}
				ga('create', "UA-3370317-2", 'auto', pmc_ga_fields_obj);
				ga('set', 'forceSSL', true);

									if ( window.pmc && pmc.tracking ) {
						ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
						var utms = pmc.tracking.get_properties_string();

						if ( utms !== '' ) {
							// the utm params are gone already so add them back
							ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
						}
					}
												ga('require', 'linkid', 'linkid.js');
				ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
				window.pmcGaCustomDimensions = pmc_ga_dimensions;
				
								
				ga('send', 'pageview');

							}

		</script>

		<script src='https://www.artnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?m=1571164570g'></script>
<script defer='defer' src='//content.jwplatform.com/libraries/ALJ3XQCI.js?ver=5.3.2'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/script.js?ver=5.3.2'></script>
<script>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script defer='defer' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.3.2'></script>
<script>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.artnews.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=5.3.2'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-frisbee/assets/js/frisbee.min.js?ver=0.2.0'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm/js/polyfill/intersection-observer.min.js?ver=0.7.0'></script>
<script>
var pmc_adm_config = {"dfp_skin_main_content":["main-wrapper"],"lazy_load_override":"disable","page_level_referrer_targeting":"disable","auto_refresh":"disable"};
var pmc_header_bidder = {"active":""};
</script>
<script type='text/javascript' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm/js/loader.min.js?m=1582136480g'></script>
<script defer='defer' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.artnews.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pbqEfM-1jojIQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-news%2Fnews%2Fartists-for-bernie-hoor-al-qasimi-morning-links-1202678904%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-news%2Fnews%2Fartists-for-bernie-hoor-al-qasimi-morning-links-1202678904%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="The Editors of ARTnews">		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/" />

<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.negarjf.pbz","hostname":"www.artnews.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.artnews.com&path=%2Fart-news%2Fnews%2Fartists-for-bernie-hoor-al-qasimi-morning-links-1202678904%2F&ct=article&lob=artnews&loc=us&env=desktop&post_id=1202678904";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.artnews.com/wp-admin/admin-ajax.php';
	gpid = '1202678904';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bernie Earns Artists&#8217; Support, Sheikha Hoor Al Qasimi Speaks, Rem Koolhaas Panned, and More: Morning Links from February 25, 2020" />
<meta property="og:url" content="https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/" />
<meta property="og:description" content="Here&#8217;s what we&#8217;re reading this morning." />
<meta property="article:published_time" content="2020-02-25T14:00:46+00:00" />
<meta property="article:modified_time" content="2020-02-25T13:32:17+00:00" />
<meta property="og:site_name" content="ARTnews.com" />
<meta property="og:image" content="https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Democratic presidential candidate Sen. Bernie Sanders, I-Vt., speaks during First in the South Dinner, in Charleston, S.CElection 2020 Bernie Sanders, Charleston, USA - 24 Feb 2020" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Bernie Earns Artists&#8217; Support, Sheikha Hoor Al Qasimi Speaks, Rem Koolhaas Panned, and More: Morning Links from February 25, 2020" />
<meta name="twitter:image" content="https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg?w=1024" />
<meta name="twitter:image:alt" content="Democratic presidential candidate Sen. Bernie Sanders, I-Vt., speaks during First in the South Dinner, in Charleston, S.CElection 2020 Bernie Sanders, Charleston, USA - 24 Feb 2020" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@artnews" />
<meta name="twitter:title" content="Bernie Earns Artists&#8217; Support, Sheikha Hoor Al Qasimi Speaks, Rem Koolhaas Panned, and More: Morning Links from February 25, 2020" />
<meta name="twitter:description" content="Bernie Sanders earns artists&#039; support, Sheikha Hoor Al Qasimi speaks, Rem Koolhaas panned, and more global art news." />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"artnews","page-type":"article","env":"desktop","primary-category":"ARTnews","primary-vertical":"","vertical":"","category":["ARTnews","News"],"tag":["Morning Links"],"author":["The Editors of ARTnews"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
			<!-- Hotjar Tracking Code for https://www.artnews.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:1277263,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: IAS script -->
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<!-- End: IAS script -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="umg9xqu7e" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

	Krux('ns:penskemediacorporation', 'consent:get', function(errors, body) {

		if ( 'undefined' !== typeof pmc_meta && 'undefined' !== typeof pmc_meta.country && 'us' === pmc_meta.country.toLowerCase() ) {
			Krux( 'ns:penskemediacorporation', 'consent:set', { dc: true, al: true, tg: true, cd: true, sh: true, re: true } );
		}
	} );

  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/umg9xqu7e.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
	window.Krux || ((Krux = function() {
		Krux.q.push(arguments);
	}).q = []);
	(function() {
		function retrieve(n) {
			var m, k = 'kxpenskemediacorporation_' + n;
			if (window.localStorage) {
				return window.localStorage[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k + '=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
</head>
<body class="post-template-default single single-post postid-1202678904 single-format-standard pmc-gallery__ waitingForCmp pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9VXNN2"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M9VXNN2');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-an-ros-skin-uid1" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
<div id="main-wrapper" class="lrv-u-background-color-body"> 
	<div id="modal-background" class="modal-background"></div>

			<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>

		<div class="above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-header">
					<div class="adma google-publisher" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-an-ros-leaderboard-uid2" class="ad-rotatable adw-970 adh-250"></div>
		</div>
			</div>
				</div>
		</div>
		<header class="header // js-Header u-box-shadow-header u-z-index-middle u-position-relative">
			<div class="header-super-nav // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-a-025 a-hidden@desktop-max">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-flex lrv-u-justify-content-space-between">
			<div>
				<nav class="o-nav  ">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal a-space-children--150" aria-labelledby="">
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="/">
	ARTnews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="https://www.artnews.com/c/art-in-america/">
	Art in America</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="https://www.artmarketmonitor.com/">
	Art Market Monitor</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover" href="https://artguide.pro">
	Art Guide</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center">
				<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-color-grey lrv-u-font-size-10 lrv-u-margin-r-050">

	Follow Us
</span>

				<ul class="lrv-a-unstyle-list lrv-u-flex lrv-a-space-children--1 lrv-a-space-children-horizontal u-flex-wrap-wrap">
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.facebook.com/artnewsmag/" aria-label="facebook"
			rel="facebook" target="_blank">
	
	<svg class="c-icon  u-width-12 u-height-12">
		<use xlink:href="#facebook" />
			</svg>

	</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://twitter.com/artnews" aria-label="twitter"
			rel="twitter" target="_blank">
	
	<svg class="c-icon  u-width-12 u-height-12">
		<use xlink:href="#twitter" />
			</svg>

	</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.instagram.com/artnews/" aria-label="instagram"
			rel="instagram" target="_blank">
	
	<svg class="c-icon  u-width-12 u-height-12">
		<use xlink:href="#instagram" />
			</svg>

	</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.pinterest.com/artnewsmag/?eq=artnews&#038;etslf=3858" aria-label="pinterest"
			rel="pinterest" target="_blank">
	
	<svg class="c-icon  u-width-12 u-height-12">
		<use xlink:href="#pinterest" />
			</svg>

	</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.linkedin.com/company/40908467/admin/" aria-label="linkedin"
			rel="linkedin" target="_blank">
	
	<svg class="c-icon  u-width-12 u-height-12">
		<use xlink:href="#linkedin" />
			</svg>

	</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
		<div class="js-Header-contents lrv-u-flex lrv-u-justify-content-space-between a-stacking-context a-stack-1">
		<div class="js-hide-when-sticky lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-background-color-white">
			<div class="lrv-a-wrapper">
				<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-align-items-center a-grid-gap-0">
					<div class="lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-align-items-center">
						<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-font-family-primary lrv-u-font-weight-bold lrv-a-icon-before lrv-a-icon-envelope" href="http://pages.email.artnews.com/artnews/signup/">
	Newsletters</a>
						<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">

	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1">
		<use xlink:href="#search" />
			</svg>

	
			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-height-100p" data-header-search-trigger="">
				<form class="search-form " action="https://www.artnews.com/" role="search" method="get">
		<label class="lrv-a-screen-reader-only">Search for:</label>
		<input class="" type="search" placeholder="Search" value="" name="s">
		<input class="" type="submit" value="Search">
	</form>
		</div>
	</div>

</div>
					</div>
					<div class="lrv-u-text-align-center">
						<div class="lrv-u-flex u-align-items-flex-end">
								<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p  u-width-380 lrv-u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4" width="100%" height="100%"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6H92.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zM179.8 86.3h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3v-26.2V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2H168.4l-2.4.1zM540.1 44.6c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zM676.1 37.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2V70.6 26.7h41.1V.2h.1zM426.6 117v16.6H454.9V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388v-10.8-37c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z" /></svg>
		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>

															<span class="c-span  lrv-u-whitespace-nowrap lrv-u-margin-l-1 lrv-u-font-size-16 lrv-u-font-weight-bold">

	Est. 1902
</span>
													</div>
					</div>
					<div class="lrv-u-flex lrv-u-margin-l-auto">
						<a href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;CDS_response_key=I9GSWDEF1" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover lrv-u-font-family-primary lrv-u-background-color-brand-primary lrv-u-border-radius-5 u-box-shadow-dark">
	<span class="c-span  lrv-u-font-weight-bold lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase">

	Subscribe
</span>
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12 lrv-u-text-transform-uppercase lrv-u-font-size-10">

	TO THE MAGAZINE
</span>
</a>
					</div>
				</div>
				<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-t-1">
						<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-MegaMenu-Trigger lrv-u-margin-r-2">

	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#hamburger" />
			</svg>

	
			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
	</button>
					<div class="main-menu // ">
	<nav class="o-nav  ">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-font-family-primary" aria-labelledby="">
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/news/">
	News</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/market/">
	Market</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/reviews/">
	Reviews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/retrospective/">
	Retrospective</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/artists/">
	Artists</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/">
	Top 200 Collectors</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-in-america/">
	Art in America</a>
			</li>
			</ul>
</nav>
</div>
				</div>
			</div>
		</div>

		<div class="js-show-when-sticky lrv-u-width-100p js-sticky-header-slidedown">
			<div class="header-sticky // u-max-width-100vw lrv-u-border-color-grey-light lrv-u-border-b-1 lrv-u-background-color-white lrv-u-width-100p u-box-shadow-medium">

	<div class="lrv-u-flex lrv-u-align-items-center">

		<div class="u-border-lr-1@desktop lrv-u-border-color-grey">
				<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-50 lrv-u-padding-lr-1 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent">

	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#hamburger" />
			</svg>

	
			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
			<span class="c-span  lrv-u-margin-l-050 a-hidden@desktop-max lrv-u-font-size-16 lrv-u-font-weight-normal lrv-u-font-family-primary">

	Menu
</span>
	
	</button>
		</div>

		<div class="lrv-u-overflow-auto lrv-u-flex u-flex-grow-1@desktop">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-l-1 lrv-u-padding-tb-050">

				
									<aside class="read-next // a-hidden@desktop-max lrv-u-flex lrv-u-align-items-center lrv-u-flex-1 lrv-u-font-family-primary lrv-u-font-size-16">
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-font-weight-bold">

	Read Next
</span>
	<h3 class="c-title  lrv-u-padding-l-1 u-max-width-500 a-truncate-ellipsis lrv-u-font-weight-normal">

	
			<a href="https://www.artnews.com/art-news/news/james-brown-dead-1202678744/" class="c-title__link lrv-a-unstyle-link"  >
	
		
					James Brown, Painter Who Rose to Fame in 1980s New York Art Scene, Is Dead at&nbsp;68		
			</a>
	
</h3>
</aside>
							</div>
		</div>

		<div class="lrv-u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop u-padding-lr-1@desktop lrv-u-flex lrv-u-align-items-center u-height-30 u-max-width-180">
				<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p lrv-u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4" width="100%" height="100%"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6H92.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zM179.8 86.3h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3v-26.2V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2H168.4l-2.4.1zM540.1 44.6c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zM676.1 37.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2V70.6 26.7h41.1V.2h.1zM426.6 117v16.6H454.9V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388v-10.8-37c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z" /></svg>
		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		</div>

		<div class="a-hidden@desktop-max lrv-u-flex">
			<a href="#" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover lrv-u-font-family-primary lrv-u-background-color-brand-primary">
	<span class="c-span  lrv-u-font-weight-bold lrv-u-font-size-16 lrv-u-text-transform-uppercase">

	Subscribe
</span>
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12">

	to the Magazine
</span>
</a>
		</div>

		<div class="lrv-u-margin-lr-1 lrv-u-flex lrv-u-align-items-center">
			<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">

	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1">
		<use xlink:href="#search" />
			</svg>

	
			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--r-0 lrv-a-glue--t-0 lrv-u-height-100p" data-header-search-trigger="">
				<form class="search-form " action="https://www.artnews.com/" role="search" method="get">
		<label class="lrv-a-screen-reader-only">Search for:</label>
		<input class=" u-width-200" type="search" placeholder="Search" value="" name="s">
		<input class="" type="submit" value="Search">
	</form>
		</div>
	</div>

</div>
		</div>

	</div>

</div>
		</div>
	</div>
</header>
		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<div class="u-padding-tb-050@mobile-max">
					</div>
		
	<main>

		
		<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1202678904" class="a-article-grid lrv-a-wrapper lrv-u-margin-t-1 a-article-author-ruler post-1202678904 post type-post status-publish format-standard has-post-thumbnail hentry category-art-news category-news tag-morning-links">
		<header class="a-article-grid__header">
			<div class="breadcrumbs // a-children-icon-bullet lrv-u-color-grey u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
	<nav class="o-nav  lrv-u-font-family-primary u-text-transform-lowercase">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center a-children-icon" aria-labelledby="">
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap" href="https://www.artnews.com/">
	Home</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/">
	ARTnews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap" href="https://www.artnews.com/c/art-news/news/">
	News</a>
			</li>
			</ul>
</nav>
</div>
<h1 class="article-title // lrv-u-font-family-primary u-font-size-54@desktop-xl lrv-u-font-size-46@tablet lrv-u-font-size-24 u-padding-tb-075@tablet u-line-height-1@tablet">Bernie Earns Artists&#8217; Support, Sheikha Hoor Al Qasimi Speaks, Rem Koolhaas Panned, and More: Morning Links from February 25,&nbsp;2020</h1>
		</header>

		<div class="a-article-grid__author  ">
			<div class="author // lrv-u-font-size-12">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-font-family-primary ">

							<div class="c-lazy-image lrv-u-width-100p u-max-width-60 lrv-u-flex-shrink-0 a-hidden@mobile-max lrv-u-margin-r-1">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://secure.gravatar.com/avatar/3b1cd2e6a5a712d0f64332ba205b623f?s=60&#038;d=blank&#038;r=g" alt="Author profile picture" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
		<noscript><img class="lrv-u-width-100p u-max-width-60 lrv-u-flex-shrink-0 a-hidden@mobile-max lrv-u-margin-r-1" src="https://secure.gravatar.com/avatar/3b1cd2e6a5a712d0f64332ba205b623f?s=60&#038;d=blank&#038;r=g" alt="Author profile picture" srcset="" sizes="" height="" width=""></noscript>
	
			</div>
	
	</div>
			
			<div class="u-flex@tablet">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent ">
					<button class="a-show-on-hover-parent lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center">
						<p class="lrv-u-margin-tb-00 lrv-u-text-transform-uppercase lrv-u-font-weight-bold">
							By <a class="c-link  " href="https://www.artnews.com/author/the-editors-of-artnews/">
	The Editors of ARTnews</a>
						</p>
						
	<svg class="c-icon  lrv-u-margin-l-025 u-width-16 u-height-16 a-hidden@desktop-max lrv-u-color-brand-primary">
		<use xlink:href="#byline-plus" />
			</svg>

	
						<div class="a-show-on-hover a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p">
							<section class="author-details // lrv-u-padding-a-1 u-width-380 lrv-u-background-color-white u-box-shadow-light">
	<h3 class="c-title  lrv-u-font-size-28 lrv-u-font-family-primary">

	
			<a href="https://www.artnews.com/author/the-editors-of-artnews/" class="c-title__link "  >
	
		
					The Editors of ARTnews		
			</a>
	
</h3>

			
	
	
			<nav class="o-nav  ">

			<h4 id="" class="o-nav__title lrv-u-padding-t-050 lrv-u-padding-b-025 lrv-u-font-family-primary lrv-u-font-size-20">More Stories by The</h4>
	
	<ul class="o-nav__list lrv-u-color-brand-primary lrv-u-padding-l-1 u-list-style-type-square lrv-u-font-family-basic lrv-u-font-size-16" aria-labelledby="">
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black" href="https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/">
	Bernie Earns Artists&#8217; Support, Sheikha Hoor Al Qasimi Speaks, Rem Koolhaas Panned, and More: Morning Links from February 25,&nbsp;2020</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black" href="https://www.artnews.com/art-news/news/breaking-art-industry-news-february-24-2020-1202678845/">
	ARTnews in Brief: Artists Supporting Bernie Sanders for President, Gladstone Gallery Reps Shahryar Nashat—and More from February 24,&nbsp;2020</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black" href="https://www.artnews.com/art-news/news/spring-preview-2020-christo-jeanne-claude-donald-judd-1202678728/">
	Spring Preview: 33 Essential Museum Shows and Biennials to See This&nbsp;Season</a>
			</li>
			</ul>
</nav>

					<div class="lrv-u-flex lrv-u-margin-r-1">
				<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-color-brand-primary lrv-u-font-family-basic" href="https://www.artnews.com/author/the-editors-of-artnews/">
	View All</a>
			</div>
		
	</section>
						</div>
					</button>
				</div>

									<div class="u-margin-l-1@tablet">
						<time class="c-timestamp  lrv-u-color-black" datetime="2019-09-03">February 25, 2020 9:00am</time>
					</div>
							</div>
		</div>
	</div>
		</div>

		<div class="a-article-grid__social lrv-u-flex lrv-u-margin-l-auto@tablet">
			<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-a-space-children--1 lrv-a-space-children-horizontal" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-facebook" href="https://www.facebook.com/sharer.php?u=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/&#038;title=Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=1381322598707473" aria-label="facebook"
			rel="facebook" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#facebook" />
			</svg>

	</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-twitter" href="https://twitter.com/intent/tweet?url=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/&#038;text=Bernie%20Earns%20Artists%E2%80%99%20Support%2C%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks%2C%20Rem%20Koolhaas%20Panned%2C%20and%20More%3A%20Morning%20Links%20from%20February%2025%2C%C2%A02020&#038;via=artnews" aria-label="twitter"
			rel="twitter" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#twitter" />
			</svg>

	</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/&#038;posttype=link&#038;title=Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020" aria-label="tumblr"
			rel="tumblr" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#tumblr" />
			</svg>

	</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-pinit" href="http://pinterest.com/pin/create/link/?url=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/&#038;description=Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020" aria-label="pinit"
			rel="pinit" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#pinit" />
			</svg>

	</a>
			</li>
		
					<li data-collapsible-toggle>
				<a class="lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-black" href="#" aria-label="plus"
			rel="plus" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#plus" />
			</svg>

	</a>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-reddit" href="http://www.reddit.com/submit?url=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/&#038;title=Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020" aria-label="reddit"
			rel="reddit" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#reddit" />
			</svg>

	</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-linkedin" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/&#038;title=Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020&#038;summary&#038;source=artnews" aria-label="linkedin"
			rel="linkedin" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#linkedin" />
			</svg>

	</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-whatsapp" href="" aria-label="whatsapp"
			rel="whatsapp" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#whatsapp" />
			</svg>

	</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-email" href="mailto:?subject=artnews%20:%20Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020&#038;body=https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/%20-%20Bernie%20Earns%20Artists’%20Support,%20Sheikha%20Hoor%20Al%20Qasimi%20Speaks,%20Rem%20Koolhaas%20Panned,%20and%20More:%20Morning%20Links%20from%20February%2025, 2020" aria-label="email"
			rel="email" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#email" />
			</svg>

	</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-print js-PrintTrigger" href="#" aria-label="print"
			rel="print" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#print" />
			</svg>

	</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-comment" href="https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/#respond" aria-label="comment"
			rel="comment" target="_blank">
	
	<svg class="c-icon  u-width-16 u-height-16">
		<use xlink:href="#comment" />
			</svg>

	</a>
				</li>
						</ul>
</div>
		</div>

		<div class="a-article-grid__main lrv-a-grid a-cols3@desktop lrv-u-border-color-grey-light lrv-u-border-t-1 u-padding-t-150">

			<article class="lrv-a-grid-item a-span2@desktop u-max-width-100p lrv-u-margin-b-2">
				<div class="featured-image">
	
<figure class="o-figure   lrv-u-max-width-100p" style="">

			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="padding-bottom:calc((867/1300)*100%);">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg?w=682" alt="Democratic presidential candidate Sen. Bernie Sanders," data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg 1300w, https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="867" width="1300">
		<noscript><img class="" src="https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg?w=682" alt="Democratic presidential candidate Sen. Bernie Sanders," srcset="https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg 1300w, https://www.artnews.com/wp-content/uploads/2020/02/10566316c.jpg?resize=400,267 400w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="867" width="1300"></noscript>
	
			</div>
	
	</div>
	
			
			<figcaption class="c-figcaption lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
					<span class=" lrv-u-font-size-14@desktop">Bernie Sanders in Charleston, South Carolina.</span>
							<cite class="lrv-u-text-transform-uppercase lrv-u-color-grey">Matt Rourke/AP/Shutterstock</cite>
		
	</figcaption>

			
</figure>

</div>

				<div class="a-content a-content--offset lrv-a-floated-parent lrv-u-font-family-body lrv-u-line-height-normal lrv-u-font-size-18">
					<p><i>To receive <a href="https://www.artnews.com/t/morning-links/" id="auto-tag_morning-links" data-tag="morning-links">Morning Links</a> in your inbox every weekday,&nbsp;sign&nbsp;up&nbsp;for our&nbsp;</i><a  href="http://pages.email.artnews.com/artnews/signup/"  ><span class="s2">Breakfast with ARTnews</span></a>&nbsp;<i>newsletter.</i></p>
<p><strong>News</strong></p>
<p>More than 800 artists signed on to support Bernie Sanders at Artists4Bernie.org. &ldquo;We represent a diverse coalition of people that work within art and culture from around the world, and with this letter, we would like to declare our support for Senator Bernie Sanders and endorse his candidacy for President of the United States.&rdquo; [<a  href="https://artists4bernie.org/"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://artists4bernie.org/"  >Artists4Bernie</a>]</p>
<p>Sheikha Hoor Al Qasimi spoke with <em>The News on Sunday</em> about her work on the Lahore Biennale. &ldquo;I was supposed to leave a few days ago, I changed my flights. (That says a lot.) I was saying that I feel like I need to be here for the whole five weeks, just to make sure that everything is perfect and also because I don&rsquo;t want to leave.&rdquo; [<a  href="https://www.thenews.com.pk/tns/detail/618037-lahore-is-a-special-place-and-the-biennale-can-bring-something-beautiful-to-it%C2%A0"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.thenews.com.pk/tns/detail/618037-lahore-is-a-special-place-and-the-biennale-can-bring-something-beautiful-to-it&nbsp;"  >The News on Sunday</a>]</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
</p>
<p><strong>Clash</strong></p>
<p>Steve Dow writes that &#8220;white history and heroes are ripe for satire at this year&rsquo;s Biennale of Sydney and Adelaide Biennial.&#8221; [<a  href="https://www.theguardian.com/artanddesign/2020/feb/25/meth-kelly-and-colonial-monsters-australias-biggest-art-shows-get-indigenous-rewrite"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.theguardian.com/artanddesign/2020/feb/25/meth-kelly-and-colonial-monsters-australias-biggest-art-shows-get-indigenous-rewrite"  >The Guardian</a>]</p>
<p>Rem Koolhaas&rsquo;s &ldquo;Countryside, the Future&rdquo; exhibition at the Guggenheim Museum was savaged by architecture critic Justin Davidson, who describes it as &ldquo;what you might get if you asked a celebrated European philosopher-architect to reinvent the Iowa State Fair.&rdquo; [<a  href="https://nymag.com/intelligencer/2020/02/rem-koolhaass-countryside-the-future-at-the-guggenheim.html"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://nymag.com/intelligencer/2020/02/rem-koolhaass-countryside-the-future-at-the-guggenheim.html"  >New York</a>]</p>
<p>Here&rsquo;s an interview with artist Michael Rakowitz about a project inspired in part by a Leonard Cohen song in Palestine that never happened. [<a  href="https://thereader.mitpress.mit.edu/leonard-cohen-and-the-concert-that-never-was/"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://thereader.mitpress.mit.edu/leonard-cohen-and-the-concert-that-never-was/"  >The MIT Press Reader</a>]</p>
<p><strong>Tributes</strong></p>
<p>An extensive slide show with explication delves into &ldquo;how Santu Mofokeng shaped South African photography.&rdquo; [<a  href="https://www.newyorker.com/culture/photo-booth/how-santu-mofokeng-shaped-south-african-photography"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.newyorker.com/culture/photo-booth/how-santu-mofokeng-shaped-south-african-photography"  >The New Yorker</a>]</p>
<p>Cornelia Channing wrote a personal remembrance of a friendship struck with the recently departed artist Jack Youngerman. &ldquo;I composed a long, rambling email to Jack. Minutes later, I received a three-word reply: <em>come on over</em>.&rdquo; [<a  href="https://www.theparisreview.org/blog/2020/02/24/inside-jack-youngermans-studio/#more-143041"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.theparisreview.org/blog/2020/02/24/inside-jack-youngermans-studio/#more-143041"  >The Paris Review</a>]</p>
<p><strong>Exhibitions</strong></p>
<p>On the occasion of a &ldquo;thumpingly great&rdquo; new show at the Whitney Museum, Peter Schjeldahl holds forth on &ldquo;the lasting influence of Mexico&rsquo;s great muralists.&rdquo; [<a  href="https://www.newyorker.com/magazine/2020/03/02/the-lasting-influence-of-mexicos-great-muralists"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.newyorker.com/magazine/2020/03/02/the-lasting-influence-of-mexicos-great-muralists"  >The New Yorker</a>]</p>
<p>Carlo McCormick, the guest curator of &ldquo;Keith Haring | Jean-Michel Basquiat: Crossing Lines&rdquo; at the National Gallery of Victoria in Australia, picked 10 artworks that &ldquo;cemented the radical legacy of a game-changing art scene.&rdquo; [<a  href="https://www.theguardian.com/artanddesign/2020/feb/24/we-were-all-a-little-bit-punk-haring-basquiat-and-the-art-that-defined-80s-new-york"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.theguardian.com/artanddesign/2020/feb/24/we-were-all-a-little-bit-punk-haring-basquiat-and-the-art-that-defined-80s-new-york"  >The Guardian</a>]</p>
<p><strong>Misc.</strong></p>
<p></p>
<p><em>Rolling Stone</em>&rsquo;s Rob Sheffield gave four stars to the new album by the K-pop group (and noted art appreciators) BTS. [<a  href="https://www.rollingstone.com/music/music-album-reviews/bts-map-of-the-soul-7-2-957346/"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.rollingstone.com/music/music-album-reviews/bts-map-of-the-soul-7-2-957346/"  >Rolling Stone</a>]</p>
<p>Art writer Antwaun Sargent talked with Lagos-based fashion designer Kenneth Ize about the fine art of plying Nigerian textile designs. [<a  href="https://www.ssense.com/en-us/editorial/fashion/how-to-save-a-dying-art-with-nigerian-designer-kenneth-ize"  target="_blank"  rel="noopener noreferrer nofollow"  data-cke-saved-href="https://www.ssense.com/en-us/editorial/fashion/how-to-save-a-dying-art-with-nigerian-designer-kenneth-ize"  >Ssense</a>]</p>
				</div>

				<div class="article-tags // a-children-icon-bullet lrv-u-font-family-primary u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
	<nav class="o-nav  lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center u-text-transform-lowercase lrv-u-font-weight-bold">

			<h4 id="" class="o-nav__title lrv-u-padding-r-1 lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-color-black">Read More About:</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list a-children-icon lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center u-flex-wrap-wrap lrv-u-justify-content-center" aria-labelledby="">
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap" href="https://www.artnews.com/t/morning-links/">
	Morning Links</a>
			</li>
			</ul>
</nav>
</div>

			</article>

			<aside class="lrv-a-grid-item lrv-a-space-children-vertical lrv-a-space-children--2 u-margin-b-2@mobile-max u-width-300@desktop lrv-u-margin-lr-auto">
					<div class="admz" id="adm-widget-an-dsk-tab-ros-rail-top">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-dsk-tab-ros-rail-top-uid3" class="ad-rotatable adw-300 adh-600"></div>
		</div>
			</div>
				</div>
<div class="trending-stories-widget // lrv-u-font-family-primary lrv-u-padding-tb-050 u-border-tb-16">
	<h3 class="c-title  lrv-u-font-size-32 lrv-u-line-height-copy">

	
	
		
					Most-Read Stories		
	
</h3>
	<ul class="o-tease-list  lrv-a-unstyle-list a-children-border-vertical a-children-border--grey-light a-counter">
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/market/steve-wynn-picasso-paintings-marron-estate-1202678821/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Embattled Billionaire Collector Stephen Wynn Buys Two&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/02/shutterstock_editorial_6045363q.jpg?w=248&#038;h=139&#038;crop=1" alt="Stephen Wynn" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/02/shutterstock_editorial_6045363q.jpg 4608w, https://www.artnews.com/wp-content/uploads/2020/02/shutterstock_editorial_6045363q.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
		<noscript><img class="" src="https://www.artnews.com/wp-content/uploads/2020/02/shutterstock_editorial_6045363q.jpg?w=248&#038;h=139&#038;crop=1" alt="Stephen Wynn" srcset="https://www.artnews.com/wp-content/uploads/2020/02/shutterstock_editorial_6045363q.jpg 4608w, https://www.artnews.com/wp-content/uploads/2020/02/shutterstock_editorial_6045363q.jpg?resize=400,267 400w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width=""></noscript>
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/james-brown-dead-1202678744/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					James Brown, Painter Who Rose to Fame in 1980s New York Art&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/02/24-Brown.jpg?w=248&#038;h=139&#038;crop=1" alt="Installation view of James Brown&#039;s 2011 exhibition at Galerie Karsten Greve in Paris." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/02/24-Brown.jpg 1302w, https://www.artnews.com/wp-content/uploads/2020/02/24-Brown.jpg?resize=400,271 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
		<noscript><img class="" src="https://www.artnews.com/wp-content/uploads/2020/02/24-Brown.jpg?w=248&#038;h=139&#038;crop=1" alt="Installation view of James Brown&#039;s 2011 exhibition at Galerie Karsten Greve in Paris." srcset="https://www.artnews.com/wp-content/uploads/2020/02/24-Brown.jpg 1302w, https://www.artnews.com/wp-content/uploads/2020/02/24-Brown.jpg?resize=400,271 400w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width=""></noscript>
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/coronavirus-italy-david-hockney-national-portrait-gallery-morning-links-1202678724/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Museum Closures in Italy, Rarely Seen Hockney Painting Goes&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/02/10087412a.jpg?w=248&#038;h=139&#038;crop=1" alt="The Palazzo Ducale in Venice is one of the museums that has closed due to the Coronavirus outbreak in Italy" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/02/10087412a.jpg 1200w, https://www.artnews.com/wp-content/uploads/2020/02/10087412a.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
		<noscript><img class="" src="https://www.artnews.com/wp-content/uploads/2020/02/10087412a.jpg?w=248&#038;h=139&#038;crop=1" alt="The Palazzo Ducale in Venice is one of the museums that has closed due to the Coronavirus outbreak in Italy" srcset="https://www.artnews.com/wp-content/uploads/2020/02/10087412a.jpg 1200w, https://www.artnews.com/wp-content/uploads/2020/02/10087412a.jpg?resize=400,267 400w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width=""></noscript>
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/breaking-art-industry-news-february-24-2020-1202678845/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					ARTnews in Brief: Artists Supporting Bernie Sanders for&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/02/SN_artnews.jpg?w=248&#038;h=139&#038;crop=1" alt="Shahryar Nashat, &#039;Image Is an Orphan,&#039; 2017, still from HD video" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/02/SN_artnews.jpg 1200w, https://www.artnews.com/wp-content/uploads/2020/02/SN_artnews.jpg?resize=400,356 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
		<noscript><img class="" src="https://www.artnews.com/wp-content/uploads/2020/02/SN_artnews.jpg?w=248&#038;h=139&#038;crop=1" alt="Shahryar Nashat, &#039;Image Is an Orphan,&#039; 2017, still from HD video" srcset="https://www.artnews.com/wp-content/uploads/2020/02/SN_artnews.jpg 1200w, https://www.artnews.com/wp-content/uploads/2020/02/SN_artnews.jpg?resize=400,356 400w" sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width=""></noscript>
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
	</ul>
</div>
<div class="get-the-magazine__outer a-pull-5 a-pull-up-above-item-before">
		<div class="get-the-magazine // lrv-u-flex lrv-u-flex-direction-column lrv-u-text-align-center lrv-u-align-items-center u-background-color-brand-secondary lrv-u-padding-lr-2 lrv-u-padding-b-2">

					<div class="c-lazy-image u-max-width-100vw u-width-200 a-pull-up-item lrv-u-margin-b-1">
	
			<div class="lrv-a-crop-3x4" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2019/11/F19_FT_Cover_Final_NO_UPC_8_23.jpg?w=844" alt="the Garage: Centre Pompidou Outpost Opens" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
		<noscript><img class="u-max-width-100vw u-width-200 a-pull-up-item lrv-u-margin-b-1" src="https://www.artnews.com/wp-content/uploads/2019/11/F19_FT_Cover_Final_NO_UPC_8_23.jpg?w=844" alt="the Garage: Centre Pompidou Outpost Opens" srcset="" sizes="" height="" width=""></noscript>
	
			</div>
	
	</div>
		
		<div>
							<h3 class="c-title  lrv-u-font-family-secondary lrv-u-font-size-28">

	
	
		
					Get the Magazine		
	
</h3>
			
								<p class="c-tagline  lrv-u-margin-a-00 lrv-u-font-family-primary">The leading source of art coverage since 1902. Subscribe to ARTnews today!</p>

			
							<a class="c-link  lrv-u-display-block lrv-u-margin-t-050" href="">
	</a>
			
								<a class="c-button  lrv-u-font-family-primary lrv-u-background-color-brand-primary lrv-u-display-block u-box-shadow-dark lrv-u-font-size-18 lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-padding-tb-050 lrv-u-padding-lr-1 lrv-u-border-radius-5 lrv-u-margin-t-050 lrv-u-color-white:hover" href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1572549857053&#038;lsid=93041420090087224&#038;vid=3" target="" rel="">

	<span class="c-button__inner ">
		Subscribe	</span>

	</a>
					</div>
	</div>
	</div>
<div class="newsletter // lrv-u-padding-tb-2 lrv-u-padding-lr-2 lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center u-border-a-10">
	
				<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p lrv-a-unstyle-link lrv-u-display-contents lrv-u-width-100p u-max-width-250 u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4" width="100%" height="100%"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6H92.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zM179.8 86.3h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3v-26.2V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2H168.4l-2.4.1zM540.1 44.6c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zM676.1 37.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2V70.6 26.7h41.1V.2h.1zM426.6 117v16.6H454.9V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388v-10.8-37c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z" /></svg>
		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
	
				<p class="c-tagline  lrv-u-margin-t-1 lrv-u-margin-b-00 lrv-u-text-align-center lrv-u-font-size-20 lrv-u-line-height-small lrv-u-margin-b-2">Sign Up for our Newsletters</p>

	
			<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="http://pages.email.artnews.com/artnews-api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner ">
		<div class="c-email-field  ">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="EmailAddress">Email</label>
	<input class="c-email-field__input undefined lrv-u-border-a-0 lrv-u-font-size-14 lrv-u-width-100p u-box-shadow-inset lrv-u-margin-b-1 lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-border-radius-5" name="EmailAddress" id="" required type="email" placeholder="Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-background-color-black lrv-u-color-white lrv-u-border-radius-5 lrv-u-width-100p lrv-u-text-align-center lrv-u-padding-a-050 lrv-u-font-weight-bold u-box-shadow-dark" type="submit">

	<span class="c-button__inner ">
		Subscribe Today	</span>

	</button>
	</div>

	<input type="hidden" name="__contextName" value="NewsletterFormPost" />
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="http://pages.email.artnews.com/artnews/signup/?signup=success" value="" />

			<input type="hidden" name="ARTnews_Breakfast_Opted_In" id="ARTnews_Breakfast_Opted_In" value="yes" />
			<input type="hidden" name="ARTnews_Breakfast_Opt_In_Date" id="ARTnews_Breakfast_Opt_In_Date" value="2020-02-25" />
			<input type="hidden" name="ARTnews_Sponsored_Opted_In" id="ARTnews_Sponsored_Opted_In" value="yes" />
			<input type="hidden" name="ARTnews_Sponsored_Opt_In_Date" id="ARTnews_Sponsored_Opt_In_Date" value="2020-02-25" />
	</form>
	
			<span class="lrv-u-display-inline-block lrv-u-margin-t-1 lrv-u-font-size-12">
			<a class="c-link  lrv-u-color-grey" href="https://pmc.com/privacy-policy/">
	Privacy Policy</a>
		</span>
	</div>
	<div class="admz" id="adm-widget-an-dsk-tab-ros-rail-bottom">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-dsk-tab-ros-rail-bottom-uid4" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
			</aside>
		</div>
	</div>

	<div class="lrv-a-wrapper">
		<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://www.artnews.com/art-news/news/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904/"
			data-widget-id="AR_1"
			data-ob-template="Artnews"></div>
	</div>
</div>	</div>

		<div class="admz" id="adm-after-article">
					<div class="adma google-publisher" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-footer-uid5" class="ad-rotatable adw-970 adh-250"></div>
		</div>
			</div>
				</div>

</main>

<section class="newswire // lrv-a-wrapper lrv-u-padding-b-2 lrv-u-margin-t-2">
			
	<h2 class="c-heading  lrv-u-font-family-primary lrv-u-font-size-32 lrv-u-margin-b-050">

	
		Newswire
	
	</h2>

		<div class="lrv-a-grid lrv-a-cols2 a-cols5@tablet a-grid-first-child-span-all@mobile-max">
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.goldderby.com/article/2020/nick-jonas-the-voice-season-premiere-camp-rock-2/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://i1.wp.com/www.goldderby.com/wp-content/uploads/2020/02/Nick-Jonas-The-Voice.jpg?resize=232%2C175&#038;ssl=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
		<noscript><img class=" lrv-a-hover-effect lrv-a-hover-effect--fade" src="https://i1.wp.com/www.goldderby.com/wp-content/uploads/2020/02/Nick-Jonas-The-Voice.jpg?resize=232%2C175&#038;ssl=1" alt="Lazy loaded image" srcset="" sizes="auto" height="" width=""></noscript>
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	GoldDerby
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Nick Jonas has trouble finding his ‘Voice’ in season premiere: ‘I’ll start screaming if I have to!’		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM">3 hours ago</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://tvline.com/2020/02/24/the-good-doctor-recap-season-3-episode-16-shaun-lea/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://pmctvline2.files.wordpress.com/2020/02/the-good-doctor-season-3-episode-16-shaun-freddie-highmore.jpg?w=300&#038;resize=232%2C175#038;h=203" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
		<noscript><img class=" lrv-a-hover-effect lrv-a-hover-effect--fade" src="https://pmctvline2.files.wordpress.com/2020/02/the-good-doctor-season-3-episode-16-shaun-freddie-highmore.jpg?w=300&#038;resize=232%2C175#038;h=203" alt="Lazy loaded image" srcset="" sizes="auto" height="" width=""></noscript>
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	TVLine
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					The Good Doctor's Freddie Highmore and Paige Spara Dissect That Pivotal Moment: 'Lea Does Love Shaun,' But...		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM">6 hours ago</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://bgr.com/2020/02/25/anker-charging-accessory-sale-amazon-best-deals/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://boygeniusreport.files.wordpress.com/2020/02/anker-40-w-wall-charger-cable.jpg?quality=98&#038;strip=all&#038;resize=232%2C175" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
		<noscript><img class=" lrv-a-hover-effect lrv-a-hover-effect--fade" src="https://boygeniusreport.files.wordpress.com/2020/02/anker-40-w-wall-charger-cable.jpg?quality=98&#038;strip=all&#038;resize=232%2C175" alt="Lazy loaded image" srcset="" sizes="auto" height="" width=""></noscript>
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	BGR
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					So many Anker products have deep discounts on Amazon, we don’t know where to start		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM">5 hours ago</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.rollingstone.com/music/music-news/paul-simon-music-fellows-program-nyc-donation-957705/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://i2.wp.com/www.rollingstone.com/wp-content/uploads/2020/02/shutterstock_editorial_9939062v.jpg?resize=232%2C175&#038;ssl=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
		<noscript><img class=" lrv-a-hover-effect lrv-a-hover-effect--fade" src="https://i2.wp.com/www.rollingstone.com/wp-content/uploads/2020/02/shutterstock_editorial_9939062v.jpg?resize=232%2C175&#038;ssl=1" alt="Lazy loaded image" srcset="" sizes="auto" height="" width=""></noscript>
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Rolling Stone
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Paul Simon Donated $1 Million to Fund a New Music Education Program		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM">4 hours ago</time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://spy.com/articles/gadgets/appliances/amazon-basics-microwave-reviews-231884/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://pmcspy.files.wordpress.com/2020/02/amazon-basics-microwave.jpg?resize=232%2C175" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
		<noscript><img class=" lrv-a-hover-effect lrv-a-hover-effect--fade" src="https://pmcspy.files.wordpress.com/2020/02/amazon-basics-microwave.jpg?resize=232%2C175" alt="Lazy loaded image" srcset="" sizes="auto" height="" width=""></noscript>
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	SPY
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Amazon Basics Microwave Reviewed: Should You Buy It?		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM">4 hours ago</time>
		
		
			</div>

		</a>
	
</article>
			</div>
</section>
<footer class="footer // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-tb-1">
	<div class="lrv-a-wrapper">
		<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white">

			<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Art Media</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050" aria-labelledby="pmc-footer">
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/about-us/">
	About Us</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/advertise/">
	Advertise</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com">
	PMC Fashion &amp; Luxury</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white">

			<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Legal</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050" aria-labelledby="pmc-footer">
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/terms-of-use/">
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/">
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://pmc.com/privacy-policy/#california">
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="http://optout.aboutads.info/?c=2&#038;lang=EN">
	AdChoices</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link privacy-consent" href="#">
	EU Privacy Preferences</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://www.pmc.com/opt-out">
	Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="http://optout.aboutads.info/">
	AdChoices</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white">

			<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Subscriber Support</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050" aria-labelledby="pmc-footer">
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2">
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4">
	Subscribe to AiA Magazine</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/back-issues/">
	Purchase Back Issues</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link " href="/contact-us/">
	Contact Us</a>
			</li>
			</ul>
</nav>
	</div>

		<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-border-t-1 lrv-u-border-color-grey lrv-u-padding-tb-1">
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-r-1@desktop">
				<section class="footer-social // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	<h3 class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Connect with Us		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Get our latest stories in the feed of your favorite networks</p>

	<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center">
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.facebook.com/artnewsmag/" aria-label="facebook"
			rel="facebook" target="_blank">
	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#facebook" />
			</svg>

	</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://twitter.com/artnews" aria-label="twitter"
			rel="twitter" target="_blank">
	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#twitter" />
			</svg>

	</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.instagram.com/artnews/" aria-label="instagram"
			rel="instagram" target="_blank">
	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#instagram" />
			</svg>

	</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.pinterest.com/artnewsmag/?eq=artnews&#038;etslf=3858" aria-label="pinterest"
			rel="pinterest" target="_blank">
	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#pinterest" />
			</svg>

	</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.linkedin.com/company/40908467/admin/" aria-label="linkedin"
			rel="linkedin" target="_blank">
	
	<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
		<use xlink:href="#linkedin" />
			</svg>

	</a>
		</li>
	</ul>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop lrv-u-border-r-1@desktop">
				<section class="footer-tip // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	<h3 class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary">

	
	
		
					Have a Tip?		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic">We want to hear from you! Send us a tip using our anonymous form.</p>

		<a class="c-button  lrv-a-unstyle-button lrv-u-cursor-pointer  lrv-u-display-inline-flexlrv-u-color-white lrv-u-color-grey-light:hover lrv-u-background-color-black lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert" href="https://artnews.com/tips" target="" rel="">

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send Us a Tip	</span>

	</a>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop">
				<section class="footer-newsletter // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center">
	<h3 class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Stay In The Know		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Subscribe to our newsletters below</p>


	<div class="lrv-a-space-children-vertical lrv-a-space-children--1">
		<div class="u-width-100 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p " href="http://pages.email.artnews.com/artnews/signup/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4" width="100%" height="100%"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6H92.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zM179.8 86.3h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3v-26.2V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2H168.4l-2.4.1zM540.1 44.6c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zM676.1 37.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2V70.6 26.7h41.1V.2h.1zM426.6 117v16.6H454.9V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388v-10.8-37c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z" /></svg>
		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
					</div>
		<div class="u-width-150 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p lrv-u-color-white lrv-u-color-white:hover" href="http://pages.email.artnews.com/artinamerica/signup/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 0 1 3.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 0 1-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027-.934.023-1.672.041-2.7.041-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 0 0 1.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054c.057-.026.339-.118 1.027-.342 2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 0 1-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 0 1-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079-1.54-.038-3.134-.077-4.686-.077-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 0 1-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 0 1-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 0 0-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 0 1-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 0 1-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 0 0-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 0 1 3.2-.71z" /></svg>
		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
					</div>
	</div>
</section>
			</div>
		</div>
	</div>
</footer>
<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		<a class="" href="https://pmc.com" aria-label="pmc-logo"
			rel="noopener noreferrer" target="_blank">
	
	<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black">
		<use xlink:href="#pmc-logo" />
			</svg>

	</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
				<p class="c-tagline  lrv-u-margin-a-00">Copyright &copy; 2020 Penske Business Media, LLC. All Rights reserved.</p>

			<a class="c-link  lrv-a-unstyle-link" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit">
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
				<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet">

			<h4 id="pmc-footer" class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet">Our Sites</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet" aria-labelledby="pmc-footer">
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://variety.com/">
	Variety</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://artnews.com/">
	Artnews</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.rollingstone.com/">
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://wwd.com/">
	WWD</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://hollywoodlife.com/">
	HollywoodLife</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.goldderby.com/">
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://spy.com/">
	Spy</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://robbreport.com/">
	Robb Report</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://footwearnews.com/">
	Footwear News</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://bgr.com/">
	BGR</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.indiewire.com/">
	IndieWire</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://sourcingjournal.com/">
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://tvline.com/">
	TVLine</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://fairchildlive.com/">
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sheknows.com/">
	She Knows</a>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>


<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside a-stacking-context a-stack-top u-z-index-middle">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-black lrv-u-flex u-flex-direction-column">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@desktop lrv-u-width-100p u-flex-1">

								<div class="mega-menu__header lrv-u-flex lrv-u-color-white lrv-u-border-b-1 u-padding-b-1@desktop lrv-u-border-color-grey">
					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-box-shadow-dark u-display-inline-flex lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-hidden@desktop-max">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>

					<div class="a-hidden@desktop-max lrv-u-font-family-primary lrv-u-font-size-40 lrv-u-font-weight-bold lrv-u-margin-r-1@desktop">
						<span>Menu</span>
					</div>

						<form class="search-form lrv-u-width-100p a-hidden@desktop-max" action="https://www.artnews.com/" role="search" method="get">
		<label class="lrv-a-screen-reader-only">Search for:</label>
		<input class="" type="search" placeholder="Search" value="" name="s">
		<input class="" type="submit" value="Search">
	</form>
				</div>

								<div class="mega-menu-content" data-collapsible-group="">
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p  u-height-85@desktop u-max-width-180 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://artnews.com">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4" width="100%" height="100%"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6H92.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zM179.8 86.3h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3v-26.2V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2H168.4l-2.4.1zM540.1 44.6c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zM676.1 37.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2V70.6 26.7h41.1V.2h.1zM426.6 117v16.6H454.9V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388v-10.8-37c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z" /></svg>
		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/news/">
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/reviews/">
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/market/">
	Market</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/retrospective/">
	Retrospective</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-news/artists/">
	Artists</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p lrv-u-color-white lrv-u-color-white:hover u-height-85@desktop u-max-width-250 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://www.artnews.com/c/art-in-america/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 0 1 3.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 0 1-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027-.934.023-1.672.041-2.7.041-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 0 0 1.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054c.057-.026.339-.118 1.027-.342 2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 0 1-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 0 1-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079-1.54-.038-3.134-.077-4.686-.077-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 0 1-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 0 1-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 0 0-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 0 1-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 0 1-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 0 0-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 0 1 3.2-.71z" /></svg>
		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/aia-reviews/">
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/features/">
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/c/art-in-america/interviews/">
	Interviews</a>
			</li>
			</ul>
</li>
					</ul>
	
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/">
	Art Collectors</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/">
	Top 200 Collectors</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://www.artnews.com/art-collectors/top-200-profiles/?filter_top200year=2019">
	Browse the Top 200</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="#">
	Subscriber Support</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2">
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4">
	Subscribe to AiA Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/back-issues/">
	Purchase back issues</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block" href="/contact-us/">
	Contact Us</a>
			</li>
			</ul>
</li>
					</ul>
	</div>

			</div>

						<footer class="mega-menu-footer // lrv-u-background-color-black lrv-u-color-white">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-background-color-black lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop lrv-u-border-color-grey">
			<div class="lrv-u-padding-tb-050 lrv-u-overflow-auto">
				<nav class="o-nav  lrv-u-flex">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max u-flex-wrap-wrap" aria-labelledby="">
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/about-us/">
	About Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/advertise/">
	Advertise</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/contact-us/">
	Contact Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="/tips/">
	Have a Tip?</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-050 u-border-t-1@desktop-max lrv-u-border-color-grey">
				<a class="u-width-100@mobile-max u-width-150 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-white" href="#" aria-label="pmc-logo"
			rel="noopener noreferrer" target="_blank">
	
	<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p">
		<use xlink:href="#pmc-logo" />
			</svg>

	</a>
				<small class="lrv-u-text-transform-uppercase lrv-u-padding-l-1 lrv-u-font-family-helvetica lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">Copyright &copy; 2020 Penske Business Media, LLC. All Rights reserved.</small>
			</div>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">
	if ( 'undefined' !== typeof pmc_adm_gpt ) {
		pmc_adm_gpt.init({
    "ad_targetings": {
        "host": "www.artnews.com",
        "kw": [
            "art-news",
            "news",
            "morning-links"
        ],
        "pm": "",
        "topic": [],
        "featured-video": "no",
        "content-video": "no",
        "ci": "ARTnews.com-1202678904"
    },
    "ad_list": {
        "default": [
            {
                "targeting": {
                    "pos": [
                        "atf",
                        "leaderboard"
                    ],
                    "refresh": "0"
                },
                "slot": "8352/artnews/ros/leaderboard",
                "id": "div-gpt-an-ros-leaderboard-uid2",
                "width": [
                    [
                        970,
                        250
                    ],
                    [
                        728,
                        90
                    ]
                ],
                "adunit-order": "1",
                "bidders": false,
                "is_lazy_load": "no",
                "is_ad_rotatable": "YES",
                "ad_refresh_time": 30000
            },
            {
                "targeting": {
                    "refresh": "0"
                },
                "slot": "8352/artnews/ros/skin",
                "id": "gpt-dsk-tab-an-ros-skin-uid1",
                "adunit-order": "3",
                "bidders": false,
                "is_lazy_load": "no",
                "is_ad_rotatable": "YES",
                "ad_refresh_time": 30000,
                "oop": true
            },
            {
                "targeting": {
                    "pos": [
                        "mid-article1",
                        "mid",
                        "mid-article",
                        "mid-articleX"
                    ],
                    "refresh": "0"
                },
                "slot": "8352/artnews/ros/mid-article",
                "id": "gpt-dsk-tab-mid-article1-uid0",
                "width": [
                    [
                        2,
                        2
                    ],
                    [
                        300,
                        250
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no",
                "is_ad_rotatable": "YES",
                "ad_refresh_time": 30000
            },
            {
                "targeting": {
                    "pos": [
                        "atf",
                        "rail-top",
                        "right-rail-top"
                    ],
                    "refresh": "0"
                },
                "slot": "8352/artnews/ros/right-rail-top",
                "id": "div-gpt-dsk-tab-ros-rail-top-uid3",
                "width": [
                    [
                        300,
                        600
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no",
                "is_ad_rotatable": "YES",
                "ad_refresh_time": 30000
            },
            {
                "targeting": {
                    "pos": [
                        "btf",
                        "rail-bottom"
                    ],
                    "refresh": "0"
                },
                "slot": "8352/artnews/ros/right-rail-bottom",
                "id": "div-gpt-dsk-tab-ros-rail-bottom-uid4",
                "width": [
                    [
                        300,
                        250
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no",
                "is_ad_rotatable": "YES",
                "ad_refresh_time": 30000
            },
            {
                "targeting": {
                    "pos": [
                        "footer",
                        "bottom",
                        "btf"
                    ],
                    "refresh": "0"
                },
                "slot": "8352/artnews/ros/footer",
                "id": "gpt-dsk-tab-ros-footer-uid5",
                "width": [
                    [
                        970,
                        250
                    ]
                ],
                "adunit-order": "10",
                "bidders": false,
                "is_lazy_load": "no",
                "is_ad_rotatable": "YES",
                "ad_refresh_time": 30000
            }
        ]
    },
    "ad_vast_tags": []
});
	}
</script>

<div id="pmc-gallery-modal"></div><noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.artnews.com&#038;path=%2Fart-news%2Fnews%2Fartists-for-bernie-hoor-al-qasimi-morning-links-1202678904%2F&#038;ct=article&#038;lob=artnews&#038;loc=us&#038;env=desktop&#038;post_id=1202678904" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/waypoints.min.js?ver=1.1.7'></script>
<script>
var krux_event_pixels = {"gallery_slide_view":""};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-krux-tag/js/krux-pixel.js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
var pmc_ga_event_tracking = {"events":[{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2'></script>
<script>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-news\/news\/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-news\/news\/artists-for-bernie-hoor-al-qasimi-morning-links-1202678904\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0'></script>
<script>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
</script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=1.8'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm/js/contextual-player.min.js?ver=1.2'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7'></script>
<script>
var cmp_init_params = "{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"Deny All\",\"Initial Screen Accept Button Text\":\"Accept and Move On\",\"Initial Screen Purpose Link Text\":\"Manage My Consents\",\"Purpose Screen Header Title Text\":\"Privacy settings\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"By clicking below, you accept our use of cookies and other online technologies to send you targeted ads, for social media, data analytics and to understand your use of the site.  To learn more about the cookies we use, <b><a href=\\\"https:\\\/\\\/pmc.com\\\/privacy-policy\\\/#cookies\\\" target=\\\"_blank\\\">click here<\\\/a><\\\/b>. <br> <br> If you wish to set your vendor preferences, please click Manage My Consents below.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"ARTnews Media\",\"Publisher Logo\":\"https:\\\/\\\/pmccorp2.files.wordpress.com\\\/2019\\\/10\\\/logo_an_blk.png\",\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\"}";
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-quantcast-cmp/assets/js/cmp-init.js?ver=1.0'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-quantcast-cmp/assets/js/qqcreporter.min.js?ver=1.0'></script>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/webfontloader.js?ver=1570948668'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/common.js?ver=1575580337'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/single.js?ver=1575580337'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script defer='defer' src='https://widgets.outbrain.com/outbrain.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'168890962',post:'1202678904',tz:'-5',srv:'www.artnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '168890962', '1202678904' ]);
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh --><!--START Lightbox Javascript-->
<script type='text/javascript' src='https://www.lightboxcdn.com/vendor/628771dc-026d-4adb-a938-0c8bf82e6065/lightbox_inline.js'></script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->
</div><!-- /#main-wrapper -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"296634205","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":252,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
