<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


	
<!-- Add to home screen for iOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

<!-- Tile icons for Windows -->
<meta name="msapplication-config" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/browserconfig.xml">
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#eff4ff">

<!-- Favicons -->
<link rel="icon" type="image/png" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.ico">
	    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//adservice.google.com"/>
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//api1.lightboxcdn.com"/>
    <link rel="dns-prefetch" href="//apiservices.krxd.net"/>
    <link rel="dns-prefetch" href="//beacon.krxd.net"/>
    <link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//cdn.krxd.net"/>
    <link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/>
    <link rel="dns-prefetch" href="//csi.gstatic.com"/>
    <link rel="dns-prefetch" href="//disqus.com"/>
    <link rel="dns-prefetch" href="//edge.quantserve.com"/>
    <link rel="dns-prefetch" href="//events.apester.com"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//i0.wp.com"/>
    <link rel="dns-prefetch" href="//i1.wp.com"/>
    <link rel="dns-prefetch" href="//i2.wp.com"/>
    <link rel="dns-prefetch" href="//in.ml314.com"/>
    <link rel="dns-prefetch" href="//lightboxapi1.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//lightboxapi2.azurewebsites.net"/>
    <link rel="dns-prefetch" href="//load.instinctiveads.com"/>
    <link rel="dns-prefetch" href="//load.s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//log.outbrainimg.com"/>
    <link rel="dns-prefetch" href="//match.adsrvr.org"/>
    <link rel="dns-prefetch" href="//mcdp-sadc1.outbrain.com"/>
    <link rel="dns-prefetch" href="//o.twimg.com"/>
    <link rel="dns-prefetch" href="//p.skimresources.com"/>
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//pbs.twimg.com"/>
    <link rel="dns-prefetch" href="//pixel.quantserve.com"/>
    <link rel="dns-prefetch" href="//pmcspy.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//pmctvline2.files.wordpress.com"/>
    <link rel="dns-prefetch" href="//r.skimresources.com"/>
    <link rel="dns-prefetch" href="//rules.quantcount.com"/>
    <link rel="dns-prefetch" href="//s.gravatar.com"/>
    <link rel="dns-prefetch" href="//s.skimresources.com"/>
    <link rel="dns-prefetch" href="//s0.wp.com"/>
    <link rel="dns-prefetch" href="//s3.amazonaws.com"/>
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
    <link rel="dns-prefetch" href="//secure.quantserve.com"/>
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/>
    <link rel="dns-prefetch" href="//stats.wordpress.com"/>
    <link rel="dns-prefetch" href="//summits.wwd.com"/>
    <link rel="dns-prefetch" href="//ton.twimg.com"/>
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//www.goldderby.com"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//www.googletagmanager.com"/>
    <link rel="dns-prefetch" href="//www.googletagservices.com"/>
    <link rel="dns-prefetch" href="//www.rollingstone.com"/>
    <link rel="dns-prefetch" href="//www.youtube.com"/>
    <link rel="dns-prefetch" href="//x.skimresources.com"/>
    <link rel="preconnect" href="//lightboxapi1.azurewebsites.net" crossorigin/>
    <link rel="preconnect" href="//lightboxapi2.azurewebsites.net" crossorigin/>
    <link rel="preconnect" href="//log.outbrainimg.com" crossorigin/>
    <link rel="preconnect" href="//use.typekit.net" crossorigin/>
	
<meta name="description" content="Kamala Harris talks art, the Victoria &amp;amp; Albert Museum to cut 103 jobs, and more global art news." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Centre Pompidou, Kamala Harris, Victoria &amp; Albert Museum" />

<title>Kamala Harris Talks Art—and More Art News &#8211; ARTnews.com</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"artnews","page-type":"article","env":"desktop","primary-category":"ARTnews","primary-vertical":"","vertical":"","category":["ARTnews","News"],"tag":["Centre Pompidou","Kamala Harris","Victoria &amp; Albert Museum"],"author":["Alex Greenberger"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "artnews." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://www.artnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.5.1" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js" />
					<style type="text/css" id="common.inline-css">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</style>
						<style type="text/css" id="single.inline-css">
				.a-baseline{display:table}.a-baseline>*{display:table-cell;vertical-align:baseline}.a-content>*+*{margin-top:1rem}.a-content a{font-weight:700}.a-content a:not(.a-content-ignore):hover{text-decoration:underline}.a-content embed,.a-content iframe,.a-content object,.a-content twitter-widget{margin:0 auto;max-width:100%}.a-content blockquote{border:10px solid;border-right:none;border-left:none;background-color:transparent;padding:1rem .75rem;font-size:1.625rem;text-align:center;margin:0;font-family:Georgia,serif;font-family:var(--font-family-secondary)}@media (min-width:62.5rem){.a-content blockquote{font-size:2rem;padding:1.5rem 0}}@media (min-width:78.75rem){.a-content blockquote{font-size:2.375rem}}.a-content blockquote p{margin:0;font-family:inherit}.a-content blockquote cite{display:block;white-space:nowrap;font-style:normal;margin-top:.75rem;text-transform:lowercase;color:#e54b27;font-size:1rem;font-weight:400;font-family:neue-haas-unica,Helvetica,sans-serif;letter-spacing:.1875rem}.a-content input,.a-content select,.a-content textarea{border:1px solid #8c8c8c;padding:.5rem 1rem;font-size:inherit;margin-top:0}.a-content button[type=submit],.a-content input[type=submit]{font-weight:700}.a-content small{font-variant:small-caps}.a-content--offset{--a-content-left-spacing:4.5}@media (min-width:78.75rem){.a-content--offset{padding-left:calc(var(--a-content-left-spacing)*0.5rem);padding-right:calc(var(--a-content-left-spacing)*0.5rem)}.a-content--offset>.post-content-image{margin-left:calc(var(--a-content-left-spacing)*-0.5rem);margin-right:calc(var(--a-content-left-spacing)*-0.5rem)}}.aligncenter,.alignleft,.alignright{display:block;margin:1rem auto;float:none}.aligncenter,.alignnone{max-width:100%;clear:both}@media (min-width:48rem){.alignleft,.alignright{display:inline-block;max-width:calc(50% - 2rem)}}@media (min-width:62.5rem){.alignleft,.alignright{max-width:66%}}@media (min-width:48rem){.alignleft{float:left;margin-right:1.5rem}}@media (min-width:48rem){.alignright{float:right;margin-left:1.5rem}}#wpstats{width:0;height:0;overflow:hidden;display:block}.a-featured-gallery-items-container{display:inline-flex;flex-wrap:wrap}.a-featured-gallery-item{width:5.3125rem}@media (min-width:48rem){.a-featured-gallery-item{width:8.125rem}}@media (min-width:78.75rem){.a-featured-gallery-item{width:10rem}}@media (max-width:47.999rem){.a-featured-gallery-item__last{width:100%;margin-top:.5rem;margin-left:0}}.a-glue--b-25{--a-glue-bottom:1.5625rem}@media (min-width:48rem){.a-glue\@tablet{position:absolute;z-index:2;top:var(--a-glue-top,initial);bottom:var(--a-glue-bottom,initial);right:var(--a-glue-right,initial);left:var(--a-glue-left,initial)}}.a-glue--r-n50{--a-glue-right:-3.125rem}.u-border-t-10{border-top:10px solid}.u-border-b-10{border-bottom:10px solid}@media (min-width:48rem){.u-border-tb-1\@tablet{border-top:1px solid;border-bottom:1px solid}}@media (min-width:48rem){.u-line-height-small\@tablet{line-height:1.1}}.u-list-style-type-square{list-style-type:square}[data-collapsible].is-expanded [data-collapsible-toggle]:not([data-collapsible-toggle=always-show]),[data-collapsible]:not(.is-expanded) [data-collapsible-panel]{display:none}@media (min-width:62.5rem){[data-collapsible]:not(.is-expanded) [data-collapsible-panel][data-collapsible-breakpoint=mobile-only]{display:block}}			</style>
					<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.artnews.com/_static/??-eJylj90KwjAMRl/ImDmZPxfio0htoxbbtDTZhm+vbEwFb0Svkg/yHU6wz2ATK7FiDu3Zs2COFt53SdabAHIxheBoCh6OrQ8OrQieylB280eY4Rcw02qKRslBoTDM4PkqaERIBV9k0Vugr7GaMnTeURLo6h/NXJy6UxwdoucPiF4okmDn83hclKkXqKvF9vMVm2JMPDdyY/sfSTyfH0ZP0j7uFquqqpfrZtPcAfFNqf4=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.artnews.com/_static/??-eJylj90KwjAMRl/ImDmZPxfio0htoxbbtDTZhm+vbEwFb0Svkg/yHU6wz2ATK7FiDu3Zs2COFt53SdabAHIxheBoCh6OrQ8OrQieylB280eY4Rcw02qKRslBoTDM4PkqaERIBV9k0Vugr7GaMnTeURLo6h/NXJy6UxwdoucPiF4okmDn83hclKkXqKvF9vMVm2JMPDdyY/sfSTyfH0ZP0j7uFquqqpfrZtPcAfFNqf4=' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/',
				fb_channel_uri: 'https://www.artnews.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234572092","dimension4":"alex-greenberger","dimension5":"artnews|news","dimension6":"centre-pompidou|kamala-harris|victoria-albert-museum","dimension8":"artnews","dimension10":"2020","dimension11":"09","dimension12":"30","dimension13":"09","dimension14":"00","dimension25":"2020-09-30T13:00:44+00:00","dimension26":"2020-09-30 09:00:44","dimension27":"Wednesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-3370317-2", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://www.artnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.5.1' id='pmc-global-functions-js'></script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.5.1' id='pmc-hooks-js'></script>
<script defer='defer' src='//content.jwplatform.com/libraries/ALJ3XQCI.js?ver=5.5.1' id='pmc-video-player-library-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/script.js?ver=5.5.1' id='pmc-video-player-script-js'></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script defer='defer' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.5.1' id='qmerce_js_sdk-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-admantx//assets/js/admantx.min.js?ver=1.0.0' id='pmc_admantx_js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.5.1' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.artnews.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-frisbee/assets/js/frisbee.min.js?ver=0.2.0' id='pmc-frisbee-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27307/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="41cac558-2a34-486a-b7d0-e7dba27464e6"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.artnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.artnews.com/wp-json/wp/v2/posts/1234572092" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pbqEfM-1ly8B6' />
<link rel="alternate" type="application/json+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-news%2Fnews%2Fkamala-harris-victoria-and-albert-museum-morning-links-1234572092%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artnews.com%2Fart-news%2Fnews%2Fkamala-harris-victoria-and-albert-museum-morning-links-1234572092%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Alex Greenberger">		<link rel="manifest" href="https://www.artnews.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/icon-32x32.png">
		
				<meta name="apple-mobile-web-app-title" content="ARTnews.com">
		<meta name="application-name" content="ARTnews.com">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
				<script type='text/javascript'>
			var pmc_tracking_url = "https://www.artnews.com/?host=www.artnews.com&path=%2Fart-news%2Fnews%2Fkamala-harris-victoria-and-albert-museum-morning-links-1234572092%2F&ct=article&lob=artnews&loc=us&env=desktop&post_id=1234572092";
		</script>
				<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="00b785f4dfc363ca5c8087bb62258ccec1";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234572092" />
<meta class="swiftype" name="title" data-type="string" content="Kamala Harris Talks Art, Victoria &amp; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30, 2020" />
<meta class="swiftype" name="author" data-type="string" content="Alex Greenberger" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-09-30 09:00:44" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg?w=296&#038;h=166&#038;crop=1" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Centre Pompidou" />
<meta class="swiftype" name="tags" data-type="string" content="Kamala Harris" />
<meta class="swiftype" name="tags" data-type="string" content="Victoria &amp; Albert Museum" />
<meta class="swiftype" name="topics" data-type="string" content="ARTnews" />
<meta class="swiftype" name="topics" data-type="string" content="News" />
<meta class="swiftype" name="body" data-type="text" content="To receive Morning Links in your inbox every weekday, sign up for our Breakfast with ARTnews newsletter.

News

London’s Victoria &amp; Albert Museum will cut its staff by 10 percent. The 103 roles set to be lost are mainly in the the retail and visitor experience departments. [The Art Newspaper]

At an event called “Artists for Biden” last night, Kamala Harris addressed her love of contemporary art in a conversation with Catherine Opie, Carrie Mae Weems, and Shepard Fairey. Here’s what she had to say. [Bloomberg]

Although museums are often criticized for the whiteness of the art collections, their fashion holdings tend to exclude Black creators, too. [The New York Times]

Museums

The Centre Pompidou in Paris could close for three years to undergo “essential” renovations. The news comes as the museum prepares to open a major space in Massy, France. [The Art Newspaper]

The National Portrait Gallery in Washington, D.C. will devote a show to works featuring First Ladies of the United States. Included will be photography by Annie Leibovitz and the dress worn by Michelle Obama in Amy Sherald’s painting of her. [The New York Times]

Sweden has set aside $1.1 million for the creation of its first Holocaust museum, whose focus will be survivors hailing from the country. [Jewish Telegraphic Agency]

What if the Los Angeles County Museum of Art’s controversial renovation project isn’t so bad? Tom Christie considers the case for Peter Zumthor’s latest project. [Los Angeles Times]

Art &amp; Artists

Kyle Chayka recommends eight books for getting through creative block, including works by Lawrence Weschler and Octavia E. Butler. [ARTnews]

The National Gallery’s long-awaited Artemisia Gentileschi retrospective gets a five-star review, with Jonathan Jones calling the exhibition the “most thrilling” one he has ever seen at the London museum. [The Guardian]

For the past couple years, artist Dawn Markosian has been creating Santa Barbara, a soap opera–like film and photography project that grapples with her mother’s choice to leave her father. [The New York Times]" />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.negarjf.pbz","hostname":"www.artnews.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "ARTnews.com",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/"
    },
    "headline": "Kamala Harris Talks Art—and More Art News",
    "datePublished": "2020-09-30T13:00:44+00:00",
    "dateModified": "2020-09-30T08:45:40+00:00",
    "description": "Here's what we're reading this morning.",
    "author": {
        "@type": "Person",
        "name": "Alex Greenberger"
    },
    "publisher": {
        "@type": "Organization",
        "name": "ARTnews.com",
        "url": "https://www.artnews.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'art-news' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1234572092' );
blogherads.setTargeting( 'tag', ["centre-pompidou","kamala-harris","victoria-albert-museum"] );
blogherads.setTargeting( 'kw', ["art-news","news","centre-pompidou","kamala-harris","victoria-albert-museum"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

							jQuery(document).ready(function () {
					if ('function' !== typeof jwplayer) {
						return;
					}

					var jwplayer_object = jQuery('.jwplayer');

					if ( 'object' !== typeof jwplayer_object || 0 >= jwplayer_object.length ) {
						return;
					}

					jwplayer_object.each(function (index, object) {
						var player_div_id = object.getAttribute('id');

						if (player_div_id) {
							try {
								blogherads.monetizeJWPlayer(jwplayer(player_div_id));
							} catch(e) {
								console.log(e);
							}
						}
					});
				});
			
		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.artnews.com/wp-admin/admin-ajax.php';
	gpid = '1234572092';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30, 2020" />
<meta property="og:url" content="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/" />
<meta property="og:description" content="Here&#8217;s what we&#8217;re reading this morning." />
<meta property="article:published_time" content="2020-09-30T13:00:44+00:00" />
<meta property="article:modified_time" content="2020-09-30T12:45:40+00:00" />
<meta property="og:site_name" content="ARTnews.com" />
<meta property="og:image" content="https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Kamala Harris. A woman stands at a podium before three American flags." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30, 2020" />
<meta name="twitter:image" content="https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg?w=1200" />
<meta name="twitter:image:alt" content="Kamala Harris. A woman stands at a podium before three American flags." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@artnews" />
<meta name="twitter:title" content="Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30, 2020" />
<meta name="twitter:description" content="Kamala Harris talks art, the Victoria &amp; Albert Museum to cut 103 jobs, and more global art news." />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"artnews","page-type":"article","env":"desktop","primary-category":"ARTnews","primary-vertical":"","vertical":"","category":["ARTnews","News"],"tag":["Centre Pompidou","Kamala Harris","Victoria &amp; Albert Museum"],"author":["Alex Greenberger"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/app/icons/favicon.png" />
			<!-- Hotjar Tracking Code for https://www.artnews.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:1277263,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1234572092","title":"Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30,&nbsp;2020","authors":["Alex Greenberger"],"section":"ARTnews","publishedAt":"2020-09-30T13:00:44+00:00","keywords":["Centre Pompidou","Kamala Harris","Victoria &amp; Albert Museum"],"categories":["ARTnews","News"],"verticals":[],"pageLevelData":["ARTnews","News","Centre Pompidou","Kamala Harris","Victoria &amp; Albert Museum"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --></head>
<body class="post-template-default single single-post postid-1234572092 single-format-standard pmc-gallery__ pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-group-pmc-product">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9VXNN2"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M9VXNN2');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-an-ros-skin-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-tab-an-ros-skin-uid1' )
																.setSubAdUnitPath("ros\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="lrv-u-background-color-body"> 
	<div id="modal-background" class="modal-background"></div>

			<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>

		<div class="above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-an-ros-leaderboard-uid2"
		class="adw-970 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-an-ros-leaderboard-uid2' )
								.setTargeting( 'pos', ["atf","leaderboard"] )
								.setSubAdUnitPath("ros\/leaderboard")
												.addSize([[970,250],[728,90]])
												;
								blogherads.setFirstSlot("div-gpt-an-ros-leaderboard-uid2");
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		<header class="header // js-Header u-box-shadow-header u-z-index-middle u-position-relative">
			<div class="header-super-nav // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-a-025 a-hidden@desktop-max">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-flex lrv-u-justify-content-space-between">
			<div>
				<nav class="o-nav  ">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal a-space-children--150"
		>

					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover"
	href="/"
	>
	ARTnews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover"
	href="https://www.artnews.com/c/art-in-america/"
	>
	Art in America</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover"
	href="https://www.artmarketmonitor.com/"
	>
	Art Market Monitor</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-white lrv-u-font-size-12 lrv-u-font-family-basic lrv-u-text-transform-uppercase lrv-u-color-white:hover"
	href="http://www.artinamericaguide.com"
	>
	AiA Guide</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center">
				<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-color-grey lrv-u-font-size-10 lrv-u-margin-r-050">

	Follow Us
</span>

				<ul class="lrv-a-unstyle-list lrv-u-flex lrv-a-space-children--1 lrv-a-space-children-horizontal u-flex-wrap-wrap">
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.facebook.com/artnewsmag/"
		rel="facebook"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  u-width-12 u-height-12">
	<use xlink:href="#facebook" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://twitter.com/artnews"
		rel="twitter"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  u-width-12 u-height-12">
	<use xlink:href="#twitter" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.instagram.com/artnews/"
		rel="instagram"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  u-width-12 u-height-12">
	<use xlink:href="#instagram" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.pinterest.com/artnewsmag/?eq=artnews&#038;etslf=3858"
		rel="pinterest"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  u-width-12 u-height-12">
	<use xlink:href="#pinterest" />
	</svg>

</a>
						</li>
											<li class="">
							<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light" href="https://www.linkedin.com/company/40908467/admin/"
		rel="linkedin"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  u-width-12 u-height-12">
	<use xlink:href="#linkedin" />
	</svg>

</a>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>
		<div class="js-Header-contents lrv-u-flex lrv-u-justify-content-space-between a-stacking-context a-stack-1">
		<div class="js-hide-when-sticky lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-background-color-white">
			<div class="lrv-a-wrapper">
				<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-align-items-center a-grid-gap-0">
					<div class="lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-align-items-center">
						<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-font-family-primary lrv-u-font-weight-bold lrv-a-icon-before lrv-a-icon-envelope"
	href="http://pages.email.artnews.com/artnews/signup/"
	>
	Newsletters</a>
						<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">

	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1">
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-height-100p" data-header-search-trigger="">
				<div class="" data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
					</div>
					<div class="lrv-u-text-align-center">
						<div class="lrv-u-flex u-align-items-flex-end">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p  u-width-380 lrv-u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>

															<span class="c-span  lrv-u-whitespace-nowrap lrv-u-margin-l-1 lrv-u-font-size-16 lrv-u-font-weight-bold">

	Est. 1902
</span>
													</div>
					</div>
					<div class="lrv-u-flex lrv-u-margin-l-auto">
						<a href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;CDS_response_key=I9GSWDEF1" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover lrv-u-font-family-primary lrv-u-background-color-brand-primary lrv-u-border-radius-5 u-box-shadow-dark">
	<span class="c-span  lrv-u-font-weight-bold lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase">

	Subscribe
</span>
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12 lrv-u-text-transform-uppercase lrv-u-font-size-10">

	TO THE MAGAZINE
</span>
</a>
					</div>
				</div>
				<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-t-1">
						<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-MegaMenu-Trigger lrv-u-margin-r-2">

	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
	</button>
					<div class="main-menu // ">
	<nav class="o-nav  ">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-center lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-font-family-primary"
		>

					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-news/news/"
	>
	News</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-news/market/"
	>
	Market</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-news/retrospective/"
	>
	Retrospective</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-news/artists/"
	>
	Artists</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="/product-recommendations/"
	>
	ARTnews Recommends</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
	>
	Top 200 Collectors</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-in-america/"
	>
	Art in America</a>
			</li>
			</ul>
</nav>
</div>
				</div>
			</div>
		</div>

		<div class="js-show-when-sticky lrv-u-width-100p js-sticky-header-slidedown">
			<div class="header-sticky // u-max-width-100vw lrv-u-border-color-grey-light lrv-u-border-b-1 lrv-u-background-color-white lrv-u-width-100p u-box-shadow-medium">

	<div class="lrv-u-flex lrv-u-align-items-center">

		<div class="u-border-lr-1@desktop lrv-u-border-color-grey">
				<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-50 lrv-u-padding-lr-1 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent">

	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
			<span class="c-span  lrv-u-margin-l-050 a-hidden@desktop-max lrv-u-font-size-16 lrv-u-font-weight-normal lrv-u-font-family-primary">

	Menu
</span>
	
	</button>
		</div>

		<div class="lrv-u-overflow-auto lrv-u-flex u-flex-grow-1@desktop">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-l-1 lrv-u-padding-tb-050">

				
									<aside class="read-next // a-hidden@desktop-max lrv-u-flex lrv-u-align-items-center lrv-u-flex-1 lrv-u-font-family-primary lrv-u-font-size-16">
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-text-transform-uppercase lrv-u-font-weight-bold">

	Read Next
</span>
	<h3 class="c-title  lrv-u-padding-l-1 u-max-width-500 a-truncate-ellipsis lrv-u-font-weight-normal">

	
			<a href="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/" class="c-title__link lrv-a-unstyle-link"  >
	
		
					Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30,&nbsp;2020		
			</a>
	
</h3>
</aside>
							</div>
		</div>

		<div class="lrv-u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop u-padding-lr-1@desktop lrv-u-flex lrv-u-align-items-center u-height-30 u-max-width-180">
				<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		</div>

		<div class="a-hidden@desktop-max lrv-u-flex">
			<a href="#" class="header-subscribe-button // lrv-u-display-inline-block lrv-a-unstyle-button lrv-u-text-align-center lrv-u-line-height-normal lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-2 lrv-u-color-white lrv-u-color-white:hover lrv-u-font-family-primary lrv-u-background-color-brand-primary">
	<span class="c-span  lrv-u-font-weight-bold lrv-u-font-size-16 lrv-u-text-transform-uppercase">

	Subscribe
</span>
	<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-weight-light lrv-u-line-height-small lrv-u-font-family-basic lrv-u-font-size-12">

	to the Magazine
</span>
</a>
		</div>

		<div class="lrv-u-margin-lr-1 lrv-u-flex lrv-u-align-items-center">
			<div tabindex="-1" class="expandable-search // js-ExpandableSearch lrv-u-flex">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger">

	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1">
	<use xlink:href="#search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--r-0 lrv-a-glue--t-0 lrv-u-height-100p" data-header-search-trigger="">
				<div class="" data-st-search-form="small_search_form"></div>
		</div>
	</div>

</div>
		</div>

	</div>

</div>
		</div>
	</div>
</header>
		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<div class="u-padding-tb-050@mobile-max">
					</div>
		
	<main>

		
		<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-1234572092" class="a-article-grid lrv-a-wrapper lrv-u-margin-t-1 a-article-author-ruler post-1234572092 post type-post status-publish format-standard has-post-thumbnail hentry category-art-news category-news tag-centre-pompidou tag-kamala-harris tag-victoria-albert-museum">
		<header class="a-article-grid__header">
			<div class="breadcrumbs // a-children-icon-bullet lrv-u-color-grey u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
	<nav class="o-nav  lrv-u-font-family-primary u-text-transform-lowercase">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center a-children-icon"
		>

					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/"
	>
	Home</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-news/"
	>
	ARTnews</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold u-font-weight-normal@mobile-max lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/c/art-news/news/"
	>
	News</a>
			</li>
			</ul>
</nav>
</div>
<h1 class="article-title // lrv-u-font-family-primary u-font-size-54@desktop-xl lrv-u-font-size-46@tablet lrv-u-font-size-24 u-padding-tb-075@tablet u-line-height-1@tablet">Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30,&nbsp;2020</h1>
		</header>

		<div class="a-article-grid__author  ">
			<div class="author // lrv-u-font-size-12">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-font-family-primary ">

							<div class="c-lazy-image lrv-u-width-100p u-max-width-60 lrv-u-flex-shrink-0 a-hidden@mobile-max lrv-u-margin-r-1">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2019/11/Alex-Greenberger.jpg?crop=184px%2C0px%2C598px%2C598px&#038;resize=60%2C60" alt="Alex Greenberger" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2019/11/Alex-Greenberger.jpg 897w, https://www.artnews.com/wp-content/uploads/2019/11/Alex-Greenberger.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
			
			<div class="u-flex@tablet">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent ">
					<button class="a-show-on-hover-parent lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center">
						<p class="lrv-u-margin-tb-00 lrv-u-text-transform-uppercase lrv-u-font-weight-bold">
							By <a class="c-link  "
	href="https://www.artnews.com/author/alex-greenberger/"
	>
	Alex Greenberger</a>
						</p>
						
<svg class="c-icon  lrv-u-margin-l-025 u-width-16 u-height-16 a-hidden@desktop-max lrv-u-color-brand-primary">
	<use xlink:href="#byline-plus" />
	</svg>


						<div class="a-show-on-hover a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p">
							<section class="author-details // lrv-u-padding-a-1 u-width-380 lrv-u-background-color-white u-box-shadow-light">
	<h3 class="c-title  lrv-u-font-size-28 lrv-u-font-family-primary">

	
			<a href="https://www.artnews.com/author/alex-greenberger/" class="c-title__link "  >
	
		
					Alex Greenberger		
			</a>
	
</h3>

				<p class="c-tagline  u-font-style-italic u-margin-t-00 lrv-u-margin-b-050 lrv-u-font-size-16">Senior Editor, ARTnews</p>

	
	
			<nav class="o-nav  ">

			<h4 id="" class="o-nav__title lrv-u-padding-t-050 lrv-u-padding-b-025 lrv-u-font-family-primary lrv-u-font-size-20">More Stories by Alex</h4>
	
	<ul class="o-nav__list lrv-u-color-brand-primary lrv-u-padding-l-1 u-list-style-type-square lrv-u-font-family-basic lrv-u-font-size-16"
		>

					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black"
	href="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/"
	>
	Kamala Harris Talks Art, Victoria &#038; Albert Museum to Cut 103 Jobs, and More: Morning Links from September 30,&nbsp;2020</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black"
	href="https://www.artnews.com/art-news/news/philip-guston-retrospective-postponement-reactions-1234571844/"
	>
	Controversial Philip Guston Show Postponement Met with Shock and Anger from Art&nbsp;Community</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-1">
				<a class="c-link  lrv-u-color-black"
	href="https://www.artnews.com/feature/mark-rothkos-protests-controversies-1234571770/"
	>
	Mark Rothko&#8217;s Politics: How the Protest-Minded Artist Controlled How His Work Was&nbsp;Seen</a>
			</li>
			</ul>
</nav>

					<div class="lrv-u-flex lrv-u-margin-r-1">
				<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-color-brand-primary lrv-u-font-family-basic"
	href="https://www.artnews.com/author/alex-greenberger/"
	>
	View All</a>
			</div>
		
	</section>
						</div>
					</button>
				</div>

									<div class="u-margin-l-1@tablet">
						<time class="c-timestamp  lrv-u-color-black" datetime="2019-09-03">September 30, 2020 9:00am</time>
					</div>
							</div>
		</div>
	</div>
		</div>

		<div class="a-article-grid__social lrv-u-flex lrv-u-margin-l-auto@tablet">
			<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-a-space-children--1 lrv-a-space-children-horizontal" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-facebook" href="https://www.facebook.com/sharer.php?u=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/&#038;title=Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=1381322598707473"
		rel="facebook"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-twitter" href="https://twitter.com/intent/tweet?url=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/&#038;text=Kamala%20Harris%20Talks%20Art%2C%20Victoria%20%26%20Albert%20Museum%20to%20Cut%20103%20Jobs%2C%20and%20More%3A%20Morning%20Links%20from%20September%2030%2C%C2%A02020&#038;via=artnews"
		rel="twitter"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/&#038;posttype=link&#038;title=Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020"
		rel="tumblr"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#tumblr" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-pinit" href="http://pinterest.com/pin/create/link/?url=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/&#038;description=Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020"
		rel="pinit"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#pinit" />
	</svg>

</a>
			</li>
		
					<li data-collapsible-toggle>
				<a class="lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-black" href="#"
		rel="plus"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#plus" />
	</svg>

</a>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-reddit" href="http://www.reddit.com/submit?url=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/&#038;title=Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020"
		rel="reddit"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#reddit" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-linkedin" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/&#038;title=Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020&#038;summary&#038;source=artnews"
		rel="linkedin"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-whatsapp" href=""
		rel="whatsapp"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-email" href="mailto:?subject=artnews%20:%20Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020&#038;body=https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/%20-%20Kamala%20Harris%20Talks%20Art,%20Victoria%20&#038;%20Albert%20Museum%20to%20Cut%20103%20Jobs,%20and%20More:%20Morning%20Links%20from%20September%2030, 2020"
		rel="email"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#email" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-print js-PrintTrigger" href="#"
		rel="print"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex u-color-comment" href="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/#respond"
		rel="comment"	>
	<span class="lrv-a-screen-reader-only"></span>

<svg class="c-icon  u-width-16 u-height-16">
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
						</ul>
</div>
		</div>

		<div class="a-article-grid__main lrv-a-grid a-cols3@desktop lrv-u-border-color-grey-light lrv-u-border-t-1 u-padding-t-150">

			<article class="lrv-a-grid-item a-span2@desktop u-max-width-100p lrv-u-margin-b-2">
				<div class="featured-image">
	
<figure class="o-figure   lrv-u-max-width-100p" style="">

			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="padding-bottom:calc((800/1200)*100%);">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg?w=682" alt="Kamala Harris. A woman stands at" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg 1200w, https://www.artnews.com/wp-content/uploads/2020/09/AP_20272698101561.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="800" width="1200">
	
			</div>
	
	</div>
	
			
			<figcaption class="c-figcaption lrv-u-font-size-12 lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-tb-025">
	
					<span class=" lrv-u-font-size-14@desktop">Kamala Harris.</span>
							<cite class="lrv-u-text-transform-uppercase lrv-u-color-grey">AP Photo/Gerry Broome</cite>
		
	</figcaption>

			
</figure>

</div>

				<div class="a-content a-content--offset lrv-a-floated-parent lrv-u-font-family-body lrv-u-line-height-normal lrv-u-font-size-18">
					<p><span class="s1"><i>To receive Morning Links in your inbox every weekday,&nbsp;sign&nbsp;up&nbsp;for our&nbsp;</i><a  href="http://pages.email.artnews.com/artnews/signup/"  ><span class="s2">Breakfast with ARTnews</span></a>&nbsp;<i>newsletter.</i></span></p>
<p><strong>News</strong></p>
<p>London&rsquo;s <a href="https://www.artnews.com/t/victoria-albert-museum/" id="auto-tag_victoria-albert-museum" data-tag="victoria-albert-museum">Victoria &amp; Albert Museum</a> will cut its staff by 10 percent. The 103 roles set to be lost are mainly in the the retail and visitor experience departments. [<a  href="https://www.theartnewspaper.com/news/cuts-in-v-and-a-workforce"  rel="noopener noreferrer nofollow"  target="_blank"  >The Art Newspaper</a>]</p>
<p>At an event called &ldquo;Artists for Biden&rdquo; last night, <a href="https://www.artnews.com/t/kamala-harris/" id="auto-tag_kamala-harris" data-tag="kamala-harris">Kamala Harris</a> addressed her love of contemporary art in a conversation with Catherine Opie, Carrie Mae Weems, and Shepard Fairey. Here&rsquo;s what she had to say. [<a  href="https://www.bloomberg.com/news/articles/2020-09-30/kamala-harris-talks-contemporary-art-in-pre-debate-fundraiser?srnd=pursuits-culture"  rel="noopener noreferrer nofollow"  target="_blank"  >Bloomberg</a>]</p>
<p>Although museums are often criticized for the whiteness of the art collections, their fashion holdings tend to exclude Black creators, too. [<a  href="https://www.nytimes.com/2020/09/29/style/museums-fashion-racism.html"  rel="noopener noreferrer nofollow"  target="_blank"  >The New York Times</a>]</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-mid-article1-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-mid-article1-uid0' )
								.setTargeting( 'pos', ["mid-article1","mid","mid-article","mid-articleX"] )
								.setSubAdUnitPath("ros\/mid-article")
												.addSize([[2,2],[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="article-related-links // a-pull-3@tablet lrv-u-text-align-center@tablet u-width-250@tablet lrv-u-padding-lr-050 lrv-a-floated-left@tablet lrv-u-margin-r-1 lrv-u-margin-b-1">
	
	<h2 class="c-heading larva  lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-26@tablet a-pull-up-above-item">

	
		Related Articles
	
	</h2>


	<div class="u-border-color-brand-primary u-border-a-10@tablet u-padding-lr-1@tablet u-padding-b-1@tablet">
					<div class="c-lazy-image a-pull-up-item a-hidden@mobile-max u-box-shadow-medium lrv-u-margin-b-050">
	
			<div class="lrv-a-crop-2x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/03/7502259a.jpg?w=150&#038;h=150&#038;crop=1" alt="The Centre Pompidou in Paris." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/03/7502259a.jpg 5616w, https://www.artnews.com/wp-content/uploads/2020/03/7502259a.jpg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		
		<div class="a-children-border--grey-light a-children-border-vertical lrv-u-font-family-primary">
							<h3 itemprop="headline" class=" lrv-u-font-size-16 lrv-u-line-height-small lrv-u-font-size-18@tablet lrv-u-font-weight-normal lrv-u-padding-tb-050">
					<a class="c-link  lrv-a-unstyle-link"
	href="https://www.artnews.com/art-news/news/centre-pompidou-south-korea-satellite-space-coronavirus-1202682265/"
	>
	Centre Pompidou&#039;s Plans for South Korea Space Reportedly On Hold During Coronavirus Crisis</a>
				</h3>
							<h3 itemprop="headline" class=" lrv-u-font-size-16 lrv-u-line-height-small lrv-u-font-size-18@tablet lrv-u-font-weight-normal lrv-u-padding-tb-050">
					<a class="c-link  lrv-a-unstyle-link"
	href="https://www.artnews.com/art-news/news/jeff-koons-centre-pompidou-plagiarism-lawsuit-appeal-1202673693/"
	>
	French Court Upholds Plagiarism Ruling Against Jeff Koons, Centre Pompidou</a>
				</h3>
					</div>
	</div>
</section>
</p>
<p><strong>Museums</strong></p>
<p>The <a href="https://www.artnews.com/t/centre-pompidou/" id="auto-tag_centre-pompidou" data-tag="centre-pompidou">Centre Pompidou</a> in Paris could close for three years to undergo &ldquo;essential&rdquo; renovations. The news comes as the museum prepares to open a major space in Massy, France. [<a  href="https://www.theartnewspaper.com/news/centre-pompidou-could-close-for-three-years-for-essential-renovations"  rel="noopener noreferrer nofollow"  target="_blank"  >The Art Newspaper</a>]</p>
<p>The National Portrait Gallery in Washington, D.C. will devote a show to works featuring First Ladies of the United States. Included will be photography by Annie Leibovitz and the dress worn by Michelle Obama in Amy Sherald&rsquo;s painting of her. [<a  href="https://www.nytimes.com/2020/09/29/arts/design/national-portrait-gallery-first-ladies.html"  rel="noopener noreferrer nofollow"  target="_blank"  >The New York Times</a>]</p>
<p>Sweden has set aside $1.1 million for the creation of its first Holocaust museum, whose focus will be survivors hailing from the country. [<a  href="https://www.jta.org/quick-reads/sweden-allocates-1-1-million-to-start-work-on-its-first-holocaust-museum"  rel="noopener noreferrer nofollow"  target="_blank"  >Jewish Telegraphic Agency</a>]</p>
<p>What if the Los Angeles County Museum of Art&rsquo;s controversial renovation project isn&rsquo;t so bad? Tom Christie considers the case for Peter Zumthor&rsquo;s latest project. [<a  href="https://www.latimes.com/opinion/story/2020-09-29/los-angeles-county-museum-of-art-michael-govan-peter-zumthor"  rel="noopener noreferrer nofollow"  target="_blank"  >Los Angeles Times</a>]</p>
<p><strong>Art &amp; Artists</strong></p>
<p>Kyle Chayka recommends eight books for getting through creative block, including works by Lawrence Weschler and Octavia E. Butler. [<a  href="https://www.artnews.com/art-news/product-recommendations/eight-books-for-getting-through-a-creative-block-1234572061/"  rel="noopener noreferrer"  target="_blank"  >ARTnews</a>]</p>
<p>The National Gallery&rsquo;s long-awaited Artemisia Gentileschi retrospective gets a five-star review, with Jonathan Jones calling the exhibition the &ldquo;most thrilling&rdquo; one he has ever seen at the London museum. [<a  href="https://www.theguardian.com/artanddesign/2020/sep/29/artemisia-gentileschi-review-national-gallery-london"  rel="noopener noreferrer nofollow"  target="_blank"  >The Guardian</a>]</p>
<p>For the past couple years, artist Dawn Markosian has been creating <em>Santa Barbara</em>, a soap opera&ndash;like film and photography project that grapples with her mother&rsquo;s choice to leave her father. [<a  href="https://www.nytimes.com/2020/09/29/arts/design/diana-markosian-santa-barbara.html"  rel="noopener noreferrer nofollow"  target="_blank"  >The New York Times</a>]</p>
				</div>

				<div class="article-tags // a-children-icon-bullet lrv-u-font-family-primary u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
	<nav class="o-nav  lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center u-text-transform-lowercase lrv-u-font-weight-bold">

			<h4 id="" class="o-nav__title lrv-u-padding-r-1 lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-color-black">Read More About:</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list a-children-icon lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center u-flex-wrap-wrap lrv-u-justify-content-center"
		>

					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/t/centre-pompidou/"
	>
	Centre Pompidou</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/t/kamala-harris/"
	>
	Kamala Harris</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-font-weight-bold lrv-u-whitespace-nowrap"
	href="https://www.artnews.com/t/victoria-albert-museum/"
	>
	Victoria &amp; Albert Museum</a>
			</li>
			</ul>
</nav>
</div>

			</article>

			<aside class="lrv-a-grid-item lrv-a-space-children-vertical lrv-a-space-children--2 u-margin-b-2@mobile-max u-width-300@desktop lrv-u-margin-lr-auto">
					<div class="admz" id="adm-widget-b-an-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-dsk-tab-ros-rail-top-uid3"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-dsk-tab-ros-rail-top-uid3' )
								.setTargeting( 'pos', ["atf","rail-top","right-rail-top"] )
								.setSubAdUnitPath("ros\/right-rail-top")
												.addSize([[300,600]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<div class="trending-stories-widget // lrv-u-font-family-primary lrv-u-padding-tb-050 u-border-tb-16">
	<h3 class="c-title  lrv-u-font-size-32 lrv-u-line-height-copy">

	
	
		
					Most-Read Stories		
	
</h3>
	<ul class="o-tease-list  lrv-a-unstyle-list a-children-border-vertical a-children-border--grey-light a-counter">
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/mona-lisa-hidden-drawing-study-1234571944/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					New Study Reveals Potentially Groundbreaking Drawing Hidden&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/09/mona-lisa.jpg?w=248&#038;h=139&#038;crop=1" alt="The &#039;Mona Lisa&#039; by Leonardo da Vinci." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/09/mona-lisa.jpg 687w, https://www.artnews.com/wp-content/uploads/2020/09/mona-lisa.jpg?resize=400,596 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/philip-guston-retrospective-postponement-reactions-1234571844/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Controversial Philip Guston Show Postponement Met with&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/09/GUSTO87443-hires.jpg?w=248&#038;h=139&#038;crop=1" alt="Philip Guston, &#039;Riding Around&#039;, 1969. Three hooded figures smoke cigarettes in a jalopy moving through a city." data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/09/GUSTO87443-hires.jpg 1200w, https://www.artnews.com/wp-content/uploads/2020/09/GUSTO87443-hires.jpg?resize=400,272 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/product-recommendations/best-camera-lenses-for-iphones-1234571751/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					The Best Camera Lenses for iPhones Will Yield Artful&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/09/AdobeStock_378433563.jpeg?w=248&#038;h=139&#038;crop=1" alt="Zoom lens on mobile phone" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/09/AdobeStock_378433563.jpeg 2000w, https://www.artnews.com/wp-content/uploads/2020/09/AdobeStock_378433563.jpeg?resize=400,267 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
			<li class="o-tease-list__item a-counter-increment a-counter-config--brand-bottom-left a-counter-before a-counter__border-radius-tr-025">
				<div class="o-tease  lrv-u-flex lrv-u-align-items-center lrv-u-margin-tb-1" >

			<a href="https://www.artnews.com/art-news/news/edward-hopper-copies-morning-links-1234571923/" class="lrv-u-display-contents ">
			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
			
							<h3 class="c-title  u-color-black lrv-u-font-size-16 lrv-u-font-weight-normal">

	
	
		
					Early Hoppers Are Copies, Guston News Reverberates, and&hellip;		
	
</h3>
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-30p u-order-n1 lrv-u-margin-r-1">
			<div class="c-lazy-image ">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2020/09/AP659912201557.jpg?w=248&#038;h=139&#038;crop=1" alt="A woman looks at &quot;Nighthawks, 1942&quot;, at right, as part of the retrospective of Edward Hopper, one of the great American 20th century artists at Parisí Grand Palais Museum, in Paris, Monday, Oct. 8, 2012.  This major Hopper retrospective reveals that the 20th century painter known for his rendering of American life, also drew inspiration from France, and includes some 128 Hopper works, such as the masterpieces ìNighthawksî and ìSoir Bleuî.(AP Photo/Francois Mori)" data-lazy-srcset="https://www.artnews.com/wp-content/uploads/2020/09/AP659912201557.jpg 1000w, https://www.artnews.com/wp-content/uploads/2020/09/AP659912201557.jpg?resize=400,258 400w" data-lazy-sizes="(min-width: 87.5rem) 1000px, (min-width: 78.75rem) 681px, (min-width: 48rem) 450px, (max-width: 48rem) 250px" height="" width="">
	
			</div>
	
	</div>
		</div>
		
			</a>
	
	</div>
		</li>
	</ul>
</div>
<div class="get-the-magazine__outer a-pull-5 a-pull-up-above-item-before">
		<div class="get-the-magazine // lrv-u-flex lrv-u-flex-direction-column lrv-u-text-align-center lrv-u-align-items-center u-background-color-brand-secondary lrv-u-padding-lr-2 lrv-u-padding-b-2">

					<div class="c-lazy-image u-max-width-100vw u-width-200 a-pull-up-item lrv-u-margin-b-1">
	
			<div class="lrv-a-crop-3x4" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/wp-content/uploads/2019/11/F19_FT_Cover_Final_NO_UPC_8_23.jpg?w=1649" alt="Vinnie Bagwell Will Design Monument to" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
	</div>
		
		<div>
							<h3 class="c-title  lrv-u-font-family-secondary lrv-u-font-size-28">

	
	
		
					Get the Magazine		
	
</h3>
			
								<p class="c-tagline  lrv-u-margin-a-00 lrv-u-font-family-primary">The leading source of art coverage since 1902. Subscribe to ARTnews today!</p>

			
							<a class="c-link  lrv-u-display-block lrv-u-margin-t-050"
	href=""
	>
	</a>
			
								<a class="c-button larva  lrv-u-font-family-primary lrv-u-background-color-brand-primary lrv-u-display-block u-box-shadow-dark lrv-u-font-size-18 lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-padding-tb-050 lrv-u-padding-lr-1 lrv-u-border-radius-5 lrv-u-margin-t-050 lrv-u-color-white:hover" href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1572549857053&#038;lsid=93041420090087224&#038;vid=3" target="" rel="">

	<span class="c-button__inner ">
		Subscribe	</span>

	</a>
					</div>
	</div>
	</div>
<div class="newsletter // lrv-u-padding-tb-2 lrv-u-padding-lr-2 lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center u-border-a-10">
	
				<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-a-unstyle-link lrv-u-display-contents lrv-u-width-100p u-max-width-250 u-color-black" href="https://www.artnews.com/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
	
				<p class="c-tagline  lrv-u-margin-t-1 lrv-u-margin-b-00 lrv-u-text-align-center lrv-u-font-size-20 lrv-u-line-height-small lrv-u-margin-b-2">Sign Up for our Newsletters</p>

	
			<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="http://pages.email.artnews.com/artnews-api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner ">
		<div class="c-email-field  ">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="EmailAddress">Email</label>
	<input class="c-email-field__input undefined lrv-u-border-a-0 lrv-u-font-size-14 lrv-u-width-100p u-box-shadow-inset lrv-u-margin-b-1 lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-border-radius-5" name="EmailAddress" id="" required type="email" placeholder="Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-background-color-black lrv-u-color-white lrv-u-border-radius-5 lrv-u-width-100p lrv-u-text-align-center lrv-u-padding-a-050 lrv-u-font-weight-bold u-box-shadow-dark" type="submit">

	<span class="c-button__inner ">
		Subscribe Today	</span>

	</button>
	</div>


	<input type="hidden" name="__contextName" value="FormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="http://pages.email.artnews.com/artnews/signup/?signup=success" value="" />

			<input type="hidden" name="ARTnews_Breakfast_Opted_In" id="ARTnews_Breakfast_Opted_In" value="yes" />
			<input type="hidden" name="ARTnews_Breakfast_Opt_In_Date" id="ARTnews_Breakfast_Opt_In_Date" value="2020-09-30" />
			<input type="hidden" name="ARTnews_Sponsored_Opted_In" id="ARTnews_Sponsored_Opted_In" value="yes" />
			<input type="hidden" name="ARTnews_Sponsored_Opt_In_Date" id="ARTnews_Sponsored_Opt_In_Date" value="2020-09-30" />
	</form>
	
			<span class="lrv-u-display-inline-block lrv-u-margin-t-1 lrv-u-font-size-12">
			<a class="c-link  lrv-u-color-grey"
	href="https://pmc.com/privacy-policy/"
	>
	Privacy Policy</a>
		</span>
	</div>
	<div class="admz" id="adm-widget-b-an-dsk-tab-ros-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-dsk-tab-ros-rail-bottom-uid4"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-dsk-tab-ros-rail-bottom-uid4' )
								.setTargeting( 'pos', ["btf","rail-bottom"] )
								.setSubAdUnitPath("ros\/right-rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</aside>
		</div>
	</div>

	<div class="lrv-a-wrapper">
		<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://www.artnews.com/art-news/news/kamala-harris-victoria-and-albert-museum-morning-links-1234572092/"
			data-widget-id="AR_1"
			data-ob-template="Artnews"></div>
	</div>
</div>	</div>

		<div class="admz" id="adm-after-article">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-ros-footer-uid5"
		class="adw-970 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'gpt-dsk-tab-ros-footer-uid5' )
								.setTargeting( 'pos', ["footer","bottom","btf"] )
								.setSubAdUnitPath("ros\/footer")
												.addSize([[970,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

</main>

<section class="newswire // lrv-a-wrapper lrv-u-padding-b-2 lrv-u-margin-t-2">
			
	<h2 class="c-heading larva  lrv-u-font-family-primary lrv-u-font-size-32 lrv-u-margin-b-050">

	
		Newswire
	
	</h2>

		<div class="lrv-a-grid lrv-a-cols2 a-cols5@tablet a-grid-first-child-span-all@mobile-max">
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://robbreport.com/style/fashion/range-rover-henry-poole-collaboration-1234572043/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://robbreport.com/wp-content/uploads/2020/09/RR50_Henry-Poole-Gerry-Simon_27.08.20.0.Hero-copy.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	RobbReport
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Range Rover and Bespoke Tailor Henry Poole Teamed Up to Make a Limited-Edition Sport Coat		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://wwd.com/business-news/retail/dunhill-joins-alibabas-tmall-luxury-pavilion-1234613222/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://pmcwwd.files.wordpress.com/2020/09/tmall-1.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	WWD
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Dunhill Joins Alibaba’s Tmall Luxury Pavilion		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.rollingstone.com/music/music-country/brothers-osborne-all-night-video-1068882/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.rollingstone.com/wp-content/uploads/2020/09/bo-allnight-video.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Rolling Stone
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Brothers Osborne Throw a Quarantine Party for One in ‘All Night’ Video		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://www.sportico.com/leagues/football/2020/titans-sunday-game-vs-steelers-to-be-postponed-due-to-covid-19-outbreak-1234614011/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sportico.com/wp-content/uploads/2020/09/unnamed-file-1.jpg?w=232&#038;crop=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	Sportico
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Titans’ Sunday Game vs Steelers Postponed Due to COVID-19 Outbreak		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-flex-direction-column lrv-u-height-100p u-color-brand-primary:hover">

			<a tabindex="0" href="https://spy.com/articles/health-wellness/fitness/best-bike-trainers-indoor-cycling-workout-103462/" class="lrv-a-unstyle-link lrv-u-display-block">
	
	
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.artnews.com/spy.com/wp-content/uploads/2018/01/81fkn24dcwl-_sl1500_.jpg?resize=232%2C175&#038;ssl=1" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
	</div>
		
		
		
	<div class="o-card__content ">
		
					<span class="c-span  lrv-u-whitespace-nowrap lrv-u-display-block lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-margin-tb-050 u-display-block u-text-transform-initial lrv-u-color-grey">

	SPY
</span>
		
					<h3 class="c-title   lrv-u-font-size-12 lrv-u-font-size-14@desktop lrv-u-font-weight-normal lrv-u-margin-b-050">

	
	
		
					Training Wheels: The 5 Best Bike Trainers For At-Home Riding		
	
</h3>
		
					<time class="c-timestamp  lrv-u-font-size-12 lrv-u-color-grey u-margin-t-auto@desktop" datetime="00:00-YY-DD-MM"></time>
		
		
			</div>

		</a>
	
</article>
			</div>
</section>
<footer class="footer // lrv-u-background-color-black lrv-u-color-white lrv-u-padding-tb-1">
	<div class="lrv-a-wrapper">
		<div class="footer-menus // lrv-a-grid lrv-a-cols3@tablet lrv-u-background-color-black lrv-u-color-white">
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white">

			<h4 id="" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Art Media</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
		>

					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="/about-us/"
	>
	About Us</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://www.artnews.com/accessibility/"
	>
	Accessibility</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="/advertise/"
	>
	Advertise</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://pmc.com"
	>
	PMC Fashion &amp; Luxury</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white">

			<h4 id="" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Legal</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
		>

					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://pmc.com/terms-of-use/"
	>
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://pmc.com/privacy-policy/"
	>
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://pmc.com/privacy-policy/#california"
	>
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="http://optout.aboutads.info/?c=2&#038;lang=EN"
	>
	AdChoices</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link privacy-consent"
	href="#"
	>
	EU Privacy Preferences</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://pmc.com/opt-out"
	>
	Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="http://optout.aboutads.info/"
	>
	AdChoices</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white">

			<h4 id="" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p@mobile-max lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert lrv-u-cursor-pointer lrv-u-font-family-primary lrv-u-font-weight-bold lrv-u-font-size-20">Subscriber Support</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
		>

					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2"
	>
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4"
	>
	Subscribe to AiA Magazine</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="/back-issues/"
	>
	Purchase Back Issues</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 lrv-u-padding-tb-050 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-a-unstyle-link "
	href="/contact-us/"
	>
	Contact Us</a>
			</li>
			</ul>
</nav>
	</div>

		<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-border-t-1 lrv-u-border-color-grey lrv-u-padding-tb-1">
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-r-1@desktop">
				<section class="footer-social // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	<h3 class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Connect with Us		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Get our latest stories in the feed of your favorite networks</p>

	<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center">
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.facebook.com/artnewsmag/"
		rel="facebook"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://twitter.com/artnews"
		rel="twitter"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.instagram.com/artnews/"
		rel="instagram"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.pinterest.com/artnewsmag/?eq=artnews&#038;etslf=3858"
		rel="pinterest"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#pinterest" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-grey lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.linkedin.com/company/40908467/admin/"
		rel="linkedin"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16">
	<use xlink:href="#linkedin" />
	</svg>

</a>
		</li>
	</ul>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop lrv-u-border-r-1@desktop">
				<section class="footer-tip // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black">
	<h3 class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary">

	
	
		
					Have a Tip?		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic">We want to hear from you! Send us a tip using our anonymous form.</p>

		<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-display-inline-flexlrv-u-color-white lrv-u-color-grey-light:hover lrv-u-background-color-black lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-a-icon-after lrv-a-icon-arrow-right lrv-a-icon-invert" href="https://artnews.com/tips" target="" rel="">

	<span class="c-button__inner lrv-u-color-white lrv-u-color-grey-light:hover">
		Send Us a Tip	</span>

	</a>
</section>
			</div>
			<div class="lrv-u-border-r-1 lrv-u-border-color-grey lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop">
				<section class="footer-newsletter // lrv-u-text-align-center lrv-u-color-white lrv-u-background-color-black lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center">
	<h3 class="c-title  lrv-u-margin-b-025 lrv-u-font-family-primary lrv-u-text-align-center">

	
	
		
					Stay In The Know		
	
</h3>
		<p class="c-tagline  lrv-u-font-size-14 u-font-style-italic lrv-u-font-family-basic lrv-u-text-align-center">Subscribe to our newsletters below</p>


	<div class="lrv-a-space-children-vertical lrv-a-space-children--1">
		<div class="u-width-100 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p " href="http://pages.email.artnews.com/artnews/signup/">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
					</div>
		<div class="u-width-150 lrv-u-margin-lr-auto lrv-u-padding-lr-050">
								<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover" href="http://pages.email.artnews.com/artinamerica/signup/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
					</div>
	</div>
</section>
			</div>
		</div>
	</div>
</footer>
<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		<a class="" href="https://pmc.com"
		rel="noopener noreferrer"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black">
	<use xlink:href="#pmc-logo" />
	</svg>

</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
				<p class="c-tagline  lrv-u-margin-a-00">Copyright &copy; 2020 Penske Business Media, LLC. All Rights reserved.</p>

			<a class="c-link  lrv-a-unstyle-link"
	href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
	>
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
				<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet">

			<h4 id="pmc-footer" class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet">Our Sites</h4>
	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet"
				aria-labelledby="pmc-footer" >

					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://artnews.com/"
	>
	Artnews</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://bgr.com/"
	>
	BGR</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://deadline.com/"
	>
	Deadline</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://fairchildlive.com/"
	>
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://footwearnews.com/"
	>
	Footwear News</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://www.goldderby.com/"
	>
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://hollywoodlife.com/"
	>
	HollywoodLife</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://www.indiewire.com/"
	>
	IndieWire</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://robbreport.com/"
	>
	Robb Report</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://www.rollingstone.com/"
	>
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://www.sheknows.com/"
	>
	SheKnows</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://www.shemedia.com/"
	>
	She Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://soaps.sheknows.com/"
	>
	Soaps</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://sourcingjournal.com/"
	>
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://www.sportico.com/"
	>
	Sportico</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://spy.com/"
	>
	Spy</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://stylecaster.com/"
	>
	StyleCaster</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://tvline.com/"
	>
	TVLine</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://variety.com/"
	>
	Variety</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050"
	href="https://wwd.com/"
	>
	WWD</a>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>


<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside a-stacking-context a-stack-top u-z-index-middle">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-black lrv-u-flex u-flex-direction-column">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@desktop lrv-u-width-100p u-flex-1">

								<div class="mega-menu__header lrv-u-flex lrv-u-color-white lrv-u-border-b-1 u-padding-b-1@desktop lrv-u-border-color-grey">
					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-background-color-brand-primary lrv-u-border-radius-50p u-box-shadow-dark u-display-inline-flex lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-hidden@desktop-max">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>

					<div class="a-hidden@desktop-max lrv-u-font-family-primary lrv-u-font-size-40 lrv-u-font-weight-bold lrv-u-margin-r-1@desktop">
						<span>Menu</span>
					</div>

						<div class="lrv-u-width-100p a-hidden@desktop-max" data-st-search-form="small_search_form"></div>
				</div>

								<div class="mega-menu-content" data-collapsible-group="">
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p  u-height-85@desktop u-max-width-180 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://artnews.com">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 786.5 137.4"><path class="st0" d="M49.8.1c-7.3 19.8-14.7 39.5-22.1 59.2C18.6 83.6 9.2 108.7 0 133.5h32.1c1.3-3.7 2.5-7.9 3.8-12 1.4-4.7 2.9-9.9 4.5-14.1l.6-1.6h51.1l.6 1.6c1.5 4.3 3 9.4 4.4 14.3 1.2 4.1 2.4 8.1 3.5 11.8h32.7c-9.7-26.4-20.4-54.8-30.8-82.4l-.5-1.4C95.6 32.8 89.4 16 83.4 0 72 .2 60.9.2 49.8.1zm35 83.6H47.6l1-3.2c2.6-8 5.2-15.4 7.8-22.5 2.6-7.2 5.2-14.6 7.8-22.6l2.3-7.2 2.3 7.2c2.4 7.8 5 15.1 7.4 22.1l.1.2c2.5 7.2 5.1 14.7 7.6 22.8l.9 3.2zm95 2.6h13.3c7.6 0 14.5 4.5 17.3 11.1 3.2 7.2 3.9 14.5 4.6 21.5.5 5.2 1 10.1 2.5 14.7h31.1c-1.5-5.8-2.3-11.6-3-17.2-1-7.3-1.9-14.8-4.5-22.3-2.6-9.2-8.4-15.6-15.5-17.2l-7.7-1.8 7.3-2.8c14.9-5.8 20.8-26.7 17.8-42.7-.7-4.3-2.9-9.2-3.2-9.7C230.5 3.5 211.7.6 201.3.3c-15.1-.1-27.2-.1-41-.1h-25.6v49.2c0 28.1.1 57.2-.1 84.2h31.3V86.3h13.9zM166 63.1V25.8h25.4c5.9 0 13.2.7 18.1 6 5.5 6 5.2 14.9 2.4 21-2.7 6-8.4 9.7-15.3 10-3.6.2-5.8.2-10.9.2h-17.3l-2.4.1zm374.1-18.5c-.5-.4-.9-.8-1.4-1.1-7.5-5.8-17-8.8-26.5-9.3-13.9-.7-28.3 4-38.4 13.5-12.9 12.2-18.1 31.4-15.1 48.8 1.6 9.2 5.4 18.2 11.7 25.2 11.2 12.4 29.2 17 45.8 15.2 7.8-.8 15.2-3.1 21.8-7.3 6.4-4 12.5-10.5 15.2-17.7-7.5-2.8-15.4-5.7-22.8-8.5-3.9 5.3-8.1 8.3-14.4 10.1-5.9 1.7-12 1.4-17.6-1.3-7.9-3.9-13.5-12.1-14.1-20.9h73.6c.2-8.9-.9-18-4-26.4-2.7-7.7-7.4-15-13.8-20.3zm-55.7 29s3.5-18.4 23.5-18.4S531 73.3 531 73.3l-46.6.3zm191.7-36.3c-2.9 11.4-5.8 21.8-8.7 31.9v.1c-2.4 8.6-4.9 17.4-7.4 26.9l-1.8 6.9-1.6-7c-2.4-10.4-4.8-20-7.1-29.2-2.4-9.4-4.8-19-7.2-29.6h-28.9c-2.3 10.2-4.6 19.9-6.7 28.4-2.4 9.8-4.8 19.9-7.3 31l-1.6 7.2-1.8-7.2c-2.9-11.2-5.8-21.5-8.6-31.4-2.5-8.9-5.2-18.1-7.8-28h-29.8c5.9 19.1 11.9 38.4 17.8 57.2l.1.4c4.2 13.3 8.2 26.3 12.3 39.4h30.8c2.4-10.2 4.9-19.6 7.2-28.8v-.2c2.6-10.2 5.4-20.7 8-32.1l1.7-7.2 1.7 7.2c2.4 10 4.9 19.3 7.2 28.3v.1c2.7 10.4 5.5 21.1 8.3 32.8h30.9c10.1-32.3 20.2-64.6 30.2-96.9h-29.9v-.2zM359 .2H245.5v26.5h41.1v107h31.2v-107h41.1V.2h.1zM426.6 117v16.6h28.3V68.2c-.1-10.8-2.7-17.7-9.1-23.8-8.7-8-23-9.4-32.7-8.1-9 1.4-15 3.7-19.9 7.7l-3.2 2.6-.7-4.1c-.4-2.4-.9-4.5-1.4-6.3h-31.2c1.5 6.8 2.4 18.5 2.4 23.5v1c.2 18.3.5 61.2.6 72.8H388V85.7c0-6.8 2-13 5.7-17.6 6.1-7 17.9-8.4 26.2-3.1 6.1 4.6 6.5 12.8 6.7 17.7V117z"/><path d="M743.6 137.4c26 0 42.9-12.4 42.9-31.6 0-24.9-22-29.4-39.7-32.9h-.2c-10-2-17.9-3.6-17.9-8.5 0-5.2 6.1-8.9 14.8-8.9 12.2 0 23.1 5.6 28.4 11.1l.5.5 10.9-19.2-.4-.3c-11.1-8.8-24.7-13.4-39.4-13.4-23.8 0-40.4 12.8-40.4 31.2 0 23.7 21.3 28 38.4 31.5 10.7 2.2 19.2 3.9 19.2 9.6 0 6.2-5.7 9.7-15.8 9.7-12 0-26.3-6.8-33.3-13.4l-.5-.5-11.7 19.5.3.3c10.4 9.6 26.8 15.3 43.9 15.3z"/></svg>		<span class="lrv-a-screen-reader-only">ARTnews</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-news/news/"
	>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-news/reviews/"
	>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-news/market/"
	>
	Market</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-news/retrospective/"
	>
	Retrospective</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-news/artists/"
	>
	Artists</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="/product-recommendations/"
	>
	ARTnews Recommends</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

						<a class="c-logo lrv-u-position-relative lrv-a-unstyle-link u-display-inline-flex lrv-u-width-100p a-children-100p lrv-u-color-white lrv-u-color-white:hover u-height-85@desktop u-max-width-250 lrv-u-padding-a-1 u-padding-lr-00@desktop" href="https://www.artnews.com/c/art-in-america/">
		<svg viewBox="0 0 519 64" xmlns="http://www.w3.org/2000/svg"><path d="M124.835 53.966c.149.027.244.232.246.524.011 1.043-.378 1.91-.847 2.814-.763 1.47-2.005 2.686-3.363 3.558-2.506 1.61-5.575 2.297-8.529 2.297-7.73 0-11.028-2.609-11.028-8.724V30.323h-3.49l.694-2.127c2.054-.42 3.903-.43 5.81-1.467 3.444-1.87 5.562-4.087 6.85-7.668.185-.513.99-4.4.99-4.4h1.859v12.676h9.43l-1.403 2.986h-8.027v24.112c-.031.825-.031 1.674.01 2.498.034.682.183 1.387.61 1.92 1.22 1.515 3.906 1.15 5.45.426 1.88-.884 3.356-2.658 4.11-4.57.072-.184.14-.374.264-.527.138-.171.263-.235.364-.216zm284.76-26.915c3.306-.125 6.5 1.815 7.365 5.118.7 2.677-.316 5.53-2.745 6.914-2.271 1.297-5.242.945-6.88-1.206-1.176-1.55-2.662-4.292-4.975-2.865-1.219.753-1.61 2.255-1.61 3.612v19.502c0 2.529 1.2 3 2.652 3.322.88.194 1.295.32 1.295.64 0 .233-.036.41-.497.41-1.027 0-1.766-.018-2.7-.04-.334-.009-.694-.019-1.105-.028-1.783-.04-3.804-.086-6-.086-2.2 0-4.22.046-6 .086-.411.01-.774.02-1.108.027-.934.023-1.672.042-2.7.042-.46 0-.497-.178-.497-.41 0-.32.416-.447 1.297-.641 1.451-.322 2.65-.793 2.65-3.322V37.173c0-3.639-1.745-4.564-3.383-5.146-.617-.22-1.062-.39-1.169-.58l-.059-.103.107-.053c.052-.026.208-.067.695-.19 2.227-.573 9.004-2.958 15.726-6.316l.164-.08v11.378l.517-1.115c1.273-2.74 2.8-5.964 5.76-7.208a9.202 9.202 0 013.2-.71zM159.103 61.573c.88.194 1.346.464 1.346.783 0 .233-2.18.124-3.115.102l-1.106-.028c-1.782-.04-3.802-.087-6-.087-2.197 0-4.219.047-6.002.087l-1.105.028c-.934.022-3.402.13-3.402-.102 0-.32.79-.521 1.691-.72 1.452-.322 2.461-.982 2.461-3.51V37.174c0-3.64-1.746-4.565-3.383-5.147-.624-.223-1.063-.392-1.17-.58l-.057-.105.107-.051c.051-.026.22-.065.74-.185 2.483-.569 10.032-2.948 16.31-6.326l.167-.09v33.436c0 2.528 1.067 3.126 2.518 3.447zm46.318-.125c.902.199 1.297.319 1.297.64 0 .233-.037.41-.497.41-1.029 0-1.767-.018-2.701-.041-.334-.007-.694-.017-1.105-.027-1.783-.04-3.805-.087-6.001-.087-2.235 0-4.266.048-6.056.09l-.13.004c-.438.01-.792.02-1.106.028-.683.02-1.176.033-1.882.033-.46 0-.497-.177-.497-.41 0-.332.3-.44 1.091-.644 1.217-.312 2.223-.776 2.223-3.318V36.293c0-3.759-2.176-3.759-4.096-3.759-2.477 0-4.948 1.963-6.2 3.132l-.114.108v22.352c0 2.542 1.006 3.006 2.223 3.318.792.204 1.09.312 1.09.644 0 .233-.036.41-.496.41a58.55 58.55 0 01-1.88-.033l-1.109-.028-.122-.003c-1.792-.043-3.824-.09-6.062-.09-2.199 0-4.22.047-6.002.086-.411.01-.773.02-1.107.027a99.45 99.45 0 01-2.7.041c-.458 0-.495-.177-.495-.41 0-.32.415-.446 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V37.173c0-3.638-1.746-4.565-3.384-5.146-.624-.224-1.06-.392-1.168-.58l-.06-.105.108-.051c.053-.026.22-.065.74-.185 2.47-.57 9.985-2.949 16.313-6.326l.165-.089v8.23l.604-.457c5.285-4 8.405-5.284 12.837-5.284 3.625 0 6.142 1.016 7.695 3.103 1.337 1.797 1.987 4.45 1.987 8.107v19.736c0 2.528 1.2 3 2.651 3.322zm165.643-20.96s.732-10.837-5.364-10.793c-6.617.207-5.363 10.793-5.363 10.793h10.727zm11.58 8.636c.244-.035.342.16.342.567 0 .534-.526 3.94-3.025 7.212-3.13 4.097-7.848 6.175-14.022 6.175-10.783 0-18.316-7.294-18.316-17.737 0-10.289 8.147-18.048 18.95-18.048 7.092 0 15.52 3.887 15.925 14.846l.005.117h-22.042l.035.397c.235 2.946.499 5.445 1.801 8.124.279.572.62 1.114 1.013 1.614 4.27 5.444 13.913 5.354 17.31-.979.456-.85.929-2.124 2.025-2.288zm92.926 1.116c.278 0 .338.073.338.412 0 .946-1.177 4.018-3.896 6.84-2.404 2.49-6.691 5.459-13.468 5.459-8.341 0-17.205-6-17.205-17.116 0-11.168 9.92-18.67 19.185-18.67 10.038 0 15.384 6.6 15.384 11.366 0 3.866-2.115 6.083-5.803 6.083-2.809 0-5.644-1.88-5.644-6.083 0-1.367.148-2.769.278-4.005l.006-.063c.104-.99.193-1.844.193-2.536 0-1.69-.891-2.944-2.593-3.323-6.176-1.373-8.927 5.512-8.927 10.47 0 6.025 2.078 11.136 4.01 13.336 3.703 4.218 10.26 5.794 14.789 1.876a7.505 7.505 0 001.72-2.156c.318-.579.813-1.888 1.633-1.89zm-36.679 11.208c.882.194 1.296.32 1.296.64 0 .233-.038.41-.496.41-1.027 0-1.767-.018-2.702-.041-.334-.007-.695-.017-1.104-.027-1.783-.04-3.803-.087-6.002-.087-2.196 0-4.217.048-6.001.087-.41.01-.77.02-1.104.027-.935.023-1.673.041-2.7.041-.462 0-.498-.177-.498-.41 0-.321.395-.441 1.296-.64 1.45-.321 2.65-.795 2.65-3.322V43.954c0-2.5.23-5.107-.099-7.587-.079-.593-.204-1.188-.485-1.714-.564-1.056-1.778-1.466-2.852-1.8-.208-.064-.408-.125-.593-.193-.622-.222-1.062-.39-1.168-.58l-.057-.102.106-.054a26.82 26.82 0 011.027-.342c2.792-.903 10.205-3.949 16.676-6.806l.158-.07v33.42c0 2.527 1.201 3 2.652 3.322zM148.227 11.523c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.35-2.736-6.35-6.23s2.79-6.23 6.35-6.23zm279.656 0c3.56 0 6.35 2.736 6.35 6.23s-2.79 6.23-6.35 6.23c-3.56 0-6.349-2.736-6.349-6.23s2.79-6.23 6.349-6.23zM33.195 41.028v.681L25.2 20.757l-8.455 20.271h16.45zm14.699 21.527c-3.702 0-6.605.054-9.166.103-1.855.034-4.139.064-5.623.064-.573 0-.68-.29-.573-.32 2.244-.647 3.83-1.419 4.772-1.856 1.064-.493 1.585-1.438 1.586-2.583 0-.82-.574-2.142-1.535-4.675l-3.964-10.602H16.483l-.126.333c-.178.476-.36.948-.54 1.414-1.113 2.88-2.164 5.6-2.164 8.702 0 6.441 3.822 7.812 6.106 8.632.594.212 1.409.504 1.409.718 0 .116 0 .237-.823.237-1.612 0-3.258-.042-4.85-.082-1.63-.042-3.315-.085-5.002-.085-4.1 0-6.535.07-8.314.12-.949.026-1.017.047-1.69.047-.489 0-.489-.043-.489-.32.073-.163 4.097-.977 6.046-3.43 1.193-1.501 4.718-8.848 5.563-10.987 0 0 19.944-47.725 20.066-47.846.065.084 22.84 55.527 22.84 55.527 1.783 4.609 3.208 5.037 4.799 5.6 1.021.36 2.76.884 2.76 1.135 0 .112-.681.32-1.754.32-.821 0-1.06-.02-2.225-.047-2.186-.049-5.182-.119-10.201-.119zM250.506 40.89v.68l-7.995-20.953-8.455 20.273h16.45zm14.7 21.526c-3.703 0-6.606.054-9.168.103-1.855.034-4.138.064-5.624.064-.571 0-.648-.24-.571-.32 1.055-1.109 3.83-1.42 4.772-1.856 1.063-.493 1.585-1.438 1.585-2.583 0-.82-.573-2.142-1.534-4.675L250.7 42.547h-16.908l-.125.334c-.178.475-.36.947-.54 1.414-1.114 2.879-2.164 5.6-2.164 8.701 0 6.44 3.822 7.812 6.106 8.63.594.214 1.408.506 1.408.72 0 .117 0 .237-.823.237-1.61 0-3.258-.042-4.85-.082-1.63-.041-3.315-.085-5-.085-4.102 0-6.538.07-8.316.12-.948.026-1.698.047-2.372.047-.487 0-.487-.043-.487-.32.072-.164.525-.452.967-.55 2.022-.442 3.693-1.322 5.078-2.88 1.274-1.433 2.208-3.164 3.149-4.799 1.147-1.989 2.25-4.05 3.096-6.188 0-.001 19.944-47.726 20.066-47.846.065.084 22.84 55.526 22.84 55.526 2.16 5.287 4.983 4.97 6.573 5.53 1.021.363 1.667.956 1.667 1.206 0 .11-.68.32-1.754.32-.822 0-1.742-.02-2.906-.046-2.187-.05-5.182-.12-10.2-.12zm71.074.002c-1.835 0-3.629.044-5.361.087-1.448.035-2.815.07-3.985.07-.574 0-.782-.04-.853-.076a.446.446 0 01-.005-.07c0-.214.464-.336 1.172-.498 1.362-.314 3.421-.785 3.421-3.541V36.534c0-3.628-1.87-4.5-5-4.5-2.65 0-4.693 1.888-5.398 2.702V58.39c0 2.742 1.797 3.22 2.986 3.536.791.211.974.305.974.503a.447.447 0 01-.005.07c-.071.036-.28.075-.854.075-1.538 0-3.126-.039-4.66-.079a191.71 191.71 0 00-4.686-.077c-1.549 0-3.143.039-4.684.077-1.533.04-3.121.08-4.659.08-.575 0-.785-.04-.855-.076a.349.349 0 01-.005-.07c0-.198.182-.292.975-.503 1.189-.316 2.985-.794 2.985-3.536V36.534c0-3.628-1.868-4.5-5-4.5-2.65 0-4.694 1.888-5.397 2.702V58.39c0 2.747 1.895 3.223 3.147 3.538.775.194 1.05.3 1.05.501a.446.446 0 01-.006.07c-.07.036-.278.075-.853.075-1.698 0-3.427-.039-5.097-.079a224.35 224.35 0 00-5.12-.077c-1.834 0-3.626.044-5.361.087-1.447.035-2.815.07-3.982.07-.576 0-.785-.04-.856-.076a.488.488 0 01-.004-.07c0-.214.465-.336 1.172-.498 1.363-.314 3.42-.785 3.42-3.541V38.46c0-5.115-2.921-6.035-4.491-6.53-.294-.092-.688-.216-.808-.311.106-.301 10.089-.883 17.747-5.614v6.643l.454-.423c3.84-3.393 8.63-5.421 12.824-5.421 4.081 0 7.019 1.713 9.245 5.388l.297.49.436-.372c4.455-3.807 8.263-5.506 12.354-5.506 6.867 0 10.205 3.701 10.205 11.313V58.39c0 2.747 1.894 3.223 3.148 3.538.774.194 1.049.3 1.049.501a.31.31 0 01-.007.07c-.07.036-.28.075-.853.075-1.698 0-3.426-.039-5.097-.079a224.437 224.437 0 00-5.119-.077zm162.706-20.546c-.955 1.393-2.568 2.14-3.855 3.22-2.85 2.394-4.066 6.923-2.931 10.48.433 1.356 1.548 2.596 2.965 2.725 1.124.102 2.193-.494 3.085-1.186.252-.195.505-.412.628-.706.1-.242.101-.512.102-.775l.006-13.758zm19.03 14.74l.045-.002c.92-.017-.44 1.94-.615 2.153-.54.652-1.193 1.221-1.86 1.74-2.638 2.051-6.168 2.671-9.441 2.417-3.06-.236-5.687-1.597-6.625-4.655l-.159-.52-.435.34c-3.163 2.767-7.473 4.893-11.724 4.893-4.024 0-8.53-1.777-8.952-6.346-.254-2.748 1.343-5.12 3.543-6.608 3.646-2.462 8.006-3.496 11.85-5.58 3.388-1.834 6.03-4.29 6.245-8.37.117-2.25.385-5.436-1.854-6.788-.322-.194-.7-.262-1.072-.302-2.358-.245-5.542.467-5.542 3.359 0 2.565.876 5.241-.275 7.695-.54 1.152-1.476 2.088-2.553 2.765-1.128.71-2.448 1.156-3.78 1.114-1.333-.043-2.672-.606-3.52-1.635-1.293-1.571-1.23-3.921-.404-5.78.864-1.94 2.437-3.497 4.205-4.674 4.704-3.131 10.513-4.637 16.126-4.637 8.008 0 11.425 2.82 11.425 9.425v20.9c0 1.131.888 1.777 1.967 1.701 1.384-.097 2.102-1.298 2.922-2.26.131-.153.286-.319.483-.345zM89.028 27.092c3.306-.124 6.5 1.816 7.365 5.118.7 2.677-.316 5.53-2.745 6.916-2.271 1.295-5.241.944-6.878-1.207-1.177-1.55-2.664-4.292-4.977-2.865-1.218.753-1.61 2.254-1.61 3.612v19.501c0 2.53 1.2 3 2.652 3.322.88.195 1.296.32 1.296.64 0 .233-.036.412-.497.412-1.027 0-1.766-.019-2.7-.042-.334-.008-.695-.018-1.106-.027-1.783-.04-3.803-.086-6-.086-2.2 0-4.219.046-6 .086-.411.009-.773.019-1.107.027-.935.023-1.673.042-2.7.042-.46 0-.497-.179-.497-.411 0-.32.416-.446 1.296-.64 1.451-.322 2.651-.793 2.651-3.323V37.216c0-3.64-1.746-4.565-3.383-5.147-.618-.22-1.062-.39-1.169-.581l-.059-.103.106-.052c.052-.027.209-.067.696-.191 2.226-.573 9.003-2.957 15.726-6.315l.163-.081v11.38l.518-1.117c1.272-2.738 2.798-5.963 5.76-7.206a9.177 9.177 0 013.2-.71z"/></svg>		<span class="lrv-a-screen-reader-only">Art In America Logo</span>
	</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-in-america/aia-reviews/"
	>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-in-america/features/"
	>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/c/art-in-america/interviews/"
	>
	Interviews</a>
			</li>
			</ul>
</li>
					</ul>
	
			<ul class="mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid lrv-a-cols3@desktop lrv-u-background-color-black">
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop"
	href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
	>
	Art Collectors</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/art-collectors/top-200-collectors/top-200-collectors/"
	>
	Top 200 Collectors</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://www.artnews.com/art-collectors/top-200-profiles/?filter_top200year=2019"
	>
	Browse the Top 200</a>
			</li>
			</ul>
</li>
							<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
	<div class="lrv-u-flex lrv-u-color-white u-border-b-2@desktop lrv-u-border-color-brand-primary">

					<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-font-weight-bold u-padding-lr-00@desktop lrv-u-padding-a-1 u-padding-b-050@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop"
	href="#"
	>
	Subscriber Support</a>
		
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer a-stacking-context">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list u-background-white@desktop-max u-color-white@desktop u-padding-t-050@desktop ">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://w1.buysub.com/pubs/BC/ARN/Subscription.jsp?cds_page_id=240440&#038;cds_mag_code=ARN&#038;id=1573754850408&#038;lsid=93181205277019690&#038;vid=2"
	>
	Subscribe to ARTnews Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="https://w1.buysub.com/pubs/FT/INA/INA_website.jsp?cds_page_id=241052&#038;cds_mag_code=INA&#038;id=1573754896080&#038;lsid=93181205277019690&#038;vid=4"
	>
	Subscribe to AiA Magazine</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="/back-issues/"
	>
	Purchase back issues</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 lrv-u-border-color-grey-light u-border-b-0@desktop">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-light:hover lrv-u-padding-a-1 u-padding-lr-00@desktop lrv-u-font-size-14 lrv-u-padding-tb-050@desktop lrv-u-display-block"
	href="/contact-us/"
	>
	Contact Us</a>
			</li>
			</ul>
</li>
					</ul>
	</div>

			</div>

						<footer class="mega-menu-footer // lrv-u-background-color-black lrv-u-color-white">
	<div class="lrv-a-wrapper">
		<div class="lrv-u-background-color-black lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop lrv-u-border-color-grey">
			<div class="lrv-u-padding-tb-050 lrv-u-overflow-auto">
				<nav class="o-nav  lrv-u-flex">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max u-flex-wrap-wrap"
		>

					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase"
	href="/about-us/"
	>
	About Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase"
	href="/advertise/"
	>
	Advertise</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase"
	href="/contact-us/"
	>
	Contact Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase"
	href="/tips/"
	>
	Have a Tip?</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-050 u-border-t-1@desktop-max lrv-u-border-color-grey">
				<a class="u-width-100@mobile-max u-width-150 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-white" href="#"
		rel="noopener noreferrer"		target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p">
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
				<small class="lrv-u-text-transform-uppercase lrv-u-padding-l-1 lrv-u-font-family-helvetica lrv-u-color-grey-light lrv-u-font-weight-normal lrv-u-font-size-10">Copyright &copy; 2020 Penske Business Media, LLC. All Rights reserved.</small>
			</div>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>

<div id="amzn-assoc-ad-f9a0ea9a-9983-469a-a29f-aa6edce656ca"></div>
<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=f9a0ea9a-9983-469a-a29f-aa6edce656ca"></script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( "nav.o-nav a.c-link.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
		ccpa.remove();
		gdpr.remove();
		ca_privacy_link.remove();
	} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
		gdpr.remove();

		ccpa.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
		ccpa.remove();
		ca_privacy_link.remove();

		gdpr.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	}
</script>	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.artnews.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/waypoints.min.js?ver=1.1.7' id='waypoints-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"a.pmc-buy-now-button","category":"article-page","label":"buy-now","url":true,"details":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2' id='pmc-ga-event-tracking-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-news\/news\/kamala-harris-victoria-and-albert-museum-morning-links-1234572092\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.artnews.com\/art-news\/news\/kamala-harris-victoria-and-albert-museum-morning-links-1234572092\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/_yR1RTBCpsCy8xd5oM9L.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"_yR1RTBCpsCy8xd5oM9L","redirect_to":"\/results","home_url":"https:\/\/www.artnews.com\/","placeholder_image":"","image_size":"artnews-article-body","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Subjects"},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc_top_video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500","use_boomerang":"no"};
</script>
<script src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=2.3' id='pmc-video-player-ads-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=1.2' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=1.3' id='pmc-async-adm-boomerang-client-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/public/webfontloader.js?ver=1600237585' id='artnews-webfonts-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/common.js?ver=1600237585' id='artnews-common-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-content/themes/vip/pmc-artnews-2019/assets/build/js/single.js?ver=1600237585' id='artnews-single-js-js'></script>
<script defer='defer' src='https://www.artnews.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.artnews.com","initOptions":{"wordpress":true,"appId":"27b288d8-da93-4b49-8179-f226f821e573","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.artnews.com\/","safari_web_id":"web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"wp.serviceworker","service_worker_path":"wp.serviceworker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://www.artnews.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.1' id='onesignal_sdk_initialize-js'></script>
<script defer='defer' src='https://widgets.outbrain.com/outbrain.js?ver=5.5.1' id='pmc-async-outbrain-partner-js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'168890962',post:'1234572092',tz:'-4',srv:'www.artnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '168890962', '1234572092' ]);
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	(function(){
		window.setTimeout(
			function() {
				var tag = document.createElement( 'script' );
				tag.type = "text/javascript";
				tag.src   = "https://www.lightboxcdn.com/vendor/628771dc-026d-4adb-a938-0c8bf82e6065/lightbox_inline.js";
				tag.async = true;

				var parent = document.getElementsByTagName( 'script' )[0];
				parent.parentNode.insertBefore( tag, parent );
			},
			500
		);
	})();
</script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>
			window.pmc = window.pmc || {};
			window.pmc.webVitals = {"config":{"eventCategory":"Web Vitals","gaId":"UA-166767228-4","sampleThreshold":10,"sendToGA":false,"tracker":"pmcPerfTracker"},"queue":{}};
		!function(e){var t={};function n(i){if(t[i])return t[i].exports;var r=t[i]={i:i,l:!1,exports:{}};return e[i].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,i){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:i})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var i=Object.create(null);if(n.r(i),Object.defineProperty(i,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(i,r,function(t){return e[t]}.bind(null,r));return i},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var i,r,a=function(){return"".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)},o=function(e){var t=arguments.length>1&&void 0!==arguments[1]?arguments[1]:-1;return{name:e,value:t,delta:0,entries:[],id:a(),isFinal:!1}},u=function(e,t){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var n=new PerformanceObserver((function(e){return e.getEntries().map(t)}));return n.observe({type:e,buffered:!0}),n}}catch(e){}},c=!1,s=!1,l=function(e){c=!e.persisted},d=function(){addEventListener("pagehide",l),addEventListener("unload",(function(){}))},f=function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1];s||(d(),s=!0),addEventListener("visibilitychange",(function(t){var n=t.timeStamp;"hidden"===document.visibilityState&&e({timeStamp:n,isUnloading:c})}),{capture:!0,once:t})},p=function(e,t,n,i){var r;return function(){n&&t.isFinal&&n.disconnect(),t.value>=0&&(i||t.isFinal||"hidden"===document.visibilityState)&&(t.delta=t.value-(r||0),(t.delta||t.isFinal||void 0===r)&&(e(t),r=t.value))}},m=function(){return void 0===i&&(i="hidden"===document.visibilityState?0:1/0,f((function(e){var t=e.timeStamp;return i=t}),!0)),{get timeStamp(){return i}}},v=function(){return r||(r=new Promise((function(e){return["scroll","keydown","pointerdown"].map((function(t){addEventListener(t,e,{once:!0,passive:!0,capture:!0})}))}))),r};const w=()=>{const{sendToGA:e}=window.pmc.webVitals.config;return e&&"function"==typeof ga},g=(e,t)=>Math.round("CLS"===e?1e4*t:t),b=e=>{const{name:t}=e;window.pmc.webVitals.queue[t]=e},y=({id:e,name:t,delta:n})=>{const{eventCategory:i,tracker:r}=window.pmc.webVitals.config,a={eventCategory:i,eventAction:t,eventValue:g(t,n),eventLabel:e,nonInteraction:!0};w()?ga(r+".send","event",a):console.info(a)};window.addEventListener("DOMContentLoaded",()=>{const{sampleThreshold:e}=window.pmc.webVitals.config;window.pmc.webVitals.config.sendToGA=(()=>{let t=0,n=0;for(;t<3;)n+=Math.random(),t++;return n/=3,n<=1/e})(),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("CLS",0),i=function(e){e.hadRecentInput||(n.value+=e.value,n.entries.push(e),a())},r=u("layout-shift",i),a=p(e,n,r,t);f((function(e){var t=e.isUnloading;r&&r.takeRecords().map(i),t&&(n.isFinal=!0),a()}))}(b),function(e){var t=o("FCP"),n=m(),i=u("paint",(function(e){"first-contentful-paint"===e.name&&e.startTime<n.timeStamp&&(t.value=e.startTime,t.isFinal=!0,t.entries.push(e),r())})),r=p(e,t,i)}(b),function(e){var t=o("FID"),n=m(),i=function(e){e.startTime<n.timeStamp&&(t.value=e.processingStart-e.startTime,t.entries.push(e),t.isFinal=!0,a())},r=u("first-input",i),a=p(e,t,r);f((function(){r&&(r.takeRecords().map(i),r.disconnect())}),!0),r||window.perfMetrics&&window.perfMetrics.onFirstInputDelay&&window.perfMetrics.onFirstInputDelay((function(e,i){i.timeStamp<n.timeStamp&&(t.value=e,t.isFinal=!0,t.entries=[{entryType:"first-input",name:i.type,target:i.target,cancelable:i.cancelable,startTime:i.timeStamp,processingStart:i.timeStamp+e}],a())}))}(b),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("LCP"),i=m(),r=function(e){var t=e.startTime;t<i.timeStamp?(n.value=t,n.entries.push(e)):n.isFinal=!0,c()},a=u("largest-contentful-paint",r),c=p(e,n,a,t),s=function(){n.isFinal||(a&&a.takeRecords().map(r),n.isFinal=!0,c())};v().then(s),f(s,!0)}(b)}),window.addEventListener("unload",()=>{const{config:{gaId:e,tracker:t},queue:n}=window.pmc.webVitals;w()&&(ga("create",e,"auto",t),ga(t+".set","transport","beacon")),Object.values(n).map(y)})}]);</script>
</div><!-- /#main-wrapper -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"296634205","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":342,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
